









<!DOCTYPE html>
<html lang="tr">
	<head>
		<link rel="manifest" href="/manifest.json">
		<link rel="shortcut icon" href="favicon.ico" />
		










	
		<meta name="keywords" content="Ankara Hacı Bayram Veli Üniversitesi 84 Sözleşmeli Personel alacak" />
	
	
	

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width" />
    
    <meta name="apple-itunes-app" content="app-id=1179114616"/>
    
    
	
	
	
	
	
	    <meta property="og:type" content="article" />
	    <meta property="og:title" content="Ankara Hacı Bayram Veli Üniversitesi 84 Sözleşmeli Personel alacak" />
	    <meta property="og:description" content="Personel Alımı, Akademik Kadro ve Eğitim İlanları |
		
			Kamu Personel Alım ve Sınavları |
		
			Sözleşmeli Personel ve 4/B Alımları |
		
		
		
		
			ANKARA HACI BAYRAM VELİ ÜNİVERSİTESİ REKTÖRLÜĞÜ
		
	
		

		
			Ankara Hacı Bayram Veli Üniversitesi 84 Sözleşmeli Personel alacak" />
	    
	    
	    	<meta name="og:image" content="https://medya.ilan.gov.tr/upload/uploads/cust/1545907167370.png" />
	    	<meta name="og:image:width" content="203" />
	    	<meta name="og:image:height" content="203" />
	    
	    
	    
	    
	    
   	
   	
   	
   	
		<title>Ankara Hacı Bayram Veli Üniversitesi 84 Sözleşmeli Personel alacak - DPB685646</title>
	
	
	
	
	
		<meta name="description" content="Türkiyenin İlan Portalı. İcra, İhale, Tebligat, Personel Alımı ilanları ilan.gov.trde"/>
	
	

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



 <link href="assets/css/in-every-where.css?v=79" rel="stylesheet" />

		    <script src="assets/jquery/jquery-1.10.2.min.js"></script>
    <link href="assets/css/lightbox.min.css" rel="stylesheet" />
    <link href="assets/css/detail-page.min.css?v=79" rel="stylesheet" />


<link href="assets/css/normalize.min.css?v=79" rel="stylesheet" />
<link href="assets/css/fonts.min.css?v=79" rel="stylesheet" />
<link href="assets/css/common.min.css?v=79" rel="stylesheet" />
<link href="assets/css/flex.min.css?v=79" rel="stylesheet" />
<link href="assets/css/header.min.css?v=79" rel="stylesheet" />
<link href="assets/css/footer.min.css?v=79" rel="stylesheet" />
<link href="assets/css/responsive.min.css?v=79" rel="stylesheet" />
    <link href="assets/css/cs-select.css" rel="stylesheet" />

<style>
/* The Modal (background) */
	.modal
	{
		display: none; /* Hidden by default */
		position: fixed; /* Stay in place */
		z-index: 100000000000; /* Sit on top */
		padding-top: 15%; /* Location of the box */
		left: 0;top: 0;width: 100%; /* Full width */
		height: 100%; /* Full height */
		overflow: auto; /* Enable scroll if needed */
		background-color: rgb(0,0,0); /* Fallback color */
		background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
	}
/* Modal Content */
	.modal-content
	{
		position: relative;
		background-color: #fefefe;
		margin: auto;padding: 0;
		border: 1px solid #888;
		width: 60%;
		box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
		-webkit-animation-name: animatetop;
		-webkit-animation-duration: 0.4s;
		animation-name: animatetop;
		animation-duration: 0.4s
	}
	/* Add Animation */
	@-webkit-keyframes animatetop {from {top:-300px; opacity:0} to {top:0; opacity:1}}@keyframes animatetop {from {top:-300px; opacity:0}to {top:0; opacity:1}}
	/* The Close Button */
	.close {color: #FFDC00;float: right;font-size: 28px;font-weight: bold;}.close:hover,.close:focus {color: white;text-decoration: none;cursor: pointer;}
	.modal-header
	{
		padding: 15px 30px;
		/*background-color: #FFDC00; *//*Sari*/
		background-color: #575757;
		color: #FFDC00;
	}
	.modal-body {padding: 15px 30px;}
	.modal-footer {padding: 15px 16px;background-color: #575757;color: white;}

.table-div{display:table;}
.table-div .tr{display:table-row;}
.table-div .th, .table-div .td{display:table-cell; padding:5px; vertical-align:top;}
.table-div .th{font-weight:bold; /*white-space:nowrap;*/}


.table-div.bordered .th, .table-div.bordered .td{border-right:1px solid #cdcdcd; border-bottom:1px solid #cdcdcd;}
.table-div.bordered .tr:first-child .th, .table-div.bordered .tr:first-child .td{border-top:1px solid #cdcdcd;}
.table-div.bordered .th:first-child, .table-div.bordered .td:first-child{border-left:1px solid #cdcdcd;}
.table-div .align-right-on-desktop{text-align:right;}

.special-link{color:#69B9B9; font-weight:bold; text-decoration:underline; background:none; padding:0px; font-family: GN-Book,sans-serif; font-size:1.4rem;}
/*
@media screen and (max-width:1220px){
    .table-div{display:block;}
    .table-div .tr{display:block;}
    .table-div .th{display:inline-block; padding:3px 5px;}
    .table-div .td{display:block; padding:0px 5px;}
    .table-div .td:after{display:block; content:' '; margin: 10px 0px; height:1px; background-image: linear-gradient(to right,transparent,rgba(0,0,0,0.5),transparent);}
    
    .table-div .align-right-on-desktop{text-align:left;}
}
*/
bolum_basligi_bg_cont{overflow:hidden; text-align: center;}
.bolum_basligi.with-bg-line{display: inline-block; padding: 0px 15px; position: relative;}
.bolum_basligi.with-bg-line:before, .bolum_basligi.with-bg-line:after {background: #ddd; content: ""; display: block; height: 1px; position: absolute; top: 50%; width: 400%;}
.bolum_basligi.with-bg-line:before{right: 100%;}
.bolum_basligi.with-bg-line:after{left: 100%;}

button.bolum_basligi{border:1px solid #cdcdcd; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; background-color:#ffffff; padding:5px 10px !important;}

.detail-wrapper .detail-block .more-details{border-top:none; overflow:hidden;}
.section-title{margin:0px; padding:0px; text-align:center; margin-top:10px;}
.section-title h3{display:inline-block; font-size:130%; font-weight:bold; font-size:150%; margin:0px; padding:0px 15px 10px 15px; border-bottom:2px solid #cdcdcd;}
.crazy-box{padding:10px; border:1px solid #cdcdcd; background:#ffffff; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;}
</style>
		
	</head>
	
	<body class="">
	<div class="bg-mask"></div>
		











	
	<span class="m-menu-icon"></span>
	
	
	
		
		
		
		
			
		
		
    	<header class="main-header" style="border-bottom: #FFAE27 2px solid;">
	
	
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
                        <img src="assets/img/ilangovtr_logo.svg" />
                    </a>
                </div>
                <div class="column col-18 h-right">
                    <ul class="main-top-menu">
                    	
                    
                    	
                    	
                        
                       
                        <li>
                        	<a href="arsiv"><span class="icon-search"></span> İLAN ARŞİVİ</a>
                        </li>
                        
                        
                        <li>
                        	<a href="hesabim-takip-ettiklerim?situation=favourite"><span class="icon-like"></span>TAKİP ETTİKLERİM</a>
                        </li>
                        <li>
                        	<a href="hesabim-ilanlar?situation=ax-pending">
                        		<span class="icon-user"></span>
                        		
								
									Oturum Aç
								
                        	</a>
                        	
							<!--- BEGIN: EKLENEN 2-->
							
                            <!--- END: EKLENEN 2 -->
                        	
                        </li>
                        <li>
                        	<a href="kurumsal-resmi-ilanlar-hakkinda"><span class="icon-documents"></span> Kurumsal</a>

                        	<!--- BEGIN: EKLENEN 1-->
                        	
	                            <div class="submenu">
	                                <ul>
	                                    <li>
	                                    	<a href="kurumsal-resmi-ilanlar-hakkinda" class="green">RESMİ İLANLAR</a>
	                                    	<div class="submenu">
	                                            <ul>
		                                            <li><a href="kurumsal-resmi-ilanlar-hakkinda" >Resmi İlan Portalı Hakkında</a></li>
													<li><a href="kurumsal-resmi-ilanlar-tarihcesi" >Resmi İlan Tarihçesi</a></li>
													<li>
														<a href="kurumsal-icra-ilanlari">Resmi İlan Türleri</a>
														<div class="submenu">
															<ul>
																<li><a href="kurumsal-icra-ilanlari">İcra İlanları </a></li> 
																<li><a href="kurumsal-ihale-ilanlari">İhale İlanları</a></li> 
																<li><a href="kurumsal-tebligat-ilanlari">Tebligat İlanları</a></li> 
																<li><a href="kurumsal-personel-ilanlari">İnsan Kaynakları İlanları</a></li> 
															</ul>
														</div>
													</li>
													<li><a href="https://ilanbis.bik.gov.tr/Uygulamalar/AylikListe" target="_blank" >Süreli Yayınlar Listesi</a></li>
												</ul>
											</div>
	                                    </li>
	                                    
	                                    <li>
		                                    <a href="yardim-nasil-uye-olurum" class="green">DESTEK ve YARDIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li>
														<a href="yardim-nasil-uye-olurum">Üyelik</a>
														<div class="submenu">
															<ul>
																<li><a href="yardim-nasil-uye-olurum">Nasıl Üye Olunur?</a></li>
																<li><a href="yardim-neden-uye-olmaliyim">Neden Üye Olmalıyım?</a></li>
															</ul>
														</div>
													</li>
													<li>
														<a href="bik-ilan-kategorileri">İlanlar Hakkında</a>
														<div class="submenu">
															<ul>
																<li><a href="bik-ilan-kategorileri">İlan Kategorileri</a></li>
																<li><a href="bik-icradan-nasil-mal-alinir">İcradan Nasıl Mal Alınır?</a></li>
																<li><a href="bik-ihalelere-nasil-katilirim">İhalelere Nasıl Katılırım?</a></li>
																<li><a href="bik-tebligat-ilani-nedir">Tebligat İlanı Nedir?</a></li>
																<li><a href="bik-personel-ilani-nedir">İnsan Kaynakları ilanı nedir?</a></li>
															</ul>
														</div>
													</li>
		                                            <li><a href="yardim-arama" >Arama ve Takip</a></li>
													<li><a href="yardim-sss" >Sıkça Sorulan Sorular</a></li>

												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="#" class="green">KULLANIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kullanim-tanitim-filmleri">Tanıtım Filmleri</a></li>
													<li><a href="guvenlik-kullanim-kosullari">Kullanım Koşulları</a></li>
													<li><a href="guvenlik-kvkk-form">Kişisel Veriler (KVKK) Başvuru Formu</a></li>
													<li><a href="rapor-istatistiki-bilgiler">İstatistik Bilgileri</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-guvenligi-politikamiz">Kalite ve Bilgi Güvenliği Politikamız</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-9001">ISO 9001</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-27001">ISO 27001</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="iletisim-genel-mudurluk" class="green">İLETİŞİM</a>
	                                    	<div class="submenu">
	                                            <ul>
	                                            	<li><a href="kurumsal-yonetim">Yönetim</a></li>
													<li><a href="iletisim-genel-mudurluk">Genel Müdürlük</a></li>
													<li><a href="iletisim-subeler">Şubeler</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="kurumsal-mevzuat-1" class="green">MEVZUAT</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kurumsal-mevzuat-1">Basın İlan Kurumu Mevzuatına Git</a></li>
												</ul>
											</div>
	                                    </li>
	                                </ul>
	                            </div>
                            
                            <!--- END: EKLENEN 1 -->

                        </li>
                        <li style="display: none;">
                        	<a href="kurumsal-mevzuat-1"><span class="icon-like"></span>MEVZUAT</a>
                        </li>
                        
                    </ul>
                    <div class="search-wrapper" >
                        <form id="my-search-form" action="kategori-arama">
	                        <div class="dropdown-box" id="step2">
	                            <section>
									<div class="cs-select" tabindex="0">
										<span class="cs-placeholder" id="auto-search-input-id">
											
											
											
												HEPSİNDE ARA
											
										</span>
											<div class="cs-options">
												<ul>
													<li onclick="$('#autocomplete').attr('name','word');$('#autocomplete').attr('placeholder','Kelime ya da İlan Numarası ile Arayınız');$('#auto-search-input-id').html($('#auto-word-id').html())"><span id="auto-word-id">HEPSİNDE ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','title');$('#autocomplete').attr('placeholder','Başlıklarda Arayınız');$('#auto-search-input-id').html($('#auto-title-id').html())"><span id="auto-title-id">BAŞLIKLARDA ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','text');$('#autocomplete').attr('placeholder','Metinlerde Arayınız');$('#auto-search-input-id').html($('#auto-text-id').html())"><span id="auto-text-id">METİNLERDE ARA</span></li>
												</ul>
											</div>
										</div>
	                            </section>
	                        </div>
							
							
	                        

								<input type="text" name="word" value="" id="autocomplete" class="search-input" placeholder="Kelime ya da İlan Numarası ile Arayınız"/>
							
                        	<span class="icon-search-icon" onclick="handleOutboundLinkClicks(document.getElementById('autocomplete').value,'Arama','Ilan Detay');$('#my-search-form').submit();"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="content-2">
            <div class="row" id ="step3" >
                <nav class="main-nav" style="z-index: 5;">
                    <ul>
                    	
                        
                    	
                    		
                    	
                    	
	                    	
                    	
                        



                        <li class="column col-4"><a onclick="handleOutboundLinkClicks('TÜM İLANLAR','Ust Menu','Ilan Detay');" href="kategori-tum-ilanlar" class="yellow ">TÜM İLANLAR</a></li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İCRA','Ust Menu','Ilan Detay');" href="kategori-icra?type=21627" class="blue ">
	                        			İCRA
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İHALE','Ust Menu','Ilan Detay');" href="kategori-ihale?type=21628" class="green ">
	                        			İHALE
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('TEBLİGAT','Ust Menu','Ilan Detay');" href="kategori-tebligat?type=21629" class="pink ">
	                        			TEBLİGAT
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-5">
	                        		<a onclick="handleOutboundLinkClicks('İNSAN KAYNAKLARI','Ust Menu','Ilan Detay');" href="kategori-insan-kaynaklari-298967?type=21630" class="orange active">
	                        			İNSAN KAYNAKLARI
	                        		</a>
	                        	</li>
                        

							<li class="column col-6"><a class="kurum-disi" onclick="handleOutboundLinkClicks('KURUM HARİCİ İLANLAR','Ust Menu','Ilan Detay');" href="/kurum-disi-ilanlar">KURUM HARİCİ İLANLAR</a></li>

                    </ul>
                </nav>
            </div>
        </div>
    </header>
    
  

		
		<!--begin middle-->
		
		











  <script src="assets/jquery/jquery-ui.min.js"></script>
  <script src="js/chartjs/Chart.min.js"></script>

<style>
.normal-list ol{list-style-type: decimal !important;}
.normal-list ol li{list-style-type: decimal !important;}

.normal-list ol.lower-alpha{list-style-type: lower-alpha !important;}
.normal-list ol.lower-alpha li{list-style-type: lower-alpha !important;}

.normal-list ol.upper-alpha{list-style-type: upper-alpha !important;}
.normal-list ol.upper-alpha li{list-style-type: upper-alpha !important;}

.normal-list ol.lower-roman{list-style-type: lower-roman !important;}
.normal-list ol.lower-roman li{list-style-type: lower-roman !important;}

.normal-list ol.upper-roman{list-style-type: upper-roman !important;}
.normal-list ol.upper-roman li{list-style-type: upper-roman !important;}

</style>

<section class="page-wrapper">
	<tr style="display:none;">
  <td colspan="2">
<input type="hidden" name="" value="685646" id="detalAnalyticsId"/>  </td>
</tr>

		

	<div class="content">
	
		










<div class="row">
	<div class="column col-24">
		<ul class="breadcrumbs ">
			
			
			
				
				
				
					
					
						
						<li>
							<a href="kategori-personel-alimi-akademik-kadro-ve-egitim-ilanlari-298967?sc=">
								Personel Alımı, Akademik Kadro ve Eğitim İlanları
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-personel-alimi-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-298968?sc=">
								Kamu Personel Alım ve Sınavları
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-kamu-personel-alim-ve-sinavlari-sozlesmeli-personel-ve-4-b-alimlari-298986?sc=">
								Sözleşmeli Personel ve 4/B Alımları
							</a>
						</li>
						
					
					
					
					
					
				
				
			
			
		</ul>
	</div>
</div>
		
	</div>
	        <div class="content">
            <div class="row">
                <div class="column col-24" style="width:100%;">
                    <div class="detail-wrapper">
                    	
                    	
                    		<div class="print page-button">
                    		
                    		   
                    			
                    			
	                        <a onclick="handleOutboundLinkClicks('YZ-685646','Ilan Yazdir','Ilan Detay');" href="yazdir-detay-personel-alimi-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-ankara-haci-bayram-veli-universitesi-84-sozlesmeli-personel-alacak-685646.html"><span class="icon-print"></span> Yazdır</a>
                    		</div>
                    	
                        <header>
                        		<figure>
								
								
									<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1545907167370.png" alt="ANKARA HACI BAYRAM VELİ ÜNİVERSİTESİ REKTÖRLÜĞÜ                                                                                                                                                                                                           " />
								
							</figure>
                            
                            <h1>Ankara Hacı Bayram Veli Üniversitesi 84 Sözleşmeli Personel alacak </h1>
							<h2>ANKARA HACI BAYRAM VELİ ÜNİVERSİTESİ REKTÖRLÜĞÜ                                                                                                                                                                                                           </h2>
                            
							
							
							<a class="special-link" href="kurum-ilanlari?code=M057524">Kurumun/Kuruluşun Aktif İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M057524&archived=true&npdab=on">Kurumun/Kuruluşun Arşiv İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M057524&npda=1&npdab=on">Kurumun/Kuruluşun Tüm İlanları</a>
                        </header>
                        
                        <!-- -->
                        
                        <section class="detail-block">
                            <header>
                                <span class="detail-tab" data-rel="#kunye">Künye ve Kayıt Bilgileri</span>
                                
                                	<span class="detail-tab" data-rel="#kanuni_dayanak">İlanın Kanuni Dayanağı</span>
                                
                            </header>
                            
							<div class="detail-text detail-tab-content" id="kunye">
								<div class="detail-text">
									<div class="row">
										<div class="column col-8">
			                                <table style="width:100%;">
			                                    <tr>
			                                        <td class="td-sub">BİK İlan No</td>
			                                        <td>:</td>
			                                        <td class="td-sub">DPB685646</td>
			                                    </tr>
			
			                                    
			                                    <tr>
			                                        <td class="td-sub">Şehir</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	Ankara
			                                        	
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    
			                                    	
												
			                                    	
												
			                                    	
												
			                                    
			                                </table>
			                                <div style="height: 20px;"></div>
										</div>
										
										<div class="column col-16">
											<div class="crazy-box">
				                                <div class="table-div" style="width:100%;">
													<div class="tr">
				                                        <div class="th">
				                                        	
															İNSAN KAYNAKLARI İLANI ÖZET BİLGİLERİ 
														</div>
														<div class="th td-separator"></div>
														<div class="td align-right-on-desktop">
															
															
															
															
																<a class="special-link" href="bik-personel-ilani-nedir">
							                                        İnsan Kaynakları ilanı nedir?
							                                    </a>
															
				                                        </div>
				                                    </div>
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Eleman Sayısı
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			84
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Aranılan Nitelik ve Unvan
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			Büro Personeli, Destek Personeli, Diğer Teknik Hizmet Personeli, Mimar, Mühendis, Tekniker, Teknisyen, Programcı, Sistem Programcısı
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Resmî Gazete Yayım Tarihi
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			10.09.2019
																		
																		
							                                        </div>
																</div>
															
														
													
													
				                                </div>
				                        	</div>
			                            </div>
									</div>
								</div>
							</div>
							
	                            <div class="detail-text detail-tab-content" id="kanuni_dayanak">
	              					 <div class="detail-text" style="overflow-x: auto;overflow-y: hidden;">
		                            	
		                            	
			                                <p style="text-align: center;font-weight: bold;">
												7/15754 sayılı Sözleşmeli Personel Çalıştırılmasına İlişkin Esaslar EK MADDE 2. maddesi hükmü mucibince yayınlanmıştır.
											</p>
											<p id="rule-detail" style="display:none">
												MADDE 1 - (Değişik madde: 22/11/2010-2010/1169 BKK/1. md -31.12.2010:27802 s. RG.-)<br/>Bu Esaslar, 14/07/1965 tarihli ve 657 sayılı Devlet Memurları Kanununun 4 üncü maddesinin (B) fıkrası hükmü uyarınca kamu idare, kurum ve kuruluşlarında mali yılla sınırlı olarak sözleşme ile çalıştırılan ve işçi sayılmayan kamu hizmeti görevlileri hakkında uygulanır.<br/><br/>Sınav şartı:<br/>"EK MADDE 2 - (Ek madde: 11/6/2007-2007/12251 s. BKK/1. md -28.06.2007:26566 s. RG.-)<br/>Kamu kurum ve kuruluşları 657 sayılı Devlet Memurları Kanununun 4 üncü maddesinin (B) fıkrasına göre;<br/><br/>a) Öğrenci Seçme ve Yerleştirme Merkezi (ÖSYM) Başkanlığı tarafından Kamu Personeli Seçme Sınavı (KPSS) (B) grubu puan sıralaması esas alınmak suretiyle doğrudan yapılacak merkezi yerleştirme,<br/><br/>b) Yazılı ve/veya sözlü sınav yapılmaksızın, KPSS (B) grubu puan sıralaması esas alınmak suretiyle ilgili kurum ve kuruluşlar tarafından yapılacak yerleştirme,<br/><br/>c) (Değişik bent: 02/03/2009-2009/14799 s. BKK/4. md -29/03/2009:27184 s. RG.) Bu Esaslara ekli 3 sayılı cetvelde unvanları belirtilen sözleşmeli personel pozisyonlarına KPSS (B) grubu puan sırasına konulmak kaydıyla alım yapılacak her bir unvan için boş bulunan sözleşmeli personel pozisyonunun on katına kadar aday arasından ilgili kurum ve kuruluşlar tarafından yapılacak yazılı ve/veya sözlü sınav başarısı sırasına göre yapılacak yerleştirme,<br/><br/>yöntemlerinden herhangi biri ile sözleşmeli personel istihdam edebilirler.<br/><br/>Kamu kurum ve kuruluşları, ÖSYM Başkanlığı tarafından yapılan merkezi yerleştirme suretiyle alınanlar haricinde, istihdam edilecek sözleşmeli personele ilişkin olarak, boş sözleşmeli personel pozisyon unvan ve sayısını, bu pozisyonlarda istihdam edileceklerde aranacak nitelikleri, pozisyonlara yapılacak yerleştirme usulünü, sınavla alınacaklarda sınavın yeri, tarihi, türü, konuları ile diğer hususları yerleştirme veya sınav tarihinden en az onbeş gün önce Türkiye çapında yayımlanan yüksek tirajlı gazetelerden birinde ve varsa resmî internet sitelerinde ilan ederler.<br/><br/>Sınav veya yerleştirme başvurularının incelenmesi, gerçekleştirilmesi, sonuçlarının tespiti ile yerleştirilen adayların ilan edilen niteliklere uygunluğundan kurumlarca teşkil edilecek komisyon sorumludur. Komisyon; ilgili kurum veya kuruluşun atamaya yetkili amirinin veya görevlendireceği birim amirinin başkanlığında, personel işlerinden sorumlu birim yöneticisi ve atamaya yetkili amir tarafından görevlendirilecek üç üye olmak üzere toplam beş kişiden teşekkül eder.<br/>Birinci fıkranın (c) bendi uyarınca yapılacak sınavlar ile uygulama sınavlarında, personel işlerinden sorumlu birim yöneticisi hariç, komisyon üyelerinin öğrenim düzeyi adaylarda aranan öğrenim düzeyinden düşük olamaz. Söz konusu komisyonun başkan ve üyeleri, eşlerinin, üçüncü dereceye kadar kan ve ikinci dereceye kadar kayın hısımlarının katıldığı sınavlarda görev alamazlar."
			                                </p>
										
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
										<p style="text-align: right;">

											<a href="/kurumsal-mevzuat-1" target="_blank" class="ilan-detay-but">BASIN İLAN KURUMU Mevzuatına Git &raquo;</a>
		                                </p>
		                            </div>
		                            
		                            	<a href="javascript:void(0);" class="more-details">
			                            <div class="bolum_basligi_bg_cont">		
											<button onclick="showHideRuleDetail()" id="show-rule-detail" type="button" class="bolum_basligi with-bg-line">Madde metni için Tıklayınız.</button>
										</div>
										</a>
									
	                            </div>
	                           
                        </section>
                        <!-- 
                        <input onclick="location.href=''" style="display: inline-block;width: 50%;margin-right: 0.8rem;" type="submit" value="Düzeltilen İlana Git"/>
                        -->
                        
                        
	                        <section class="event-box">
	                            <a href="geri-bildirim-yaz?adId=685646" class="page-button"><span class="icon-info"></span> GÖRÜŞ VE ÖNERİLER</a>

	                            
								
		                            <a href="hesabim-takip-ettiklerim-ekle?adId=685646" class="page-button"><span class="icon-heart"></span> TAKİP ET</a>
								
	                            <a onclick="handleOutboundLinkClicks('YZ-685646','Ilan Metni Yazdir','Ilan Detay');" class="page-button" href="yazdir-detay-personel-alimi-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-ankara-haci-bayram-veli-universitesi-84-sozlesmeli-personel-alacak-685646.html?onlyText=ok"><span class="icon-print"></span> Yazdır</a>
	                            
	                            
		                            <a href="#" style="display:inline-block;vertical-align: bottom">
			                            <span class="addthis_inline_share_toolbox" 
			                            	data-url="https://www.ilan.gov.tr/detay-personel-alimi-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-ankara-haci-bayram-veli-universitesi-84-sozlesmeli-personel-alacak-685646.html" 
			                            	data-title="Ankara Hacı Bayram Veli Üniversitesi 84 Sözleşmeli Personel alacak" 
			                            	data-description="" 
			                            ></span>

		                            </a>
	                            
								
	                        </section>
	                    

                        <section class="detail-block">
                        	<div style="display: relative;"><div class="scrollbuts" data-pos="#detail-txt-header" data-scrollable-el=".details-txt"><span class="scroll-left"><i class="fa fa-angle-left"></i></span><span class="scroll-right"><i class="fa fa-angle-right"></i></span></div>    </div>
                            <header id="detail-txt-header">
                                <span>İlan Metni </span>
                            </header>
                            
                            
	                            <div class="detail-text details-txt active" style="overflow-x: auto;overflow-y: hidden;">
	                                <div id="ad-text-div-id" class="normal-list">
	
	                                    <h2 style="text-align: center;"><strong>Ankara Hacı Bayram Veli Üniversitesi Rektörlüğünden</strong></h2>

<h3 style="text-align: center;"><br />
<strong>SÖZLEŞMELİ PERSONEL (4/B) ALIM İLANI</strong></h3>

<p style="text-align: justify;"><br />
Üniversitemize bağlı birimlerde istihdam edilmek üzere 657 sayılı Devlet Memurları Kanununun 4. maddesinin (B) fıkrasına göre 06.06.1978 tarihli ve 7/15754 sayılı Kararnameye ekli 28.06.2007 tarih ve 26566 sayılı Resmi Gazetede yayımlanan Sözleşmeli Personel Çalıştırılmasına İlişkin Esaslarda Değişiklik Yapılmasına Dair Esaslar’ da yer alan ek 2’inci maddenin (b) ve (c) fıkrasına göre KPSS (B) grubu puan sırası esas alınmak suretiyle aşağıda belirtilen pozisyonlara toplam 84 adet sözleşmeli personel alınacaktır.</p>

<p> </p>

<table border="1" cellpadding="0" cellspacing="0" dir="ltr" style="background-color:#e6e6fa;border-style:hidden;" xmlns="http://www.w3.org/1999/xhtml">
	<tbody>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Unvanı&quot;}" style="text-align: center;"><strong>Unvanı</strong></td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Adedi&quot;}" style="text-align: center;"><strong>Adedi</strong></td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;BaşvuruUnvan\n Kodu&quot;}" style="text-align: center;"><strong>BaşvuruUnvan<br />
			Kodu</strong></td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Aranan Nitelikler&quot;}" style="text-align: center;"><strong>Aranan Nitelikler</strong></td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro Personeli&quot;}">Büro Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:4}">4</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;B001&quot;}">B001</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Muhasebe önlisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Muhasebe önlisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro Personeli&quot;}">Büro Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;B002&quot;}">B002</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;İktisadi ve İdari Bilimler Fakültelerinin Maliye, İşletme, İktisat, Çalışma Ekonomisi ve\n Endüstri İlişkileri, Çalışma Ekonomisi lisans programlarının birinden mezun olmak. KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>İktisadi ve İdari Bilimler Fakültelerinin Maliye, İşletme, İktisat, Çalışma Ekonomisi ve Endüstri İlişkileri, Çalışma Ekonomisi lisans programlarının birinden mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro Personeli&quot;}">Büro Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:3}">3</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;B003&quot;}">B003</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Adalet önlisans programından veya Adalet Meslek Yüksekokulundan mezun olmak. KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Adalet önlisans programından veya Adalet Meslek Yüksekokulundan mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro\n Personeli&quot;}">Büro<br />
			Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;B004&quot;}">B004</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Haberleşme önlisans programından mezun olmak. Halkla İlişkiler ve İletişim Sertifikasına sahip olmak.&quot;}">
			<p>Haberleşme önlisans programından mezun olmak. Halkla İlişkiler ve İletişim Sertifikasına sahip olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro Personeli&quot;}">Büro Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:12}">12</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;B005&quot;}">B005</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Herhangi bir lisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Herhangi bir lisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro Personeli&quot;}">Büro Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;B006&quot;}">B006</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bilgi ve Belge Yönetimi, Dokümantasyon ve Enformasyon, Arşivcilik veya Kütüphanecilik lisans programından mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Bilgi ve Belge Yönetimi, Dokümantasyon ve Enformasyon, Arşivcilik veya Kütüphanecilik lisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro Personeli&quot;}">Büro Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;B007&quot;}">B007</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro Yönetimi, Büro Yönetimi ve Sekreterlik, Büro Yönetimi ve Yönetici Asistanlığı, Sekreterlik önlisans programlarının birinden mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Büro Yönetimi, Büro Yönetimi ve Sekreterlik, Büro Yönetimi ve Yönetici Asistanlığı, Sekreterlik önlisans programlarının birinden mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Büro\n Personeli&quot;}">Büro<br />
			Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:3}">3</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;B008&quot;}">B008</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Herhangi bir lisans programından mezun olmak.\n Milli Eğitim Bakanlığı onaylı Üst Düzey Yönetici Asistanlığı Sertifikasına sahip olmak.&quot;}">
			<p>Herhangi bir lisans programından mezun olmak. Milli Eğitim Bakanlığı onaylı Üst Düzey Yönetici Asistanlığı Sertifikasına sahip olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Destek Personeli&quot;}">Destek Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:5}">5</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D009&quot;}">D009</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ortaöğretim Kurumlarının herhangi bir alanından mezun olmak. (Temizlik ve mutfak temizliği vb. işlerde çalıştırılmak üzere)\n KPSS puan türünden en az 60 puan almış olmak.&quot;}">
			<p>Ortaöğretim Kurumlarının herhangi bir alanından mezun olmak. (Temizlik ve mutfak temizliği vb. işlerde çalıştırılmak üzere) KPSS puan türünden en az 60 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Destek Personeli&quot;}">Destek Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D010&quot;}">D010</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Doğalgaz, Isıtma ve Sıhhi Tesisat Teknolojisi, Sıhhi Tesisat ve Doğalgaz, Doğal Gaz ve Isıtma, Gaz ve Tesisatı Teknolojisi, Doğalgaz ve Tesisatı Teknolojisi önlisans\n programlarının birinden mezun olmak.&quot;}">
			<p>Doğalgaz, Isıtma ve Sıhhi Tesisat Teknolojisi, Sıhhi Tesisat ve Doğalgaz, Doğal Gaz ve Isıtma, Gaz ve Tesisatı Teknolojisi, Doğalgaz ve Tesisatı Teknolojisi önlisans programlarının birinden mezun olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Destek Personeli&quot;}">Destek Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D011&quot;}">D011</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Turizm ve Seyahat İşletmeciliği, Turizm İşletmeciliği, Seyahat ve Turizm İşletmeciliği,\n Turizm Yönetimi, Turizm ve Seyahat Hizmetleri önlisans programlarının birinden mezun olmak. KPSS puan türünden en az 65 puan almış olmak.&quot;}">
			<p>Turizm ve Seyahat İşletmeciliği, Turizm İşletmeciliği, Seyahat ve Turizm İşletmeciliği, Turizm Yönetimi, Turizm ve Seyahat Hizmetleri önlisans programlarının birinden mezun olmak. KPSS puan türünden en az 65 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Destek Personeli&quot;}">Destek Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:5}">5</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D012&quot;}">D012</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Otobüs Şoförlüğü (Kaptanlık), Otobüs Şoförlüğü, Otobüs Kaptanlığı önlisans programlarının birinden mezun olmak.\n E veya D sınıfı Sürücü belgesine sahip olmak.\n SRC-2 belgesi yanında Psikoteknik belgesine sahip olmak.&quot;}">
			<p>Otobüs Şoförlüğü (Kaptanlık), Otobüs Şoförlüğü, Otobüs Kaptanlığı önlisans programlarının birinden mezun olmak. E veya D sınıfı Sürücü belgesine sahip olmak. SRC-2 belgesi yanında Psikoteknik belgesine sahip olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Destek Personeli&quot;}">Destek Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:3}">3</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D013&quot;}">D013</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Aşçılık, Hazır Yemek ve Aşçılık, Mutfak Yönetimi, Yemek Pişirme Teknikleri, Gastronomi ve Mutfak Sanatları önlisans programlarının birinden mezun olmak. Alanında 2 (iki) yıl tecrübe sahibi olmak.\n KPSS puan türünden en az 65 puan almış olmak&quot;}">
			<p>Aşçılık, Hazır Yemek ve Aşçılık, Mutfak Yönetimi, Yemek Pişirme Teknikleri, Gastronomi ve Mutfak Sanatları önlisans programlarının birinden mezun olmak. Alanında 2 (iki) yıl tecrübe sahibi olmak. KPSS puan türünden en az 65 puan almış olmak</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Destek Personeli&quot;}">Destek Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D014&quot;}">D014</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ortaöğretim Kurumlarının Tarım alanının Bahçe Bitkileri veya Peyzaj dallarının birinden mezun olmak.\n KPSS puan türünden en az 65 puan almış olmak.&quot;}">
			<p>Ortaöğretim Kurumlarının Tarım alanının Bahçe Bitkileri veya Peyzaj dallarının birinden mezun olmak. KPSS puan türünden en az 65 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Destek Personeli&quot;}">Destek Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:4}">4</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D015&quot;}">D015</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ortaöğretim Kurumlarının Yiyecek ve İçecek alanının Servis dalından mezun olmak. KPSS puan türünden en az 65 puan almış olmak.&quot;}">
			<p>Ortaöğretim Kurumlarının Yiyecek ve İçecek alanının Servis dalından mezun olmak. KPSS puan türünden en az 65 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Destek Personeli&quot;}">Destek Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:5}">5</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D016&quot;}">D016</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Yiyecek İçecek İşletmeciliği, Yiyecek ve İçecek İşletmeciliği, İkram, İkram Hizmetleri önlisans programlarının birinden mezun olmak.\n Alanında 2 (iki) yıl tecrübe sahibi olmak.&quot;}">
			<p>Yiyecek İçecek İşletmeciliği, Yiyecek ve İçecek İşletmeciliği, İkram, İkram Hizmetleri önlisans programlarının birinden mezun olmak. Alanında 2 (iki) yıl tecrübe sahibi olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Diğer Teknik Hizmet\n Personeli&quot;}">Diğer Teknik Hizmet<br />
			Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D017&quot;}">D017</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Gıda Teknolojisi önlisans programından mezun olmak. KPSS puan türünden en az 60 puan almış olmak.&quot;}">
			<p>Gıda Teknolojisi önlisans programından mezun olmak. KPSS puan türünden en az 60 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Diğer Teknik Hizmet\n Personeli&quot;}">Diğer Teknik Hizmet<br />
			Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;D018&quot;}">D018</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Grafik, Grafik Tasarımı, Grafik ve Reklamcılık, Grafik-Grafik Tasarımı önlisans programlarının birinden mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak&quot;}">
			<p>Grafik, Grafik Tasarımı, Grafik ve Reklamcılık, Grafik-Grafik Tasarımı önlisans programlarının birinden mezun olmak. KPSS puan türünden en az 70 puan almış olmak</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Mimar&quot;}">Mimar</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;M019&quot;}">M019</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Mimarlık lisans programından mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak&quot;}">
			<p>Mimarlık lisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Mühendis&quot;}">Mühendis</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;M020&quot;}">M020</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Elektrik Mühendisliği lisans programından mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Elektrik Mühendisliği lisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Mühendis&quot;}">Mühendis</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;M021&quot;}">M021</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;İnşaat Mühendisliği lisans programından mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>İnşaat Mühendisliği lisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tekniker&quot;}">Tekniker</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;T022&quot;}">T022</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Elektrik önlisans programından mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Elektrik önlisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tekniker&quot;}">Tekniker</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;T023&quot;}">T023</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Makine önlisans programından mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Makine önlisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tekniker&quot;}">Tekniker</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;T024&quot;}">T024</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Bilgisayar Teknolojisi ve Programlama önlisans programından mezun olmak.\n KPSS puan türünden en az 70 puan almış olmak.&quot;}">
			<p>Bilgisayar Teknolojisi ve Programlama önlisans programından mezun olmak. KPSS puan türünden en az 70 puan almış olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Teknisyen&quot;}">Teknisyen</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;T025&quot;}">T025</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ortaöğretim Kurumlarının Elektrik- Elektronik Teknolojisi alanının Haberleşme Sistemleri\n dalından mezun olmak.&quot;}">
			<p>Ortaöğretim Kurumlarının Elektrik- Elektronik Teknolojisi alanının Haberleşme Sistemleri dalından mezun olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Teknisyen&quot;}">Teknisyen</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;T026&quot;}">T026</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ortaöğretim Kurumlarının Elektrik- Elektronik Teknolojisi alanının Elektrik Tesisatları ve\n Pano Montörlüğü dalından mezun olmak.&quot;}">
			<p>Ortaöğretim Kurumlarının Elektrik- Elektronik Teknolojisi alanının Elektrik Tesisatları ve Pano Montörlüğü dalından mezun olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Teknisyen&quot;}">Teknisyen</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;T027&quot;}">T027</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ortaöğretim Kurumlarının Tesisat Teknolojisi ve İklimlendirme alanından mezun olmak.\n Alanında en az 2 yıl tecrübeli olmak.&quot;}">
			<p>Ortaöğretim Kurumlarının Tesisat Teknolojisi ve İklimlendirme alanından mezun olmak. Alanında en az 2 yıl tecrübeli olmak.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Programcı&quot;}">Programcı</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:4}">4</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;P028&quot;}">P028</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Üniversitelerin Bilgisayar Mühendisliği, Yazılım Mühendisliği, Elektrik ve Elektronik Mühendisliği, Elektronik Mühendisliği, Bilgi Sistemleri Mühendisliği, Elektronik ve Haberleşme Mühendisliği, Endüstri Mühendisliği, İşletme Mühendisliği, İstatistik veya Matematik bölümü lisans programlarından ya da bunlara denkliği Yükseköğretim Kurulunca kabul edilmiş yurt dışındaki yükseköğretim kuramlarından mezun olmak.\n -Yazılım Geliştirme konularında en az 5 (beş) yıl deneyim sahibi olmak ve bunu belgelendirmek.\n -PHP, Java veya .NET dillerinden en az ikisinde tecrübe sahibi olmak.\n JQuery, AJAX Teknolojileri, CSS, JavaScript, HTML, XHTML gibi Web Teknolojilerine hakim ve deneyimli olmak.\n -Veri tabanı sistemleri hakkında ve iyi düzeyde SQL bilgisine sahip olmak.\n -Web servisleri, XML, SOAP, REST, WCF gibi teknolojilere hakim olmak.\n -Yabancı Dil Bilgisi Seviye Tespit Sınavından (YDS) İngilizce dilinden en az (D) düzeyinde puan almış olmak ya da YDS dışındaki İngilizce dil sınavlarında YDS (D) düzeyine eşdeğer ÖSYM tarafından belirlenen puanları almış olmak. (Yabancı dil sınav sonuç belgelerinin eşdeğerlikleri ve geçerlilik süresi ile ilgili ÖSYM'nin, bu ilanın son başvuru tarihi itibarıyla geçerli olan \&quot;Yabancı Dil Sınavları Eşdeğerlikleri\&quot; hakkındaki kararı esas alınacaktır.) Ancak, yurt içi veya yurt dışında İngilizce dili ile öğretim yapan üniversitelerden lisans düzeyinde mezun olanlar, yurt içinde lisans düzeyinde öğrenim gördükten sonra ana dili İngilizce olan yabancı ülkelerde İngilizce dilinde yüksek lisans\n veya doktora yapanların İngilizce dil düzeyleri (D) düzeyi olarak kabul edilir.&quot;}">
			<p>Üniversitelerin Bilgisayar Mühendisliği, Yazılım Mühendisliği, Elektrik ve Elektronik Mühendisliği, Elektronik Mühendisliği, Bilgi Sistemleri Mühendisliği, Elektronik ve Haberleşme Mühendisliği, Endüstri Mühendisliği, İşletme Mühendisliği, İstatistik veya Matematik bölümü lisans programlarından ya da bunlara denkliği Yükseköğretim Kurulunca kabul edilmiş yurt dışındaki yükseköğretim kuramlarından mezun olmak.<br />
			-Yazılım Geliştirme konularında en az 5 (beş) yıl deneyim sahibi olmak ve bunu belgelendirmek.<br />
			-PHP, Java veya .NET dillerinden en az ikisinde tecrübe sahibi olmak.<br />
			JQuery, AJAX Teknolojileri, CSS, JavaScript, HTML, XHTML gibi Web Teknolojilerine hakim ve deneyimli olmak.<br />
			-Veri tabanı sistemleri hakkında ve iyi düzeyde SQL bilgisine sahip olmak.<br />
			-Web servisleri, XML, SOAP, REST, WCF gibi teknolojilere hakim olmak.<br />
			-Yabancı Dil Bilgisi Seviye Tespit Sınavından (YDS) İngilizce dilinden en az (D) düzeyinde puan almış olmak ya da YDS dışındaki İngilizce dil sınavlarında YDS (D) düzeyine eşdeğer ÖSYM tarafından belirlenen puanları almış olmak. (Yabancı dil sınav sonuç belgelerinin eşdeğerlikleri ve geçerlilik süresi ile ilgili ÖSYM'nin, bu ilanın son başvuru tarihi itibarıyla geçerli olan "Yabancı Dil Sınavları Eşdeğerlikleri" hakkındaki kararı esas alınacaktır.) Ancak, yurt içi veya yurt dışında İngilizce dili ile öğretim yapan üniversitelerden lisans düzeyinde mezun olanlar, yurt içinde lisans düzeyinde öğrenim gördükten sonra ana dili İngilizce olan yabancı ülkelerde İngilizce dilinde yüksek lisans<br />
			veya doktora yapanların İngilizce dil düzeyleri (D) düzeyi olarak kabul edilir.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Programcı&quot;}">Programcı</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:4}">4</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;P029&quot;}">P029</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Üniversitelerin Bilgisayar Mühendisliği, Yazılım Mühendisliği, Elektrik ve Elektronik Mühendisliği, Elektronik Mühendisliği, Bilgi Sistemleri Mühendisliği, Elektronik ve Haberleşme Mühendisliği, Endüstri Mühendisliği, İşletme Mühendisliği, İstatistik veya Matematik bölümü lisans programlarından ya da bunlara denkliği Yükseköğretim Kurulunca kabul edilmiş yurt dışındaki yükseköğretim kuramlarından mezun olmak.\n -Yazılım Geliştirme konularında en az 2 (iki) yıl deneyim sahibi olmak ve bunu belgelendirmek.\n -PHP, Java veya .NET dillerinden en az ikisinde tecrübe sahibi olmak.\n JQuery, AJAX Teknolojileri, CSS, JavaScript, HTML, XHTML gibi Web Teknolojilerine hakim ve deneyimli olmak.\n -Veri tabanı sistemleri hakkında ve iyi düzeyde SQL bilgisine sahip olmak.\n -Web servisleri, XML, SOAP, REST, WCF gibi teknolojilere hakim olmak.\n -Yabancı Dil Bilgisi Seviye Tespit Sınavından (YDS) İngilizce dilinden en az (D) düzeyinde puan almış olmak ya da YDS dışındaki İngilizce dil sınavlarında YDS (D) düzeyine eşdeğer ÖSYM tarafından belirlenen puanları almış olmak. (Yabancı dil sınav sonuç belgelerinin eşdeğerlikleri ve geçerlilik süresi ile ilgili ÖSYM'nin, bu ilanın son başvuru tarihi itibarıyla geçerli olan \&quot;Yabancı Dil Sınavları Eşdeğerlikleri\&quot; hakkındaki kararı esas alınacaktır.) Ancak, yurt içi veya yurt dışında İngilizce dili ile öğretim yapan üniversitelerden lisans düzeyinde mezun olanlar, yurt içinde lisans düzeyinde öğrenim gördükten sonra ana dili İngilizce olan yabancı ülkelerde İngilizce dilinde yüksek lisans\n veya doktora yapanların İngilizce dil düzeyleri (D) düzeyi olarak kabul edilir.&quot;}">
			<p>Üniversitelerin Bilgisayar Mühendisliği, Yazılım Mühendisliği, Elektrik ve Elektronik Mühendisliği, Elektronik Mühendisliği, Bilgi Sistemleri Mühendisliği, Elektronik ve Haberleşme Mühendisliği, Endüstri Mühendisliği, İşletme Mühendisliği, İstatistik veya Matematik bölümü lisans programlarından ya da bunlara denkliği Yükseköğretim Kurulunca kabul edilmiş yurt dışındaki yükseköğretim kuramlarından mezun olmak.<br />
			-Yazılım Geliştirme konularında en az 2 (iki) yıl deneyim sahibi olmak ve bunu belgelendirmek.<br />
			-PHP, Java veya .NET dillerinden en az ikisinde tecrübe sahibi olmak.<br />
			JQuery, AJAX Teknolojileri, CSS, JavaScript, HTML, XHTML gibi Web Teknolojilerine hakim ve deneyimli olmak.<br />
			-Veri tabanı sistemleri hakkında ve iyi düzeyde SQL bilgisine sahip olmak.<br />
			-Web servisleri, XML, SOAP, REST, WCF gibi teknolojilere hakim olmak.<br />
			-Yabancı Dil Bilgisi Seviye Tespit Sınavından (YDS) İngilizce dilinden en az (D) düzeyinde puan almış olmak ya da YDS dışındaki İngilizce dil sınavlarında YDS (D) düzeyine eşdeğer ÖSYM tarafından belirlenen puanları almış olmak. (Yabancı dil sınav sonuç belgelerinin eşdeğerlikleri ve geçerlilik süresi ile ilgili ÖSYM'nin, bu ilanın son başvuru tarihi itibarıyla geçerli olan "Yabancı Dil Sınavları Eşdeğerlikleri" hakkındaki kararı esas alınacaktır.) Ancak, yurt içi veya yurt dışında İngilizce dili ile öğretim yapan üniversitelerden lisans düzeyinde mezun olanlar, yurt içinde lisans düzeyinde öğrenim gördükten sonra ana dili İngilizce olan yabancı ülkelerde İngilizce dilinde yüksek lisans<br />
			veya doktora yapanların İngilizce dil düzeyleri (D) düzeyi olarak kabul edilir.</p>
			</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sistem Programcısı&quot;}">Sistem Programcısı</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:3}">3</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;S030&quot;}">S030</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Üniversitelerin Bilgisayar Mühendisliği, Yazılım Mühendisliği, Elektrik ve Elektronik Mühendisliği, Elektronik Mühendisliği, Bilgi Sistemleri Mühendisliği, Elektronik ve Haberleşme Mühendisliği, Endüstri Mühendisliği, İşletme Mühendisliği, İstatistik veya Matematik bölümü lisans programlarından ya da bunlara denkliği Yükseköğretim Kurulunca kabul edilmiş yurt dışındaki yükseköğretim kuramlarından mezun olmak.\n -VBScript, Shell Script ve PHP dillerinden en az ikisini bilmek ve bunu belgelendirmek.\n -MS Windows Server 2008, 2012 2016 işletim sistemlerinin kurulum, yapılandırma, güncelleme, yönetimi konusunda ve ortaya çıkabilecek problemlerin tespiti ve çözümleri konusunda bilgi sahibi olmak,\n Microsoft Exchange 2010-2013 2016 ve Microsoft Active Directory altyapısının kurulum, yapılandırma, güncelleme, yönetimi konusunda ve ortaya çıkabilecek problemlerin tespiti ve çözümleri konusunda bilgi sahibi olmak,\n -VMware ESXi sunucu sanallaştırma konusunda kurulum, yapılandırma ve yönetimi konusunda bilgi sahip olmak,\n -Temel ağ(Network) ve güvenlik bilgisine sahip olmak,\n -Tercihen Linux İşletim sistemleri (Redhat, Centos, Debian vb...) kurulum, yönetim ve bakım konusunda bilgi sahibi olmak,\n -Tercihen System Center Configuration Manager (SCCM) konusunda bilgi sahibi olmak,\n -Tercihen; veri depolama, SAN, NAS cihazları konusunda bilgi sahibi olmak,\n -Yabancı Dil Bilgisi Seviye Tespit Sınavından (YDS) İngilizce dilinden en az (D) düzeyinde puan almış olmak ya da YDS dışındaki İngilizce dil sınavlarında YDS (D) düzeyine eşdeğer ÖSYM tarafından belirlenen puanları almış olmak. (Yabancı dil sınav sonuç belgelerinin eşdeğerlikleri ve geçerlilik süresi ile ilgili ÖSYM'nin, bu ilanın son başvuru tarihi itibarıyla geçerli olan \&quot;Yabancı Dil Sınavları Eşdeğerlikleri\&quot; hakkındaki kararı esas alınacaktır.) Ancak, yurt içi veya yurt dışında İngilizce dili ile öğretim yapan üniversitelerden lisans düzeyinde mezun olanlar, yurt içinde lisans düzeyinde öğrenim gördükten sonra ana dili İngilizce olan yabancı ülkelerde İngilizce dilinde yüksek lisans\n veya doktora yapanların İngilizce dil düzeyleri (D) düzeyi olarak kabul edilir.&quot;}">
			<p>Üniversitelerin Bilgisayar Mühendisliği, Yazılım Mühendisliği, Elektrik ve Elektronik Mühendisliği, Elektronik Mühendisliği, Bilgi Sistemleri Mühendisliği, Elektronik ve Haberleşme Mühendisliği, Endüstri Mühendisliği, İşletme Mühendisliği, İstatistik veya Matematik bölümü lisans programlarından ya da bunlara denkliği Yükseköğretim Kurulunca kabul edilmiş yurt dışındaki yükseköğretim kuramlarından mezun olmak.<br />
			-VBScript, Shell Script ve PHP dillerinden en az ikisini bilmek ve bunu belgelendirmek.<br />
			-MS Windows Server 2008, 2012 2016 işletim sistemlerinin kurulum, yapılandırma, güncelleme, yönetimi konusunda ve ortaya çıkabilecek problemlerin tespiti ve çözümleri konusunda bilgi sahibi olmak,<br />
			Microsoft Exchange 2010-2013 2016 ve Microsoft Active Directory altyapısının kurulum, yapılandırma, güncelleme, yönetimi konusunda ve ortaya çıkabilecek problemlerin tespiti ve çözümleri konusunda bilgi sahibi olmak,<br />
			-VMware ESXi sunucu sanallaştırma konusunda kurulum, yapılandırma ve yönetimi konusunda bilgi sahip olmak,<br />
			-Temel ağ(Network) ve güvenlik bilgisine sahip olmak,<br />
			-Tercihen Linux İşletim sistemleri (Redhat, Centos, Debian vb...) kurulum, yönetim ve bakım konusunda bilgi sahibi olmak,<br />
			-Tercihen System Center Configuration Manager (SCCM) konusunda bilgi sahibi olmak,<br />
			-Tercihen; veri depolama, SAN, NAS cihazları konusunda bilgi sahibi olmak,<br />
			-Yabancı Dil Bilgisi Seviye Tespit Sınavından (YDS) İngilizce dilinden en az (D) düzeyinde puan almış olmak ya da YDS dışındaki İngilizce dil sınavlarında YDS (D) düzeyine eşdeğer ÖSYM tarafından belirlenen puanları almış olmak. (Yabancı dil sınav sonuç belgelerinin eşdeğerlikleri ve geçerlilik süresi ile ilgili ÖSYM'nin, bu ilanın son başvuru tarihi itibarıyla geçerli olan "Yabancı Dil Sınavları Eşdeğerlikleri" hakkındaki kararı esas alınacaktır.) Ancak, yurt içi veya yurt dışında İngilizce dili ile öğretim yapan üniversitelerden lisans düzeyinde mezun olanlar, yurt içinde lisans düzeyinde öğrenim gördükten sonra ana dili İngilizce olan yabancı ülkelerde İngilizce dilinde yüksek lisans<br />
			veya doktora yapanların İngilizce dil düzeyleri (D) düzeyi olarak kabul edilir.</p>
			</td>
		</tr>
	</tbody>
</table>

<p style="text-align: justify;"><strong> AÇIKLAMALAR</strong><br />
1) Adaylarla hizmet sözleşmesi yapılacak olup, sözleşmede belirtilen şartları yerine getirmeyen adayların sözleşmeleri 1 (bir) ay içerisinde feshedilecektir.<br />
2) 657 sayılı Devlet Memurları Kanunun 4/B maddesi gereğince, sözleşmeli olarak istihdam edilenler hizmet sözleşmesine aykırı hareket etmesi nedeniyle kurumlarınca sözleşmelerinin feshedilmesi veya sözleşme dönemi içerisinde Bakanlar Kurulu kararı ile<br />
belirlenen istisnalar hariç sözleşmeyi tek taraflı feshetmeleri hâlinde, fesih tarihinden itibaren 1 (bir) yıl geçmedikçe kurumların sözleşmeli personel pozisyonlarında istihdam edilemezler.<br />
3) Başvuracak adaylarda yukarda belirtilen özel şartlar ile 657 sayılı Kanunun 48. maddesinde belirtilen genel şartlar aranır.<br />
4) A) Lisans mezunları için 2018 KPSS (B) Grubu KPSSP3 puanı esas alınacaktır.<br />
B) Önlisans mezunları için 2018 KPSS (B) Grubu KPSSP93 puanı esas alınacaktır.<br />
C) Ortaöğretim mezunları için 2018 KPSS (B) Grubu KPSSP94 puanı esas alınacaktır.<br />
5) Başvurularda "Kamu Görevlerine İlk Defa Atanacaklar İçin Yapılacak Sınavlar Hakkında Yönetmelik Hükümleri uygulanır.<br />
6) Adayların herhangi bir sosyal güvenlik kurumundan emeklilik veya yaşlılık aylığı almamaları gerekmektedir.<br />
7) Erkek aday için askerlik durumu itibariyle; askerlikle ilgisi bulunmamak, muvazzaf askerlik hizmetini yapmış yahut ertelemiş veya yedek sınıfa geçirilmiş olmak,</p>

<p style="text-align: justify;"><br />
<strong>BAŞVURU YERİ VE ŞEKLİ</strong><br />
Başvuru Yeri/Adresi: Ankara Hacı Bayram Veli Üniversitesi Rektörlüğü Personel Daire Başkanlığı<br />
Yücetepe Mahallesi 85.Cadde No:8 06570 Çankaya/ANKARA</p>

<p style="text-align: justify;"><br />
<strong>Başvuru Tarihleri </strong><br />
Bu ilanın yayımlandığı tarih itibariyle 15 (onbeş) gündür.<br />
Adayların başvurularını yukarda belirtilen tarihlerde Ankara Hacı Bayram Veli Üniversitesi Rektörlüğü Personel Daire Başkanlığına Başvuru Formunu tam ve eksiksiz doldurarak istenen belgelerle birlikte şahsen yapmaları gerekmektedir. Posta yoluyla yapılan<br />
başvurular kabul edilmeyecektir. Başvuru için istenen belgeleri eksik getiren, başvuru tarihini geciktiren veya nitelikleri uygun olmayan adayların müracaatlarına işlem yapılmayacaktır.<br />
Adaylar yalnızca bir kadro pozisyonuna başvurabileceklerdir.</p>

<p style="text-align: justify;"><br />
<strong>Müracaat İçin İstenen Belgeler</strong><br />
1) KPSS (B) grubu sınav sonuç belgesi<br />
2) Başvuru Formu ( Üniversitemiz internet sayfasından temin edilecektir.<br />
3) Diploma Örneği<br />
4) Nüfus Cüzdanı Fotokopisi<br />
5) Askerlik Durum Belgesi (Erkek adaylar için)<br />
6) Tecrübe belgesi (istenen unvana ilişkin tecrübe belgesi ve SGK prim dökümü)<br />
7) Adli Sicil Kaydı (E-Devlet Üzerinden Alınan Belge Kabul Edilecektir)<br />
8) Sistem Programcısı pozisyonuna başvuracak adaylar için istenilen programlama diline ilişkin belge.</p>

<p style="text-align: justify;"><br />
<strong>BAŞVURULARIN DEĞERLENDİRİLMESİ VE SONUÇLARI</strong><br />
Programcı ve Sistem Programcısı pozisyonları için KPSS (B) grubu puan sırasına konulmak kaydıyla alım yapılacak her bir unvan için boş bulunan sözleşmeli personel pozisyonunun on katına kadar belirlenen adaylara Üniversitemiz tarafından yazılı ve/veya sözlü<br />
sınav yapılacaktır. Sınav şekli ve tarihi başvuru bitim tarihi itibariyle en geç 10 (on) gün içerisinde Üniversitemiz internet adresinden (<a href="https://hacibayram.edu.tr" target="_blank">https://hacibayram.edu.tr</a>) yayımlanacaktır.<br />
Diğer pozisyonlarda yerleştirme işlemi KPSS (B) grubu puan sıralamasına göre yapılacaktır.<br />
Adayların sonuç belgesi ÖSYM kayıtları ile kontrol edilecektir. Yanlış beyanda bulunanları başvuruları geçersiz sayılacaktır. Programcı ve Sistem Programcısı hariç atanmaya hak kazanan adayların isimleri başvuru bitim tarihi itibariyle en geç 10 (on) gün içerisinde<br />
Üniversitemiz internet adresinden (https://hacibayram.edu.tr) ilan edilecektir. Bu ilan tebliğ mahiyetinde olacağından, ayrıca tebligat yapılmayacaktır. Programcı ve Sistem Programcısı pozisyonlarının atanma süreçleri ayrıca Üniversitemiz internet sayfasında yayımlanacaktır.<br />
Yerleşmeye hak kazanan adaylarla 657 sayılı Devlet Memurları Kanununun 48'inci maddesinin birinci fıkrasının (A) bendine eklenmiş olan "8.Güvenlik soruşturması ve/veya arşiv araştırması yapılmış olmak" hükmü gereğince güvenlik soruşturması sonucu hizmet sözleşmesi imzalanacaktır.<br />
Tel: 0312 546 03 06-07-08-09</p>

	                                </div>
	                                <div style="text-align: right;">
	                                	
	                                	
	                                </div>
	                            </div>
                            
                            
                        </section>
                        
                        
							
						



 						
							
	                        
	                        
							
						
                    </div>
                    
	                    <div style="height: 30px;"></div>
	                    
	                       <section class="detail-block">
	                           <header>
								<div class="section-title"><h3>İLGİNİZİ ÇEKEBİLECEK İLANLAR</h3></div>
							</header>
	                           <div class="detail-text">
	                               <section class="top-ad-list">
	                                   <ul>
	                                   
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-bakim-ve-onarim-hizmeti-alinacaktir-684190.html?searchText=" onclick="handleOutboundLinkClicks('DT-684190','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Bakım ve onarım hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Bakım ve onarım hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Mersin
	                      	
	                      		 / Akdeniz
	                      	 - MERSİN TOROS DEVLET HST.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-bakim-ve-onarim-hizmeti-alinacaktir-684190.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Bakım ve onarım hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Bakım ve onarım hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											MERSİN TOROS DEVLET HST. - Mersin
											
												/ Akdeniz
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01047326</strong></span>

									<span>
										Mersin
										
											/ Akdeniz
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/427957
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														DİJİTAL RADYOGRAFİK GÖRÜNTÜLEME SİSTEMİ (DR) VE MOBİL DİJİTAL RADYOGRAFİK GÖRÜNTÜLEME SİSTEMİ BAKIM ONARIMI(2 ADET 6 AYDA 1 BAKIM) VE ASANSÖRLERİN AYLIK BAKIM-ONARIMI (20 AYLIK AYDA 1 DEFA) (15 ADET) Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mersin Toros Devlet Hastanesi
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														17.09.2019 10:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mersin Toros Devlet Hastanesi Satınalma Birimi Yeni Mahalle, Cemal Pasa Cad. 5314 Sokak Akdeniz/MERSİN
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-konut-manisa-sehzadelerde-3+1-daire-icradan-satiliktir-684177.html?searchText=" onclick="handleOutboundLinkClicks('DT-684177','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Manisa/Şehzadeler'de 3+1 daire icradan satılıktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Manisa/Şehzadeler'de 3+1 daire icradan satılıktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Manisa
	                      	
	                      		 / Şehzadeler
	                      	 - MANİSA 2. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-konut-manisa-sehzadelerde-3+1-daire-icradan-satiliktir-684177.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Manisa/Şehzadeler'de 3+1 daire icradan satılıktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Manisa/Şehzadeler'de 3+1 daire icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											MANİSA 2. İCRA DAİRESİ MÜDÜRLÜĞÜ - Manisa
											
												/ Şehzadeler
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01047305</strong></span>

									<span>
										Manisa
										
											/ Şehzadeler
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Oda Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												3+1
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												100
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Bulunduğu Kat</b>
											</div>
											<div class="column col-16" style="float: left;">
												5
											</div>
										</div>
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/159 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														190,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														04.11.2019 15:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														02.12.2019 15:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														MANİSA ADLİYESİ ZEMİN KAT 168 NOLU SATIŞ ODASI
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-standart-kimyasal-madde-ve-analitik-kolon-alinacaktir-684131.html?searchText=" onclick="handleOutboundLinkClicks('DT-684131','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Standart kimyasal madde ve analitik kolon alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Standart kimyasal madde ve analitik kolon alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Ankara
	                      	
	                      		 / Çankaya
	                      	 - TC. SAĞLIK BAK. HALK SAĞLIĞI GENEL MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-standart-kimyasal-madde-ve-analitik-kolon-alinacaktir-684131.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Standart kimyasal madde ve analitik kolon alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Standart kimyasal madde ve analitik kolon alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											TC. SAĞLIK BAK. HALK SAĞLIĞI GENEL MÜDÜRLÜĞÜ - Ankara
											
												/ Çankaya
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01047247</strong></span>

									<span>
										Ankara
										
											/ Çankaya
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/412217
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														36 (Otuz Altı) Kalem Standart Kimyasal Madde ve Analitik Kolon Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														23.09.2019 10:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Sağlık Bakanlığı Halk Sağlığı Genel Müdürlüğü İdari ve Mali İşler Daire Başkanlığı İhale Birimi (Refik Saydam Yerleşkesi Sağlık Mah. A.Adnan Saygun 2 Cad.No: 55 A Blok Sıhhıye-Çankaya/ANKARA)
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-radar-beacon-racon-cihazi satin-alinacaktir-684670.html?searchText=" onclick="handleOutboundLinkClicks('DT-684670','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1543831513816.png" alt="Radar Beacon (Racon) cihazı satın alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Radar Beacon (Racon) cihazı satın alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Adana
	                      	
	                      		 / Ceyhan
	                      	 - CEYHAN BOTAŞ PETROL İŞLETMELERİ BÖLGE MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-radar-beacon-racon-cihazi satin-alinacaktir-684670.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1543831513816.png" alt="Radar Beacon (Racon) cihazı satın alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Radar Beacon (Racon) cihazı satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											CEYHAN BOTAŞ PETROL İŞLETMELERİ BÖLGE MÜDÜRLÜĞÜ - Adana
											
												/ Ceyhan
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01047874</strong></span>

									<span>
										Adana
										
											/ Ceyhan
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/430961
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														1 adet radar Beacon (Racon)-radar fener cihazı temini Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														26.09.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														BOTAŞ Petrol İşletmeleri Bölge Müdürlüğü P.K. 73 01944 Ceyhan - ADANA
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-endustriyel-urunler-sanayi-magmaweld-marka-gaz-alti-kaynak-makinesi-icradan-satiliktir-toplu-satis-685164.html?searchText=" onclick="handleOutboundLinkClicks('DT-685164','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Magmaweld marka gaz altı kaynak makinesi icradan satılıktır (toplu satış)" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Magmaweld marka gaz altı kaynak makinesi icradan satılıktır (toplu satış)</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İstanbul
	                      	 - KÜÇÜKÇEKMECE 1. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-endustriyel-urunler-sanayi-magmaweld-marka-gaz-alti-kaynak-makinesi-icradan-satiliktir-toplu-satis-685164.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Magmaweld marka gaz altı kaynak makinesi icradan satılıktır (toplu satış)" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Magmaweld marka gaz altı kaynak makinesi icradan satılıktır (toplu satış)</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KÜÇÜKÇEKMECE 1. İCRA DAİRESİ MÜDÜRLÜĞÜ - İstanbul
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01048614</strong></span>

									<span>
										İstanbul
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/1741 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4,500 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														25.09.2019 13:45
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														10.10.2019 13:45
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Atatürk Mah. İkitelli Cad. NO:178 (Garaj içi) halkalı Küçükçekmece /İSTANBUL 
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-kit-karsiligi-cihaz-satin-alinacaktir-683688.html?searchText=" onclick="handleOutboundLinkClicks('DT-683688','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/0281984455.png" alt="Kit karşılığı cihaz satın alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Kit karşılığı cihaz satın alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İzmir
	                      	
	                      		 / Konak
	                      	 - İZMİR BÜYÜKŞEHİR BELEDİYE BAŞKANLIĞI SATINALMA DAİRESİ BŞK.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-kit-karsiligi-cihaz-satin-alinacaktir-683688.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/0281984455.png" alt="Kit karşılığı cihaz satın alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Kit karşılığı cihaz satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											İZMİR BÜYÜKŞEHİR BELEDİYE BAŞKANLIĞI SATINALMA DAİRESİ BŞK. - İzmir
											
												/ Konak
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01046689</strong></span>

									<span>
										İzmir
										
											/ Konak
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/423447
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														SEROLOJİ KİTİ KARŞILIĞI CİHAZ ALIMI - 17 İŞ KALEMİ Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														23.09.2019 14:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														İZMİR BÜYÜKŞEHİR BELEDİYESİ SATINALMA DAİRESİ BAŞKANLIĞI (Cumhuriyet Bulvarı No:1 Kat:4 Oda No: 430 Konak/İZMİR)
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-ced-surecine-halkin-katilimi-toplantisi-duyurusu-685231.html?searchText=" onclick="handleOutboundLinkClicks('DT-685231','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1560497283806.png" alt="ÇED sürecine halkın katılımı toplantısı duyurusu" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">ÇED sürecine halkın katılımı toplantısı duyurusu</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Antalya
	                      	
	                      		 / Döşemealtı
	                      	 - ANTALYA MERMER SANAYİ TİCARET LİMİTED ŞİRKETİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-ced-surecine-halkin-katilimi-toplantisi-duyurusu-685231.html?searchText=" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1560497283806.png" alt="ÇED sürecine halkın katılımı toplantısı duyurusu" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">ÇED sürecine halkın katılımı toplantısı duyurusu</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ANTALYA MERMER SANAYİ TİCARET LİMİTED ŞİRKETİ - Antalya
											
												/ Döşemealtı
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01048477</strong></span>

									<span>
										Antalya
										
											/ Döşemealtı
										
									</span>
								</div>
								
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Konusu</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														‘Mermer Ocağı Kapasite Artışı’ projesi
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Bölge halkı ve kamuoyu
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Toplantı Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														19.09.2019 14:00
													
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-imar-plani-hakkinda-kamuoyunu-bilgilendirme-684090.html?searchText=" onclick="handleOutboundLinkClicks('DT-684090','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8096001737.png" alt="İmar planı hakkında kamuoyunu bilgilendirme" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">İmar planı hakkında kamuoyunu bilgilendirme</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Antalya
	                      	
	                      		 / Kumluca
	                      	 - KUMLUCA BELEDİYE BŞK.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-imar-plani-hakkinda-kamuoyunu-bilgilendirme-684090.html?searchText=" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8096001737.png" alt="İmar planı hakkında kamuoyunu bilgilendirme" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İmar planı hakkında kamuoyunu bilgilendirme</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KUMLUCA BELEDİYE BŞK. - Antalya
											
												/ Kumluca
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01046481</strong></span>

									<span>
										Antalya
										
											/ Kumluca
										
									</span>
								</div>
								
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Konusu</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mavikent (Yenice) Mahallesi 339, 343, 1154 ve 1155 nolu parsellerde 3194 sayılı imar Kanununun 18. ve 19. maddesine göre Belediyemiz tarafından yapılan Parselasyon Planı/İmar Uygulaması
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kamuoyu
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                   </ul>
	                               </section>
	                           </div>
	
	                       </section>
						
					
                </div>
            </div>
        </div>
</section>


<div id="idVal">
    <!--div content goes here-->
</div>

    <script type="text/javascript">
    
    function reloadChart(day)
    {
    	for( var i=0;i<2;i++)
    	{
    		$("#graph"+i).css("display", "none");
    		$("#graph"+i+' iframe').remove();
    	}
    	$("#graph"+day).css("display", "block");
    	myGraph(day);
    }
    </script>
    
    <script>
    	function myGraph(day)
    	{
			var ctx = document.getElementById("myChart"+day);
			if( ctx!=null )
			{
				var myChart = new Chart(ctx, {
				    type: 'bar',
				    data: getOOO(day),
				    options: {
				        scales: {
				            yAxes: [{
				                ticks: {
				                    beginAtZero:true
				                }
				            }]
				        }
				    }
				});
			}
    	}
		
		function getOOO(day)
		{
			if( day==1 )
			{
				return ;	
			}
			else if( day==2 )
			{
				return ;	
			}
			else if( day==3 )
			{
				return ;	
			}
			else
			{
				return ;	
			}
		}
		myGraph(0);
	</script>
	<script type="text/javascript">
		$(function(){
	        $('.detail-tab').each(function(){
	            $(this).click(function(){
	                $('.detail-tab, .detail-tab-content').removeClass('active');
	                
	                $(this).addClass('active');
	                $($(this).attr('data-rel')).addClass('active');
	            });
	            
	            
	        });
	        
	        $('.detail-tab').eq(0).trigger('click');
	    })
	</script>
    <script type="text/javascript">
    function setScrollbutsPosition(){
        $('.scrollbuts').each(function(){
            var posObjTop = $($(this).attr('data-pos')).offset().top;
            
            
            if($(document).scrollTop() > posObjTop){
                $(this).css({'margin-top': ($(document).scrollTop() - posObjTop) + 'px'});
            }
            else{
                $(this).css({'margin-top': '0px'});
            }
            
        });
    }
    
    $(function(){
        setScrollbutsPosition();
        
        $( document ).scroll(function() {
            setScrollbutsPosition();
        });
        
        $('.scrollbuts').each(function(){
            var $scrollableEl = $($(this).attr('data-scrollable-el'));
            
            var to_left = null, to_right = null;
            
            $(this).find('.scroll-left').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                
                to_left = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                }, 100);
            });
            
            $(this).find('.scroll-right').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                
                to_right = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                }, 100);
            });
            
            
            $(this).find('.scroll-left').mouseup(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-left').mouseout(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-right').mouseup(function(){
                clearInterval(to_right);
            });
            
            $(this).find('.scroll-right').mouseout(function(){
                clearInterval(to_right);
            });
        });
    })
    
    function toggleScrollbuts(){
         setTimeout(function(){
             $('.scrollbuts').each(function(){
                 if( $($(this).attr('data-scrollable-el')).get(0).scrollWidth > $($(this).attr('data-scrollable-el')).get(0).clientWidth){
                     $(this).show();
                     setScrollbutsPosition();
                 }
                 else{
                     $(this).hide();
                 }
             })
         }, 100);
     }
     
     $(function(){
         toggleScrollbuts();
         
         $(window).resize(function(){
             toggleScrollbuts();
         });
     })
    </script>
    <script type="text/javascript">
    function printDiv(divName) {
        var printContents = document.getElementById('ad-text-div-id').innerHTML;
        var originalContents = document.body.innerHTML;

        document.body.innerHTML = printContents;
        window.print();
        document.body.innerHTML = originalContents;
   }
    $(function(){
    	if( window.self !== window.top )
    	{
    		//window.top.location="http://www.google.com";
    		//alert("Bu sayfa ipnelik pesinde")
    	}
    	else
    	{
    		//console.log("degil 2")
    	}
    });
    
    
    function colorizeSearchedText(SrchText, Subject){
    		/*var exp = '';
    		var toks = SrchText.split('');
    		
    		for(var i in toks){
    			exp += "\\"+toks[i];
    		}*/
    		return eval("Subject.replace(/"+SrchText+"/g,'<span class=\"colorized-text\" style=\"color:#ff9900\">"+SrchText+"</span>');");
    }
    $(function(){
	    
    })
    </script>
    	
		
		<!--begin footer2-->
			









<style>
.popupx {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index: 10000000;
   
}
 
/* Inner */
.popup-innerx {
    max-width:807px;
    width:90%;
    padding:4px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
    cursor: pointer;
}
 
/* Close Button */
.popup-closex {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-closex:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
    
    </style>
    
 

    <footer class="main-footer">
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
<!--                         <img src="assets/img/logo.svg" /> -->
                        <img src="assets/img/logo.svg" />
                    </a>
                </div>
                <div class="column col-18">
                		<div class="row">
                			<div class="column col-12">
                				<ul class="f-menu-item">
			                        <li class="f-menu-title">KURUMSAL</li>
				                    <li><a href="kurumsal-resmi-ilanlar-hakkinda">» Resmi İlan Portalı Hakkında</a></li>
									<li><a href="kurumsal-resmi-ilanlar-tarihcesi">» Resmi İlan Tarihçesi</a></li>
									<li><a href="kurumsal-icra-ilanlari">» Resmi İlan Türleri</a></li> 
				                    <li><a href="kurumsal-yonetim">» Yönetim</a></li>
									<li><a href="rapor-istatistiki-bilgiler">» İstatistik Bilgileri</a></li>
			                    </ul>
			                    
			                    <ul class="f-menu-item">
			                        <li class="f-menu-title">DESTEK ve YARDIM</li>
			                        
			                        <li><a href="yardim-nasil-uye-olurum">» Üyelik</a></li>
			                        <li><a href="bik-icradan-nasil-mal-alinir">» İlanlar Hakkında</a></li>
			                        <li><a href="yardim-arama" >» Arama ve Takip</a></li>
									<li><a href="yardim-sss" >» Sıkça Sorulan Sorular</a></li>
									<li><a href="yardim-sss?formOpen=open" >» İletişim Formu</a></li>
			
			                    </ul>
                			</div>
                			
                			
                			<div class="column col-12">
                				<div class="	row">
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">GİZLİLİK VE KULLANIM</li>
				                        <li><a href="kullanim-tanitim-filmleri">» Tanıtım Filmleri</a></li>
				                        <li><a href="guvenlik-kullanim-kosullari">» Kullanım Koşulları</a></li>
				                        <li><a href="guvenlik-kvkk-form">» Kişisel Veriler (KVKK) Başvuru Formu</a></li>
				               			
				                    </ul>
                					</div>
                					
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">İLETİŞİM</li>
				                        <li><a href="iletisim-genel-mudurluk">» Genel Müdürlük</a></li>
				                        <li><a href="iletisim-subeler">» Şubeler</a></li>
										<li>&nbsp;</li>
				               			
				                    </ul>
                					</div>
                				</div>
                				
                				<div>
                					<div style="text-align:right;">
                						<a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"><img height="40px" style="display:inline;" src="assets/img/badge_new_android.png"></a>
                						
                						<a href="https://itunes.apple.com/tr/app/resmi-ilanlar/id1179114616?mt=8"><img height="40px" style="display:inline;" src="assets/img/badge_new_ios.svg"></a>
                					</div>
                				</div>
                			</div>
                		</div>
			                    
				                    
				                    
                    
                </div>
            </div>
        </div>
        
        
        <ul class="social2">
           <li><a href="https://www.facebook.com/resmiilan/" target="_blank"><img src="assets/img/share/facebook.png" /></a></li>
           <li><a href="https://twitter.com/ilangovtr" target="_blank"><img src="assets/img/share/twitter.png" /></a></li>
           <li><a href="https://www.instagram.com/resmiilan/" target="_blank"><img src="assets/img/share/instagram.jpg" /></a></li>
           <li><a href="https://www.youtube.com/channel/UCoLna6joUEuJ4eO7bjCP_Bw" target="_blank"><img src="assets/img/share/youtube.png" /></a></li>
           <li><a href="https://www.linkedin.com/company/ilan-gov-tr" target="_blank"><img src="assets/img/share/linkedin.png" /></a></li>
<!--                        <li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"></a></li>-->
<!--                         <li><a href="#" class="icon-rss2"></a></li> -->
       </ul>
    </footer>
	<script src="assets/js/analytics.js?v=1"></script>
	
		<script type="text/javascript">
			ga('send', {'hitType': 'pageview','title': 'DT-'+'685646'+'-'+"Ankara Hacı Bayram Veli Üniversitesi 84 Sözleşmeli Personel alacak"});
			ga('set', 'dimension1', '685646');
		</script>
	
	
<script type="text/javascript">

function kurumsalMenuDuzenle(){
    
    if($(document).width() <= 1220){
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click');
            }
        })
    }
    else{
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click').mouseenter(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if(!$_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeIn();
                        
                        
                        $(this).children('.submenu, .submenu2').slideDown(function(){
                            $_this.prop('mainSmallNav_opened', true);
                        });   
                    }
                        
                })
                .mouseleave(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if($_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeOut();
                        $(this).children('.submenu, .submenu2').slideUp(function(){
                            $_this.prop('mainSmallNav_opened', false);
                        });
                    }
                        
                });
            }
        })
    }
    
        
    
}

$(function(){
    kurumsalMenuDuzenle();
    $(window).resize(kurumsalMenuDuzenle);
})

</script>

<script type="text/javascript">
  $(function(){
      $('.accordion-menu-opener').click(function(){
          $('.accordion-menu').toggleClass('flex');
      });
  })
  </script>
<script type="text/javascript">
    function setMainNavHeights(){
        var maxH = 0;
        
        $('.main-nav ul li a').each(function(){
            if($(this).height() > maxH){
                maxH = $(this).height();
            }
        });
        
        if(maxH != 0){
            $('.main-nav lu li a').css({'height':(maxH + 'px')});
        }
    }
    setMainNavHeights();
    $(window).resize(setMainNavHeights)
  </script>
  <script type="text/javascript">

$(function(){
    $('.top-ad-list .item .admin-toolbar li').each(function(){
        $(this).mouseenter(function(){
            $(this).children('.pop-up').addClass('opened');
        }).mouseleave(function(){
            $(this).children('.pop-up').removeClass('opened');
        }).click(function(e){
            if(!$(e.target).is('.pop-up') && !$(e.target).is('.close')){
                $(this).children('.pop-up').toggleClass('opened');
            }
            
        })
    })
    
    $('.top-ad-list .item .admin-toolbar li .pop-up').each(function(){
        $(this).prepend('<div class="close" onclick="$(this).parent().removeClass(\'opened\')">X</div>');
    })
})
</script>
<!-- 	<script src="assets/js/yandex.js"></script> -->
    
		<!--end footer2-->
		
	    









    <script src="assets/jquery/modernizr-2.8.3.js"></script>

    <script src="assets/js/mobile.js"></script>

    <script src="assets/js/classie.js"></script>
	<script src="js/manuel-functions/simple-functions.js?v=79"></script>


    <script src="assets/js/lightbox-plus-jquery.min.js"></script>
    


<!-- <script src="assets/js/script.js"></script> -->
<script type="text/javascript">
	function showHideTextDetail()
	{
		if ($(".details-txt").hasClass("active")) {
        	$("#detail-link-id").html('İlan metninin tamamını göster');
            $(".details-txt").removeClass("active");
        } else {
            $(".details-txt").addClass("active");
            $("#detail-link-id").html('İlan metnini gizle');
            
        }
	}
	
	
	$(document).ready(function () {
		if($(".details-txt > div").eq(0).height() <300){
            $("#detail-link-id").parent().parent().remove();
            $(".details-txt").addClass("active");
        }
		
	    $(".popup-link").on("click", function () {
	        $(".popup").addClass("active");
	        $(".shadow").on("click", function () {
	            $(".popup").removeClass("active");
	
	        });
	    });
	});
</script>

<!-- text modal for Kanun Detay -->
<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal
if( btn!=null )
{
	btn.onclick = function() {
	    modal.style.display = "block";
	}
}

// When the user clicks on <span> (x), close the modal
if( span!=null )
{
	span.onclick = function() {
	    modal.style.display = "none";
	}
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>
<!-- modal for kanun detay -->
<!-- toggle for kanun detay -->

<script>
function showHideRuleDetail() {
    var x = document.getElementById('rule-detail');
    if (x.style.display === 'none') {
        x.style.display = 'block';
        $("#show-rule-detail").html('Madde metnini Gizle.');
    } else {
        x.style.display = 'none';
        $("#show-rule-detail").html('Madde metni için Tıklayınız.');
    }
}
</script>
<!-- toggle for kanun detay -->



<!-- text modal for Kanun Detay -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fcfb17eb792128"></script>

	
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
				appId: "2b6a8509-4248-498e-9713-fc4cb7b907c4",
				autoRegister: true,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
			OneSignal.push(["sendTags", {'userId': '','userName': ''}]);
		</script>
	
	</body>
</html>	

