









<!DOCTYPE html>
<html lang="tr">
	<head>
		<link rel="manifest" href="/manifest.json">
		<link rel="shortcut icon" href="favicon.ico" />
		










	
		<meta name="keywords" content="" />
	
	
	

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width" />
    
    <meta name="apple-itunes-app" content="app-id=1179114616"/>
    
    
	
	
	
	
	
	    <meta property="og:type" content="article" />
	    <meta property="og:title" content="TÜLOMSAŞ Genel Müdürlüğüne eski hükümlü 2 adet daimi işçi alınacak" />
	    <meta property="og:description" content="Kamu Personeli, Akademik Kadro ve Eğitim İlanları |
		
			Kamu Personel Alım ve Sınavları |
		
			TMY veya Eski Hükümlü Alımı |
		
		
		
		
			TÜRKİYE LOKOMOTİF VE MOTOR SANAYİ A.Ş. (TÜLOMSAŞ)
		
	
		

		
			TÜLOMSAŞ Genel Müdürlüğüne eski hükümlü 2 adet daimi işçi alınacak" />
	    
	    
	    	<meta name="og:image" content="https://medya.ilan.gov.tr/upload/uploads/cust/1554881044657.png" />
	    	<meta name="og:image:width" content="203" />
	    	<meta name="og:image:height" content="203" />
	    
	    
	    
	    
	    
   	
   	
   	
   	
		<title>TÜLOMSAŞ Genel Müdürlüğüne eski hükümlü 2 adet daimi işçi alınacak - DPB680788</title>
	
	
	
	
	
		<meta name="description" content="Türkiyenin İlan Portalı. İcra, İhale, Tebligat, Personel Alımı ilanları ilan.gov.trde"/>
	
	

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



 <link href="assets/css/in-every-where.css?v=79" rel="stylesheet" />

		    <script src="assets/jquery/jquery-1.10.2.min.js"></script>
    <link href="assets/css/lightbox.min.css" rel="stylesheet" />
    <link href="assets/css/detail-page.min.css?v=79" rel="stylesheet" />


<link href="assets/css/normalize.min.css?v=79" rel="stylesheet" />
<link href="assets/css/fonts.min.css?v=79" rel="stylesheet" />
<link href="assets/css/common.min.css?v=79" rel="stylesheet" />
<link href="assets/css/flex.min.css?v=79" rel="stylesheet" />
<link href="assets/css/header.min.css?v=79" rel="stylesheet" />
<link href="assets/css/footer.min.css?v=79" rel="stylesheet" />
<link href="assets/css/responsive.min.css?v=79" rel="stylesheet" />
    <link href="assets/css/cs-select.css" rel="stylesheet" />

<style>
/* The Modal (background) */
	.modal
	{
		display: none; /* Hidden by default */
		position: fixed; /* Stay in place */
		z-index: 100000000000; /* Sit on top */
		padding-top: 15%; /* Location of the box */
		left: 0;top: 0;width: 100%; /* Full width */
		height: 100%; /* Full height */
		overflow: auto; /* Enable scroll if needed */
		background-color: rgb(0,0,0); /* Fallback color */
		background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
	}
/* Modal Content */
	.modal-content
	{
		position: relative;
		background-color: #fefefe;
		margin: auto;padding: 0;
		border: 1px solid #888;
		width: 60%;
		box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
		-webkit-animation-name: animatetop;
		-webkit-animation-duration: 0.4s;
		animation-name: animatetop;
		animation-duration: 0.4s
	}
	/* Add Animation */
	@-webkit-keyframes animatetop {from {top:-300px; opacity:0} to {top:0; opacity:1}}@keyframes animatetop {from {top:-300px; opacity:0}to {top:0; opacity:1}}
	/* The Close Button */
	.close {color: #FFDC00;float: right;font-size: 28px;font-weight: bold;}.close:hover,.close:focus {color: white;text-decoration: none;cursor: pointer;}
	.modal-header
	{
		padding: 15px 30px;
		/*background-color: #FFDC00; *//*Sari*/
		background-color: #575757;
		color: #FFDC00;
	}
	.modal-body {padding: 15px 30px;}
	.modal-footer {padding: 15px 16px;background-color: #575757;color: white;}

.table-div{display:table;}
.table-div .tr{display:table-row;}
.table-div .th, .table-div .td{display:table-cell; padding:5px; vertical-align:top;}
.table-div .th{font-weight:bold; /*white-space:nowrap;*/}


.table-div.bordered .th, .table-div.bordered .td{border-right:1px solid #cdcdcd; border-bottom:1px solid #cdcdcd;}
.table-div.bordered .tr:first-child .th, .table-div.bordered .tr:first-child .td{border-top:1px solid #cdcdcd;}
.table-div.bordered .th:first-child, .table-div.bordered .td:first-child{border-left:1px solid #cdcdcd;}
.table-div .align-right-on-desktop{text-align:right;}

.special-link{color:#69B9B9; font-weight:bold; text-decoration:underline; background:none; padding:0px; font-family: GN-Book,sans-serif; font-size:1.4rem;}
/*
@media screen and (max-width:1220px){
    .table-div{display:block;}
    .table-div .tr{display:block;}
    .table-div .th{display:inline-block; padding:3px 5px;}
    .table-div .td{display:block; padding:0px 5px;}
    .table-div .td:after{display:block; content:' '; margin: 10px 0px; height:1px; background-image: linear-gradient(to right,transparent,rgba(0,0,0,0.5),transparent);}
    
    .table-div .align-right-on-desktop{text-align:left;}
}
*/
bolum_basligi_bg_cont{overflow:hidden; text-align: center;}
.bolum_basligi.with-bg-line{display: inline-block; padding: 0px 15px; position: relative;}
.bolum_basligi.with-bg-line:before, .bolum_basligi.with-bg-line:after {background: #ddd; content: ""; display: block; height: 1px; position: absolute; top: 50%; width: 400%;}
.bolum_basligi.with-bg-line:before{right: 100%;}
.bolum_basligi.with-bg-line:after{left: 100%;}

button.bolum_basligi{border:1px solid #cdcdcd; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; background-color:#ffffff; padding:5px 10px !important;}

.detail-wrapper .detail-block .more-details{border-top:none; overflow:hidden;}
.section-title{margin:0px; padding:0px; text-align:center; margin-top:10px;}
.section-title h3{display:inline-block; font-size:130%; font-weight:bold; font-size:150%; margin:0px; padding:0px 15px 10px 15px; border-bottom:2px solid #cdcdcd;}
.crazy-box{padding:10px; border:1px solid #cdcdcd; background:#ffffff; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;}
</style>
		
	</head>
	
	<body class="">
	<div class="bg-mask"></div>
		











	
	<span class="m-menu-icon"></span>
	
	
	
		
		
		
		
			
		
		
    	<header class="main-header" style="border-bottom: #FFAE27 2px solid;">
	
	
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
                        <img src="assets/img/ilangovtr_logo.svg" />
                    </a>
                </div>
                <div class="column col-18 h-right">
                    <ul class="main-top-menu">
                    	
                    
                    	
                    	
                        
                       
                        <li>
                        	<a href="arsiv"><span class="icon-search"></span> İLAN ARŞİVİ</a>
                        </li>
                        
                        
                        <li>
                        	<a href="hesabim-takip-ettiklerim?situation=favourite"><span class="icon-like"></span>TAKİP ETTİKLERİM</a>
                        </li>
                        <li>
                        	<a href="hesabim-ilanlar?situation=ax-pending">
                        		<span class="icon-user"></span>
                        		
								
									Oturum Aç
								
                        	</a>
                        	
							<!--- BEGIN: EKLENEN 2-->
							
                            <!--- END: EKLENEN 2 -->
                        	
                        </li>
                        <li>
                        	<a href="kurumsal-resmi-ilanlar-hakkinda"><span class="icon-documents"></span> Kurumsal</a>

                        	<!--- BEGIN: EKLENEN 1-->
                        	
	                            <div class="submenu">
	                                <ul>
	                                    <li>
	                                    	<a href="kurumsal-resmi-ilanlar-hakkinda" class="green">RESMİ İLANLAR</a>
	                                    	<div class="submenu">
	                                            <ul>
		                                            <li><a href="kurumsal-resmi-ilanlar-hakkinda" >Resmi İlan Portalı Hakkında</a></li>
													<li><a href="kurumsal-resmi-ilanlar-tarihcesi" >Resmi İlan Tarihçesi</a></li>
													<li>
														<a href="kurumsal-icra-ilanlari">Resmi İlan Türleri</a>
														<div class="submenu">
															<ul>
																<li><a href="kurumsal-icra-ilanlari">İcra İlanları </a></li> 
																<li><a href="kurumsal-ihale-ilanlari">İhale İlanları</a></li> 
																<li><a href="kurumsal-tebligat-ilanlari">Tebligat İlanları</a></li> 
																<li><a href="kurumsal-personel-ilanlari">İnsan Kaynakları İlanları</a></li> 
															</ul>
														</div>
													</li>
													<li><a href="https://ilanbis.bik.gov.tr/Uygulamalar/AylikListe" target="_blank" >Süreli Yayınlar Listesi</a></li>
												</ul>
											</div>
	                                    </li>
	                                    
	                                    <li>
		                                    <a href="yardim-nasil-uye-olurum" class="green">DESTEK ve YARDIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li>
														<a href="yardim-nasil-uye-olurum">Üyelik</a>
														<div class="submenu">
															<ul>
																<li><a href="yardim-nasil-uye-olurum">Nasıl Üye Olunur?</a></li>
																<li><a href="yardim-neden-uye-olmaliyim">Neden Üye Olmalıyım?</a></li>
															</ul>
														</div>
													</li>
													<li>
														<a href="bik-ilan-kategorileri">İlanlar Hakkında</a>
														<div class="submenu">
															<ul>
																<li><a href="bik-ilan-kategorileri">İlan Kategorileri</a></li>
																<li><a href="bik-icradan-nasil-mal-alinir">İcradan Nasıl Mal Alınır?</a></li>
																<li><a href="bik-ihalelere-nasil-katilirim">İhalelere Nasıl Katılırım?</a></li>
																<li><a href="bik-tebligat-ilani-nedir">Tebligat İlanı Nedir?</a></li>
																<li><a href="bik-personel-ilani-nedir">İnsan Kaynakları ilanı nedir?</a></li>
															</ul>
														</div>
													</li>
		                                            <li><a href="yardim-arama" >Arama ve Takip</a></li>
													<li><a href="yardim-sss" >Sıkça Sorulan Sorular</a></li>

												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="#" class="green">KULLANIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kullanim-tanitim-filmleri">Tanıtım Filmleri</a></li>
													<li><a href="guvenlik-kullanim-kosullari">Kullanım Koşulları</a></li>
													<li><a href="guvenlik-kvkk-form">Kişisel Veriler (KVKK) Başvuru Formu</a></li>
													<li><a href="rapor-istatistiki-bilgiler">İstatistik Bilgileri</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-guvenligi-politikamiz">Kalite ve Bilgi Güvenliği Politikamız</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-9001">ISO 9001</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-27001">ISO 27001</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="iletisim-genel-mudurluk" class="green">İLETİŞİM</a>
	                                    	<div class="submenu">
	                                            <ul>
	                                            	<li><a href="kurumsal-yonetim">Yönetim</a></li>
													<li><a href="iletisim-genel-mudurluk">Genel Müdürlük</a></li>
													<li><a href="iletisim-subeler">Şubeler</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="kurumsal-mevzuat-1" class="green">MEVZUAT</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kurumsal-mevzuat-1">Basın İlan Kurumu Mevzuatına Git</a></li>
												</ul>
											</div>
	                                    </li>
	                                </ul>
	                            </div>
                            
                            <!--- END: EKLENEN 1 -->

                        </li>
                        <li style="display: none;">
                        	<a href="kurumsal-mevzuat-1"><span class="icon-like"></span>MEVZUAT</a>
                        </li>
                        
                    </ul>
                    <div class="search-wrapper" >
                        <form id="my-search-form" action="kategori-arama">
	                        <div class="dropdown-box" id="step2">
	                            <section>
									<div class="cs-select" tabindex="0">
										<span class="cs-placeholder" id="auto-search-input-id">
											
											
											
												HEPSİNDE ARA
											
										</span>
											<div class="cs-options">
												<ul>
													<li onclick="$('#autocomplete').attr('name','word');$('#autocomplete').attr('placeholder','Kelime ya da İlan Numarası ile Arayınız');$('#auto-search-input-id').html($('#auto-word-id').html())"><span id="auto-word-id">HEPSİNDE ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','title');$('#autocomplete').attr('placeholder','Başlıklarda Arayınız');$('#auto-search-input-id').html($('#auto-title-id').html())"><span id="auto-title-id">BAŞLIKLARDA ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','text');$('#autocomplete').attr('placeholder','Metinlerde Arayınız');$('#auto-search-input-id').html($('#auto-text-id').html())"><span id="auto-text-id">METİNLERDE ARA</span></li>
												</ul>
											</div>
										</div>
	                            </section>
	                        </div>
							
							
	                        

								<input type="text" name="word" value="" id="autocomplete" class="search-input" placeholder="Kelime ya da İlan Numarası ile Arayınız"/>
							
                        	<span class="icon-search-icon" onclick="handleOutboundLinkClicks(document.getElementById('autocomplete').value,'Arama','Ilan Detay');$('#my-search-form').submit();"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="content-2">
            <div class="row" id ="step3" >
                <nav class="main-nav" style="z-index: 5;">
                    <ul>
                    	
                        
                    	
                    		
                    	
                    	
	                    	
                    	
                        



                        <li class="column col-4"><a onclick="handleOutboundLinkClicks('TÜM İLANLAR','Ust Menu','Ilan Detay');" href="kategori-tum-ilanlar" class="yellow ">TÜM İLANLAR</a></li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İCRA','Ust Menu','Ilan Detay');" href="kategori-icra?type=21627" class="blue ">
	                        			İCRA
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İHALE','Ust Menu','Ilan Detay');" href="kategori-ihale?type=21628" class="green ">
	                        			İHALE
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('TEBLİGAT','Ust Menu','Ilan Detay');" href="kategori-tebligat?type=21629" class="pink ">
	                        			TEBLİGAT
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-5">
	                        		<a onclick="handleOutboundLinkClicks('İNSAN KAYNAKLARI','Ust Menu','Ilan Detay');" href="kategori-insan-kaynaklari-298967?type=21630" class="orange active">
	                        			İNSAN KAYNAKLARI
	                        		</a>
	                        	</li>
                        

							<li class="column col-6"><a class="kurum-disi" onclick="handleOutboundLinkClicks('KURUM HARİCİ İLANLAR','Ust Menu','Ilan Detay');" href="/kurum-disi-ilanlar">KURUM HARİCİ İLANLAR</a></li>

                    </ul>
                </nav>
            </div>
        </div>
    </header>
    
  

		
		<!--begin middle-->
		
		











  <script src="assets/jquery/jquery-ui.min.js"></script>
  <script src="js/chartjs/Chart.min.js"></script>

<style>
.normal-list ol{list-style-type: decimal !important;}
.normal-list ol li{list-style-type: decimal !important;}

.normal-list ol.lower-alpha{list-style-type: lower-alpha !important;}
.normal-list ol.lower-alpha li{list-style-type: lower-alpha !important;}

.normal-list ol.upper-alpha{list-style-type: upper-alpha !important;}
.normal-list ol.upper-alpha li{list-style-type: upper-alpha !important;}

.normal-list ol.lower-roman{list-style-type: lower-roman !important;}
.normal-list ol.lower-roman li{list-style-type: lower-roman !important;}

.normal-list ol.upper-roman{list-style-type: upper-roman !important;}
.normal-list ol.upper-roman li{list-style-type: upper-roman !important;}

</style>

<section class="page-wrapper">
	<tr style="display:none;">
  <td colspan="2">
<input type="hidden" name="" value="680788" id="detalAnalyticsId"/>  </td>
</tr>

		

	<div class="content">
	
		










<div class="row">
	<div class="column col-24">
		<ul class="breadcrumbs ">
			
			
			
				
				
				
					
					
						
						<li>
							<a href="kategori-kamu-personeli-akademik-kadro-ve-egitim-ilanlari-298967?sc=">
								Kamu Personeli, Akademik Kadro ve Eğitim İlanları
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-kamu-personeli-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-298968?sc=">
								Kamu Personel Alım ve Sınavları
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-kamu-personel-alim-ve-sinavlari-tmy-veya-eski-hukumlu-alimi-298979?sc=">
								TMY veya Eski Hükümlü Alımı
							</a>
						</li>
						
					
					
					
					
					
				
				
			
			
		</ul>
	</div>
</div>
		
	</div>
	        <div class="content">
            <div class="row">
                <div class="column col-24" style="width:100%;">
                    <div class="detail-wrapper">
                    	
                    	
                    		<div class="print page-button">
                    		
                    		   
                    			
                    			
	                        <a onclick="handleOutboundLinkClicks('YZ-680788','Ilan Yazdir','Ilan Detay');" href="yazdir-detay-kamu-personeli-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-tulomsas-genel-mudurlugune-eski-hukumlu-2-adet-daimi-isci-alinacak-680788.html"><span class="icon-print"></span> Yazdır</a>
                    		</div>
                    	
                        <header>
                        		<figure>
								
								
									<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1554881044657.png" alt="TÜRKİYE LOKOMOTİF VE MOTOR SANAYİ A.Ş. (TÜLOMSAŞ)                                                                                                                                                                                                         " />
								
							</figure>
                            
                            <h1>TÜLOMSAŞ Genel Müdürlüğüne eski hükümlü 2 adet daimi işçi alınacak </h1>
							<h2>TÜRKİYE LOKOMOTİF VE MOTOR SANAYİ A.Ş. (TÜLOMSAŞ)                                                                                                                                                                                                         </h2>
                            
							
							
							<a class="special-link" href="kurum-ilanlari?code=M007046">Kurumun/Kuruluşun Aktif İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M007046&archived=true&npdab=on">Kurumun/Kuruluşun Arşiv İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M007046&npda=1&npdab=on">Kurumun/Kuruluşun Tüm İlanları</a>
                        </header>
                        
                        <!-- -->
                        
                        <section class="detail-block">
                            <header>
                                <span class="detail-tab" data-rel="#kunye">Künye ve Kayıt Bilgileri</span>
                                
                                	<span class="detail-tab" data-rel="#kanuni_dayanak">İlanın Kanuni Dayanağı</span>
                                
                            </header>
                            
							<div class="detail-text detail-tab-content" id="kunye">
								<div class="detail-text">
									<div class="row">
										<div class="column col-8">
			                                <table style="width:100%;">
			                                    <tr>
			                                        <td class="td-sub">BİK İlan No</td>
			                                        <td>:</td>
			                                        <td class="td-sub">DPB680788</td>
			                                    </tr>
			
			                                    
			                                    <tr>
			                                        <td class="td-sub">Şehir</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	Ankara
			                                        	
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    
			                                    	
												
			                                    	
												
			                                    	
												
			                                    
			                                </table>
			                                <div style="height: 20px;"></div>
										</div>
										
										<div class="column col-16">
											<div class="crazy-box">
				                                <div class="table-div" style="width:100%;">
													<div class="tr">
				                                        <div class="th">
				                                        	
															İNSAN KAYNAKLARI İLANI ÖZET BİLGİLERİ 
														</div>
														<div class="th td-separator"></div>
														<div class="td align-right-on-desktop">
															
															
															
															
																<a class="special-link" href="bik-personel-ilani-nedir">
							                                        İnsan Kaynakları ilanı nedir?
							                                    </a>
															
				                                        </div>
				                                    </div>
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Eleman Sayısı
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			2
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İlgili Yönetmelik
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			Kamu Kurum ve Kuruluşlarına Eski Hükümlü veya Terörle Mücadelede Malul Sayılmayacak Şekilde Yaralananların İşçi Olarak Alınmasında Uygulanacak Usul ve Esaslar Hakkında Yönetmelik.
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Resmî Gazete Yayım Tarihi
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			26.08.2019
																		
																		
							                                        </div>
																</div>
															
														
													
													
				                                </div>
				                        	</div>
			                            </div>
									</div>
								</div>
							</div>
							
	                            <div class="detail-text detail-tab-content" id="kanuni_dayanak">
	              					 <div class="detail-text" style="overflow-x: auto;overflow-y: hidden;">
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
			                                <p style="text-align: center;font-weight: bold;">
												Türkiye İş Kurumu Kamu Kurum ve Kuruluşlarına Eski Hükümlü veya Terörle Mücadelede Malul Sayılmayacak Şekilde Yaralananların İşçi Olarak Alınmasında Uygulanacak Usul ve Esaslar Hakkında Yönetmelik 8. maddesi hükmü mucibince yayınlanmıştır.
											</p>
											<p id="rule-detail" style="display:none">
												Kapsam<br/>Madde 2 - (1) Bu Yönetmelik;<br/><br/>a) 5018 sayılı Kamu Mali Yönetimi ve Kontrol Kanununa ekli (I) sayılı cetvelde yer alan genel bütçe kapsamındaki kamu idareleri, (II) sayılı cetvelde yer alan özel bütçeli idareler, (III) sayılı cetvelde yer alan düzenleyici ve denetleyici kurumlar ve (IV) sayılı cetvelde yer alan sosyal güvenlik kurumları ile bunlara bağlı döner sermayeli kuruluşlar, kanunlarla kurulan fonlar ve kefalet sandıkları, özel kanunlarla kurulan kuruluş ve teşekküller ile hizmetlerini genel bütçenin transfer tertiplerinden yardım alarak yürüten kamu kurum ve kuruluşlarına,<br/><br/>b) İştirakler hariç olmak üzere, kamu iktisadi teşebbüsleri ve bağlı ortaklıkları ile müesseseleri, 4046 sayılı Özelleştirme Uygulamaları Hakkında Kanun çerçevesinde özelleştirme kapsamında veya programında bulunan kuruluşlardan sermayesinin yüzde ellisinden fazlası kamuya ait olanlar ile 406 sayılı Telgraf ve Telefon Kanunuyla kurulmuş ve sermayesinin tamamı Hazineye ait kuruluşlara,<br/><br/>c) İl özel idareleri, belediyeler, bunların kurdukları veya üye oldukları mahalli idare birlikleri ile bağlı kuruluşları, müessese ve işletmelerine,<br/><br/>ç) Diğer kamu kurum ve kuruluşlarına,<br/><br/>sürekli veya geçici eski hükümlü veya terörle mücadelede malul sayılmayacak şekilde yaralanan işçi alımını kapsar.<br/><br/>(2) Bu Yönetmelik hükümleri iş kanunlarındaki yükümlülükleri saklı kalmak kaydıyla;<br/><br/>a) Birinci fıkranın (b) bendi hariç olmak üzere kamu kurum ve kuruluşlarının, il özel idarelerinin, belediyelerin ve bunların kurdukları veya üye oldukları mahalli idare birlikleri ile bağlı kuruluşlarının Türk Ticaret Kanunu hükümlerine göre kurdukları şirketler ile kooperatifler,<br/><br/>b) Bankalar, borsalar ve bunların müessese, teşebbüs, işletme ve iştirakleri,<br/><br/>c) 3294 sayılı Sosyal Yardımlaşma ve Dayanışmayı Teşvik Kanununa göre kurulan sosyal yardımlaşma ve dayanışma vakıfları,<br/><br/>için uygulanmaz. Ancak, bu kapsamdaki işçi alım ilanlarının Kuruma bildirilmesi zorunludur. Bu ilanlar Kurum internet sitesinde ve ilgili kamu kurum ve kuruluşunca uygun görülen iletişim araçları ile kamuoyuna duyurulur. Kamu kurum ve kuruluşları işçi alımının adil ve şeffaf bir şekilde yapılmasını sağlayacak diğer tedbirleri de alır.<br/><br/><br/>İşçi talebinin ilanı ve iş başvurusu<br/>Madde 8 - (1) Kamu kurum ve kuruluşlarının işçi talepleri Kurum internet sayfasında ilan edilir. Söz konusu talepler Kurum tarafından uygun görülen diğer iletişim araçları ile de kamuoyuna duyurulabilir.<br/><br/>(2) Talebin ilanından itibaren, adaylara beş günlük başvuru süresi tanınır. Kamu kurum ve kuruluşlarının işgücü taleplerine yapılan başvurularda kişilerin Adrese Dayalı Nüfus Kayıt Sisteminde kayıtlı olan adresleri dikkate alınır. (Değişik 3. cümle: 18.07.2017 - 30127 s. R.G. Yön./3. md.) İlçe, il veya bölge düzeyinde yayımlanan (...) işçi taleplerinin başvuru süresi içerisinde ikametini talebin karşılanacağı yere taşıyan adayların başvuruları kabul edilmez.<br/><br/>(3) Kamu kurum ve kuruluşlarının talebi halinde, kuraya tabi işgücü taleplerine, eğitim düzeyi kısıtlaması yapılmaksızın talep koşullarını taşıyanların tamamı başvurabilir.<br/><br/>(4) (Ek fıkra: 03.04.2012 - 28253 S. R.G. Yön./1. md.) İş başvurularında; adayın T.C. kimlik numarası beyanı, adli sicil kaydına ve askerlikle ilişiği olmadığına dair beyanı ve kamu kurum ve kuruluşlarının ilgili mevzuat gereği adaylardan talep ettikleri belgelerin aslı veya aslını görmek kaydıyla Kurumca onaylı suretleri tasdik edilerek işleme alınır. Gerekli hallerde, ilgili kamu kurum ve kuruluşu, adayın T.C. kimlik numarasıyla ilgili beyanının teyidi amacıyla, T.C. kimlik numarasının da yer aldığı nüfus cüzdanının aslını göstermesini talep edebilir.<br/>
			                                </p>
										
		                            	
		                            	
										<p style="text-align: right;">

											<a href="/kurumsal-mevzuat-1" target="_blank" class="ilan-detay-but">BASIN İLAN KURUMU Mevzuatına Git &raquo;</a>
		                                </p>
		                            </div>
		                            
		                            	<a href="javascript:void(0);" class="more-details">
			                            <div class="bolum_basligi_bg_cont">		
											<button onclick="showHideRuleDetail()" id="show-rule-detail" type="button" class="bolum_basligi with-bg-line">Madde metni için Tıklayınız.</button>
										</div>
										</a>
									
	                            </div>
	                           
                        </section>
                        <!-- 
                        <input onclick="location.href=''" style="display: inline-block;width: 50%;margin-right: 0.8rem;" type="submit" value="Düzeltilen İlana Git"/>
                        -->
                        
                        
	                        <section class="event-box">
	                            <a href="geri-bildirim-yaz?adId=680788" class="page-button"><span class="icon-info"></span> GÖRÜŞ VE ÖNERİLER</a>

	                            
								
		                            <a href="hesabim-takip-ettiklerim-ekle?adId=680788" class="page-button"><span class="icon-heart"></span> TAKİP ET</a>
								
	                            <a onclick="handleOutboundLinkClicks('YZ-680788','Ilan Metni Yazdir','Ilan Detay');" class="page-button" href="yazdir-detay-kamu-personeli-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-tulomsas-genel-mudurlugune-eski-hukumlu-2-adet-daimi-isci-alinacak-680788.html?onlyText=ok"><span class="icon-print"></span> Yazdır</a>
	                            
	                            
		                            <a href="#" style="display:inline-block;vertical-align: bottom">
			                            <span class="addthis_inline_share_toolbox" 
			                            	data-url="https://www.ilan.gov.tr/detay-kamu-personeli-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-tulomsas-genel-mudurlugune-eski-hukumlu-2-adet-daimi-isci-alinacak-680788.html" 
			                            	data-title="TÜLOMSAŞ Genel Müdürlüğüne eski hükümlü 2 adet daimi işçi alınacak" 
			                            	data-description="" 
			                            ></span>

		                            </a>
	                            
								
	                        </section>
	                    

                        <section class="detail-block">
                        	<div style="display: relative;"><div class="scrollbuts" data-pos="#detail-txt-header" data-scrollable-el=".details-txt"><span class="scroll-left"><i class="fa fa-angle-left"></i></span><span class="scroll-right"><i class="fa fa-angle-right"></i></span></div>    </div>
                            <header id="detail-txt-header">
                                <span>İlan Metni </span>
                            </header>
                            
                            
	                            <div class="detail-text details-txt active" style="overflow-x: auto;overflow-y: hidden;">
	                                <div id="ad-text-div-id" class="normal-list">
	
	                                    <h2 style="text-align: center;"><strong>Türkiye Lokomotif ve Motor Sanayii Anonim Şirketi Genel Müdürlüğünden:</strong></h2>

<p> </p>

<h3><strong>TÜLOMSAŞ Genel Müdürlüğüne eski hükümlü olarak 2 adet daimi işçi alımı yapılacaktır. </strong></h3>

<p style="text-align: justify;">İşe alım şartlarını içeren ilan Türkiye İş Kurumu internet sitesinde 26.08.2019 - 30.08.2019 tarihleri arasında yayımlanacaktır.</p>

<p style="text-align: justify;">İşçi alımı, "Kamu Kurum ve Kuruluşlarına Eski Hükümlü veya Terörle Mücadelede Malul Sayılmayacak Şekilde Yaralananların İşçi Olarak Alınmasında Uygulanacak Usul ve Esaslar Hakkında Yönetmelik" kapsamında yapılacaktır.</p>

<p style="text-align: justify;">İlgililerin 26.08.2019 tarihinden itibaren <a href="https://esube.iskur.gov.tr/Istihdam/AcikIsIlanDetay.aspx?uiID=00005122865&isyeriTuru=Kamu&returnUrl=AcikIsIlanDetay.aspx?uiID=00005122865&isyeriTuru=Kamu" target="_blank">Türkiye İş Kurumu</a>na müracaat etmeleri gerekmektedir.</p>

<p style="text-align: justify;">TAHSİL: MESLEK YÜKSEKOKULU (ÖNLİSANS)</p>

<table style="background-color:#e6e6fa;border-style:hidden;" width="448">
	<colgroup>
		<col style="width:48pt" width="64" />
		<col style="width:240pt" width="320" />
		<col style="width:48pt" width="64" />
	</colgroup>
	<tbody>
		<tr height="21" style="height:15.75pt">
			<td class="xl65" height="21" style="border:0.5pt solid windowtext; background:white none repeat scroll 0% 0%; height:15.75pt; width:48pt; text-align:center; vertical-align:middle; white-space:normal; padding-top:1px; padding-right:1px; padding-left:1px" width="64"><span style="font-size:12pt"><span style="color:black"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none"><span style="font-family:Calibri,sans-serif">MESLEK</span></span></span></span></span></span></td>
			<td class="xl65" style="border:0.5pt solid windowtext; background:white none repeat scroll 0% 0%; border-left:none; width:240pt; text-align:center; vertical-align:middle; white-space:normal; padding-top:1px; padding-right:1px; padding-left:1px" width="320"><span style="font-size:12pt"><span style="color:black"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none"><span style="font-family:Calibri,sans-serif">BÖLÜMÜ</span></span></span></span></span></span></td>
			<td class="xl65" style="border:0.5pt solid windowtext; background:white none repeat scroll 0% 0%; border-left:none; width:48pt; text-align:center; vertical-align:middle; white-space:normal; padding-top:1px; padding-right:1px; padding-left:1px" width="64"><span style="font-size:12pt"><span style="color:black"><span style="font-weight:700"><span style="font-style:normal"><span style="text-decoration:none"><span style="font-family:Calibri,sans-serif">SAYI</span></span></span></span></span></span></td>
		</tr>
		<tr height="66" style="height:49.5pt">
			<td class="xl64" height="66" style="border:0.5pt solid windowtext; background:white none repeat scroll 0% 0%; height:49.5pt; border-top:none; width:48pt; text-align:center; vertical-align:middle; white-space:normal; padding-top:1px; padding-right:1px; padding-left:1px" width="64"><span style="font-size:12pt"><span style="color:black"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"><span style="font-family:Calibri,sans-serif">PROSES İŞÇİSİ</span></span></span></span></span></span></td>
			<td class="xl64" style="border-color: currentcolor windowtext windowtext currentcolor; border-style: none solid solid none; border-width: medium 0.5pt 0.5pt medium; border-image: none 100% / 1 / 0 stretch; background: white none repeat scroll 0% 0%; width: 240pt; vertical-align: middle; white-space: normal; padding-top: 1px; padding-right: 1px; padding-left: 1px;" width="320"><span style="font-size:12pt"><span style="color:black"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"><span style="font-family:Calibri,sans-serif">MAKİNE<br />
			İŞ MAKİNELERİ<br />
			MAKİNE YAĞLARI VE YAĞLAMA TEKNOLOJİSİ BİLGİSAYAR DESTEKLİ MAKİNE<br />
			TERMİK SANTRAL MAKİNELERİ</span></span></span></span></span></span></td>
			<td class="xl64" style="border:0.5pt solid windowtext; background:white none repeat scroll 0% 0%; border-top:none; border-left:none; width:48pt; text-align:center; vertical-align:middle; white-space:normal; padding-top:1px; padding-right:1px; padding-left:1px" width="64"><span style="font-size:12pt"><span style="color:black"><span style="font-weight:400"><span style="font-style:normal"><span style="text-decoration:none"><span style="font-family:Calibri,sans-serif">2</span></span></span></span></span></span></td>
		</tr>
	</tbody>
</table>

<p>İlan olunur.</p>

<p> </p>

	                                </div>
	                                <div style="text-align: right;">
	                                	
	                                	
	                                </div>
	                            </div>
                            
                            
                        </section>
                        
                        
							
						



 						
							
	                        
	                        
							
						
                    </div>
                    
	                    <div style="height: 30px;"></div>
	                    
	                       <section class="detail-block">
	                           <header>
								<div class="section-title"><h3>İLGİNİZİ ÇEKEBİLECEK İLANLAR</h3></div>
							</header>
	                           <div class="detail-text">
	                               <section class="top-ad-list">
	                                   <ul>
	                                   
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-tarla-tarim-arazisi-bag-bahce-edirne-ignesi-koyunde-tarim-arazisi-icradan-satiliktir-coklu-satis-679748.html?searchText=" onclick="handleOutboundLinkClicks('DT-679748','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Edirne İğnesi Köyünde tarım arazisi icradan satılıktır (çoklu satış)" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Edirne İğnesi Köyünde tarım arazisi icradan satılıktır (çoklu satış)</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Edirne
	                      	
	                      		 / Merkez
	                      	 - EDİRNE İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-tarla-tarim-arazisi-bag-bahce-edirne-ignesi-koyunde-tarim-arazisi-icradan-satiliktir-coklu-satis-679748.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Edirne İğnesi Köyünde tarım arazisi icradan satılıktır (çoklu satış)" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Edirne İğnesi Köyünde tarım arazisi icradan satılıktır (çoklu satış)</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											EDİRNE İCRA DAİRESİ MÜDÜRLÜĞÜ - Edirne
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01041767</strong></span>

									<span>
										Edirne
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												11730
											</div>
										</div>
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/4950 ESAS
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														70,380 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														15.10.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														14.10.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mezat Salonu - İstasyon Mahallesi Hakim Çağlar Işık Caddesi No:1 MERKEZ / EDİRNE
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-isyeri-ve-ticari-isletme-duzeltme-ilani-iln01032886-icra-679824.html?searchText=" onclick="handleOutboundLinkClicks('DT-679824','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Düzeltme ilanı ILN01032886 İcra" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Düzeltme ilanı ILN01032886 İcra</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Aydın
	                      	
	                      		 / Nazilli
	                      	 - NAZİLLİ 1. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-isyeri-ve-ticari-isletme-duzeltme-ilani-iln01032886-icra-679824.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Düzeltme ilanı ILN01032886 İcra" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Düzeltme ilanı ILN01032886 İcra</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											NAZİLLİ 1. İCRA DAİRESİ MÜDÜRLÜĞÜ - Aydın
											
												/ Nazilli
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01041871</strong></span>

									<span>
										Aydın
										
											/ Nazilli
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/186 Talimat
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														1,500,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														17.09.2019 10:20
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														17.10.2019 10:20
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														ZAFER MAH. SAĞLIK CAD. ÇOK KATLI BELEDİYE OTOPARKI İÇİ, BELEDİYE DÜKKANLARI ZEMİN KAT NO: Z- 6 NAZİLLİ / AYDIN
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-ogrenci-tasima-servis-hizmeti-alinacaktir-680604.html?searchText=" onclick="handleOutboundLinkClicks('DT-680604','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/meb.png" alt="Öğrenci taşıma servis hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Öğrenci taşıma servis hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Hatay
	                      	
	                      		 / Dörtyol
	                      	 - PAYAS İLÇE MİLLİ EĞİTİM MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-ogrenci-tasima-servis-hizmeti-alinacaktir-680604.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/meb.png" alt="Öğrenci taşıma servis hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Öğrenci taşıma servis hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											PAYAS İLÇE MİLLİ EĞİTİM MÜDÜRLÜĞÜ - Hatay
											
												/ Dörtyol
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01042781</strong></span>

									<span>
										Hatay
										
											/ Dörtyol
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/398739
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														50 ÖĞRENCİNİN 4 ARAÇ VE 4 REHBER PERSONEL İLE 179 İŞ GÜNÜ TAŞIMA İŞİ HİZMETİ Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														PAYAS İLÇE MİLLİ EĞİTİM MÜDÜRLÜĞÜ KARACAMİ MAH. İNÖNÜ CAD. NO:78 KAT:1 HÜKÜMET KONAĞI PAYAS/HATAY
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														09.09.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														PAYAS İLÇE MİLLİ EĞİTİM MÜDÜRLÜĞÜ KARACAMİ MAH. İNÖNÜ CAD. NO:78 KAT:1 HÜKÜMET KONAĞI PAYAS/HATAY
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-isyeri-ve-ticari-isletme-reklam-panolari-kiraya-verilecektir-679901.html?searchText=" onclick="handleOutboundLinkClicks('DT-679901','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/genclik_ve_spor_bak.png" alt="Reklam panoları kiraya verilecektir" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Reklam panoları kiraya verilecektir</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Tekirdağ
	                      	 - TEKİRDAĞ GENÇLİK VE SPOR İL MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-isyeri-ve-ticari-isletme-reklam-panolari-kiraya-verilecektir-679901.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/genclik_ve_spor_bak.png" alt="Reklam panoları kiraya verilecektir" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Reklam panoları kiraya verilecektir</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											TEKİRDAĞ GENÇLİK VE SPOR İL MÜDÜRLÜĞÜ - Tekirdağ
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01041910</strong></span>

									<span>
										Tekirdağ
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														09.09.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Ertuğrul Mah. Cumhuriyet Meydanı No:1 Süleymanpaşa Tekirdağ adresindeki Tekirdağ Gençlik ve Spor İl Müdürlüğü hizmet binası
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2886 Sayılı DİK, Kapalı Teklif Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiraya Verme
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-imar-plani-hakkinda-kamuoyunu-bilgilendirme-680006.html?searchText=" onclick="handleOutboundLinkClicks('DT-680006','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1554119152053.png" alt="İmar planı hakkında kamuoyunu bilgilendirme" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">İmar planı hakkında kamuoyunu bilgilendirme</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Çanakkale
	                      	
	                      		 / Biga
	                      	 - ÇANAKKALE İL ÖZEL İDARESİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-imar-plani-hakkinda-kamuoyunu-bilgilendirme-680006.html?searchText=" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1554119152053.png" alt="İmar planı hakkında kamuoyunu bilgilendirme" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İmar planı hakkında kamuoyunu bilgilendirme</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ÇANAKKALE İL ÖZEL İDARESİ - Çanakkale
											
												/ Biga
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01042027</strong></span>

									<span>
										Çanakkale
										
											/ Biga
										
									</span>
								</div>
								
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Konusu</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Çanakkale İli, Biga İlçesi, Karacaali Köyü, Köyiçi Mevkii, 906 numaralı parsel
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kamuoyu
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-konut-konya-molla-gurani-mahallesinde-95-m²-3+1-daire-icradan-satiliktir-680720.html?searchText=" onclick="handleOutboundLinkClicks('DT-680720','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Konya/Molla Gürani Mahallesi'nde 95 m² 3+1 daire icradan satılıktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Konya/Molla Gürani Mahallesi'nde 95 m² 3+1 daire icradan satılıktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Konya
	                      	
	                      		 / Selçuklu
	                      	 - KONYA 2. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-konut-konya-molla-gurani-mahallesinde-95-m²-3+1-daire-icradan-satiliktir-680720.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Konya/Molla Gürani Mahallesi'nde 95 m² 3+1 daire icradan satılıktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Konya/Molla Gürani Mahallesi'nde 95 m² 3+1 daire icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KONYA 2. İCRA DAİRESİ MÜDÜRLÜĞÜ - Konya
											
												/ Selçuklu
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01042946</strong></span>

									<span>
										Konya
										
											/ Selçuklu
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Oda Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												3+1
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												95
											</div>
										</div>
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2016/3041 Esas
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														280,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														07.10.2019 14:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														01.11.2019 14:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mezat Salonu-Konya Adalet Sarayı B Blok Zemin Kat Merkez/KONYA
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-sigortacilik-hizmeti-alinacaktir-679074.html?searchText=" onclick="handleOutboundLinkClicks('DT-679074','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1550654073171.png" alt="Sigortacılık hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Sigortacılık hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Erzurum
	                      	 - ERZURUM BÜYÜKŞEHİR BELEDİYE BAŞKANLIĞI
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-sigortacilik-hizmeti-alinacaktir-679074.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1550654073171.png" alt="Sigortacılık hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Sigortacılık hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ERZURUM BÜYÜKŞEHİR BELEDİYE BAŞKANLIĞI - Erzurum
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01040892</strong></span>

									<span>
										Erzurum
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/395899
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														455 ADET MUHTELİF CİNS ARAÇLARA AİT 12 AY SÜRELİ ZORUNLU TRAFİK SİGORTASI YAPIMI HİZMET ALIMI İŞİ Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														16.09.2019 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														ERZURUM BÜYÜKŞEHİR BELEDİYESİ
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-olaganustu-genel-kurul-toplantisina-davet-679374.html?searchText=" onclick="handleOutboundLinkClicks('DT-679374','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/0861223861.png" alt="Olağanüstü Genel Kurul toplantısına davet" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Olağanüstü Genel Kurul toplantısına davet</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Aydın
	                      	
	                      		 / Nazilli
	                      	 - NAZİLLİ KÜÇÜK SANAYİ SİTESİ YAPI KOOPERATİFİ BAŞKANLIĞI
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-olaganustu-genel-kurul-toplantisina-davet-679374.html?searchText=" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/0861223861.png" alt="Olağanüstü Genel Kurul toplantısına davet" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Olağanüstü Genel Kurul toplantısına davet</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											NAZİLLİ KÜÇÜK SANAYİ SİTESİ YAPI KOOPERATİFİ BAŞKANLIĞI - Aydın
											
												/ Nazilli
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01041350</strong></span>

									<span>
										Aydın
										
											/ Nazilli
										
									</span>
								</div>
								
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kooperatif üyeleri
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Toplantı Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														22.09.2019 11:00
													
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                   </ul>
	                               </section>
	                           </div>
	
	                       </section>
						
					
                </div>
            </div>
        </div>
</section>


<div id="idVal">
    <!--div content goes here-->
</div>

    <script type="text/javascript">
    
    function reloadChart(day)
    {
    	for( var i=0;i<2;i++)
    	{
    		$("#graph"+i).css("display", "none");
    		$("#graph"+i+' iframe').remove();
    	}
    	$("#graph"+day).css("display", "block");
    	myGraph(day);
    }
    </script>
    
    <script>
    	function myGraph(day)
    	{
			var ctx = document.getElementById("myChart"+day);
			if( ctx!=null )
			{
				var myChart = new Chart(ctx, {
				    type: 'bar',
				    data: getOOO(day),
				    options: {
				        scales: {
				            yAxes: [{
				                ticks: {
				                    beginAtZero:true
				                }
				            }]
				        }
				    }
				});
			}
    	}
		
		function getOOO(day)
		{
			if( day==1 )
			{
				return ;	
			}
			else if( day==2 )
			{
				return ;	
			}
			else if( day==3 )
			{
				return ;	
			}
			else
			{
				return ;	
			}
		}
		myGraph(0);
	</script>
	<script type="text/javascript">
		$(function(){
	        $('.detail-tab').each(function(){
	            $(this).click(function(){
	                $('.detail-tab, .detail-tab-content').removeClass('active');
	                
	                $(this).addClass('active');
	                $($(this).attr('data-rel')).addClass('active');
	            });
	            
	            
	        });
	        
	        $('.detail-tab').eq(0).trigger('click');
	    })
	</script>
    <script type="text/javascript">
    function setScrollbutsPosition(){
        $('.scrollbuts').each(function(){
            var posObjTop = $($(this).attr('data-pos')).offset().top;
            
            
            if($(document).scrollTop() > posObjTop){
                $(this).css({'margin-top': ($(document).scrollTop() - posObjTop) + 'px'});
            }
            else{
                $(this).css({'margin-top': '0px'});
            }
            
        });
    }
    
    $(function(){
        setScrollbutsPosition();
        
        $( document ).scroll(function() {
            setScrollbutsPosition();
        });
        
        $('.scrollbuts').each(function(){
            var $scrollableEl = $($(this).attr('data-scrollable-el'));
            
            var to_left = null, to_right = null;
            
            $(this).find('.scroll-left').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                
                to_left = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                }, 100);
            });
            
            $(this).find('.scroll-right').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                
                to_right = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                }, 100);
            });
            
            
            $(this).find('.scroll-left').mouseup(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-left').mouseout(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-right').mouseup(function(){
                clearInterval(to_right);
            });
            
            $(this).find('.scroll-right').mouseout(function(){
                clearInterval(to_right);
            });
        });
    })
    
    function toggleScrollbuts(){
         setTimeout(function(){
             $('.scrollbuts').each(function(){
                 if( $($(this).attr('data-scrollable-el')).get(0).scrollWidth > $($(this).attr('data-scrollable-el')).get(0).clientWidth){
                     $(this).show();
                     setScrollbutsPosition();
                 }
                 else{
                     $(this).hide();
                 }
             })
         }, 100);
     }
     
     $(function(){
         toggleScrollbuts();
         
         $(window).resize(function(){
             toggleScrollbuts();
         });
     })
    </script>
    <script type="text/javascript">
    function printDiv(divName) {
        var printContents = document.getElementById('ad-text-div-id').innerHTML;
        var originalContents = document.body.innerHTML;

        document.body.innerHTML = printContents;
        window.print();
        document.body.innerHTML = originalContents;
   }
    $(function(){
    	if( window.self !== window.top )
    	{
    		//window.top.location="http://www.google.com";
    		//alert("Bu sayfa ipnelik pesinde")
    	}
    	else
    	{
    		//console.log("degil 2")
    	}
    });
    
    
    function colorizeSearchedText(SrchText, Subject){
    		/*var exp = '';
    		var toks = SrchText.split('');
    		
    		for(var i in toks){
    			exp += "\\"+toks[i];
    		}*/
    		return eval("Subject.replace(/"+SrchText+"/g,'<span class=\"colorized-text\" style=\"color:#ff9900\">"+SrchText+"</span>');");
    }
    $(function(){
	    
    })
    </script>
    	
		
		<!--begin footer2-->
			









<style>
.popupx {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index: 10000000;
   
}
 
/* Inner */
.popup-innerx {
    max-width:807px;
    width:90%;
    padding:4px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
    cursor: pointer;
}
 
/* Close Button */
.popup-closex {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-closex:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
    
    </style>
    
 

    <footer class="main-footer">
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
<!--                         <img src="assets/img/logo.svg" /> -->
                        <img src="assets/img/logo.svg" />
                    </a>
                </div>
                <div class="column col-18">
                		<div class="row">
                			<div class="column col-12">
                				<ul class="f-menu-item">
			                        <li class="f-menu-title">KURUMSAL</li>
				                    <li><a href="kurumsal-resmi-ilanlar-hakkinda">» Resmi İlan Portalı Hakkında</a></li>
									<li><a href="kurumsal-resmi-ilanlar-tarihcesi">» Resmi İlan Tarihçesi</a></li>
									<li><a href="kurumsal-icra-ilanlari">» Resmi İlan Türleri</a></li> 
				                    <li><a href="kurumsal-yonetim">» Yönetim</a></li>
									<li><a href="rapor-istatistiki-bilgiler">» İstatistik Bilgileri</a></li>
			                    </ul>
			                    
			                    <ul class="f-menu-item">
			                        <li class="f-menu-title">DESTEK ve YARDIM</li>
			                        
			                        <li><a href="yardim-nasil-uye-olurum">» Üyelik</a></li>
			                        <li><a href="bik-icradan-nasil-mal-alinir">» İlanlar Hakkında</a></li>
			                        <li><a href="yardim-arama" >» Arama ve Takip</a></li>
									<li><a href="yardim-sss" >» Sıkça Sorulan Sorular</a></li>
									<li><a href="yardim-sss?formOpen=open" >» İletişim Formu</a></li>
			
			                    </ul>
                			</div>
                			
                			
                			<div class="column col-12">
                				<div class="	row">
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">GİZLİLİK VE KULLANIM</li>
				                        <li><a href="kullanim-tanitim-filmleri">» Tanıtım Filmleri</a></li>
				                        <li><a href="guvenlik-kullanim-kosullari">» Kullanım Koşulları</a></li>
				                        <li><a href="guvenlik-kvkk-form">» Kişisel Veriler (KVKK) Başvuru Formu</a></li>
				               			
				                    </ul>
                					</div>
                					
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">İLETİŞİM</li>
				                        <li><a href="iletisim-genel-mudurluk">» Genel Müdürlük</a></li>
				                        <li><a href="iletisim-subeler">» Şubeler</a></li>
										<li>&nbsp;</li>
				               			
				                    </ul>
                					</div>
                				</div>
                				
                				<div>
                					<div style="text-align:right;">
                						<a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"><img height="40px" style="display:inline;" src="assets/img/badge_new_android.png"></a>
                						
                						<a href="https://itunes.apple.com/tr/app/resmi-ilanlar/id1179114616?mt=8"><img height="40px" style="display:inline;" src="assets/img/badge_new_ios.svg"></a>
                					</div>
                				</div>
                			</div>
                		</div>
			                    
				                    
				                    
                    
                </div>
            </div>
        </div>
        
        
        <ul class="social2">
           <li><a href="https://www.facebook.com/resmiilan/" target="_blank"><img src="assets/img/share/facebook.png" /></a></li>
           <li><a href="https://twitter.com/ilangovtr" target="_blank"><img src="assets/img/share/twitter.png" /></a></li>
           <li><a href="https://www.instagram.com/resmiilan/" target="_blank"><img src="assets/img/share/instagram.jpg" /></a></li>
           <li><a href="https://www.youtube.com/channel/UCoLna6joUEuJ4eO7bjCP_Bw" target="_blank"><img src="assets/img/share/youtube.png" /></a></li>
           <li><a href="https://www.linkedin.com/company/ilan-gov-tr" target="_blank"><img src="assets/img/share/linkedin.png" /></a></li>
<!--                        <li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"></a></li>-->
<!--                         <li><a href="#" class="icon-rss2"></a></li> -->
       </ul>
    </footer>
	<script src="assets/js/analytics.js?v=1"></script>
	
		<script type="text/javascript">
			ga('send', {'hitType': 'pageview','title': 'DT-'+'680788'+'-'+"TÜLOMSAŞ Genel Müdürlüğüne eski hükümlü 2 adet daimi işçi alınacak"});
			ga('set', 'dimension1', '680788');
		</script>
	
	
<script type="text/javascript">

function kurumsalMenuDuzenle(){
    
    if($(document).width() <= 1220){
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click');
            }
        })
    }
    else{
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click').mouseenter(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if(!$_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeIn();
                        
                        
                        $(this).children('.submenu, .submenu2').slideDown(function(){
                            $_this.prop('mainSmallNav_opened', true);
                        });   
                    }
                        
                })
                .mouseleave(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if($_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeOut();
                        $(this).children('.submenu, .submenu2').slideUp(function(){
                            $_this.prop('mainSmallNav_opened', false);
                        });
                    }
                        
                });
            }
        })
    }
    
        
    
}

$(function(){
    kurumsalMenuDuzenle();
    $(window).resize(kurumsalMenuDuzenle);
})

</script>

<script type="text/javascript">
  $(function(){
      $('.accordion-menu-opener').click(function(){
          $('.accordion-menu').toggleClass('flex');
      });
  })
  </script>
<script type="text/javascript">
    function setMainNavHeights(){
        var maxH = 0;
        
        $('.main-nav ul li a').each(function(){
            if($(this).height() > maxH){
                maxH = $(this).height();
            }
        });
        
        if(maxH != 0){
            $('.main-nav lu li a').css({'height':(maxH + 'px')});
        }
    }
    setMainNavHeights();
    $(window).resize(setMainNavHeights)
  </script>
  <script type="text/javascript">

$(function(){
    $('.top-ad-list .item .admin-toolbar li').each(function(){
        $(this).mouseenter(function(){
            $(this).children('.pop-up').addClass('opened');
        }).mouseleave(function(){
            $(this).children('.pop-up').removeClass('opened');
        }).click(function(e){
            if(!$(e.target).is('.pop-up') && !$(e.target).is('.close')){
                $(this).children('.pop-up').toggleClass('opened');
            }
            
        })
    })
    
    $('.top-ad-list .item .admin-toolbar li .pop-up').each(function(){
        $(this).prepend('<div class="close" onclick="$(this).parent().removeClass(\'opened\')">X</div>');
    })
})
</script>
<!-- 	<script src="assets/js/yandex.js"></script> -->
    
		<!--end footer2-->
		
	    









    <script src="assets/jquery/modernizr-2.8.3.js"></script>

    <script src="assets/js/mobile.js"></script>

    <script src="assets/js/classie.js"></script>
	<script src="js/manuel-functions/simple-functions.js?v=79"></script>


    <script src="assets/js/lightbox-plus-jquery.min.js"></script>
    


<!-- <script src="assets/js/script.js"></script> -->
<script type="text/javascript">
	function showHideTextDetail()
	{
		if ($(".details-txt").hasClass("active")) {
        	$("#detail-link-id").html('İlan metninin tamamını göster');
            $(".details-txt").removeClass("active");
        } else {
            $(".details-txt").addClass("active");
            $("#detail-link-id").html('İlan metnini gizle');
            
        }
	}
	
	
	$(document).ready(function () {
		if($(".details-txt > div").eq(0).height() <300){
            $("#detail-link-id").parent().parent().remove();
            $(".details-txt").addClass("active");
        }
		
	    $(".popup-link").on("click", function () {
	        $(".popup").addClass("active");
	        $(".shadow").on("click", function () {
	            $(".popup").removeClass("active");
	
	        });
	    });
	});
</script>

<!-- text modal for Kanun Detay -->
<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal
if( btn!=null )
{
	btn.onclick = function() {
	    modal.style.display = "block";
	}
}

// When the user clicks on <span> (x), close the modal
if( span!=null )
{
	span.onclick = function() {
	    modal.style.display = "none";
	}
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>
<!-- modal for kanun detay -->
<!-- toggle for kanun detay -->

<script>
function showHideRuleDetail() {
    var x = document.getElementById('rule-detail');
    if (x.style.display === 'none') {
        x.style.display = 'block';
        $("#show-rule-detail").html('Madde metnini Gizle.');
    } else {
        x.style.display = 'none';
        $("#show-rule-detail").html('Madde metni için Tıklayınız.');
    }
}
</script>
<!-- toggle for kanun detay -->



<!-- text modal for Kanun Detay -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fcfb17eb792128"></script>

	
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
				appId: "2b6a8509-4248-498e-9713-fc4cb7b907c4",
				autoRegister: true,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
			OneSignal.push(["sendTags", {'userId': '','userName': ''}]);
		</script>
	
	</body>
</html>	

