









<!DOCTYPE html>
<html lang="tr">
	<head>
		<link rel="manifest" href="/manifest.json">
		<link rel="shortcut icon" href="favicon.ico" />
		










	
		<meta name="keywords" content="" />
	
	
	

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width" />
    
    <meta name="apple-itunes-app" content="app-id=1179114616"/>
    
    
	
	
	
	
	
	    <meta property="og:type" content="article" />
	    <meta property="og:title" content="Akaryakıt satın alınacaktır" />
	    <meta property="og:description" content="İhale Duyuruları |
		
			Mal Alım İhaleleri |
		
			Enerji Yakıt ve Doğal Kaynak |
		
			Petrol Ürünleri, Akaryakıt ve Madeni Yağ Alımları |
		
		
		
		
			YÜKSEK SEÇİM KURULU BŞK. İDARİ VE MALİ İŞLER D. BŞK.
		
	
		

		
			Akaryakıt satın alınacaktır" />
	    
	    
	    	<meta name="og:image" content="https://medya.ilan.gov.tr/upload/uploads/cust/4504635963.png" />
	    	<meta name="og:image:width" content="203" />
	    	<meta name="og:image:height" content="203" />
	    
	    
	    
	    
	    
   	
   	
   	
   	
		<title>Akaryakıt satın alınacaktır - ILN01075617</title>
	
	
	
	
	
		<meta name="description" content="Türkiyenin İlan Portalı. İcra, İhale, Tebligat, Personel Alımı ilanları ilan.gov.trde"/>
	
	

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



 <link href="assets/css/in-every-where.css?v=79" rel="stylesheet" />

		    <script src="assets/jquery/jquery-1.10.2.min.js"></script>
    <link href="assets/css/lightbox.min.css" rel="stylesheet" />
    <link href="assets/css/detail-page.min.css?v=79" rel="stylesheet" />


<link href="assets/css/normalize.min.css?v=79" rel="stylesheet" />
<link href="assets/css/fonts.min.css?v=79" rel="stylesheet" />
<link href="assets/css/common.min.css?v=79" rel="stylesheet" />
<link href="assets/css/flex.min.css?v=79" rel="stylesheet" />
<link href="assets/css/header.min.css?v=79" rel="stylesheet" />
<link href="assets/css/footer.min.css?v=79" rel="stylesheet" />
<link href="assets/css/responsive.min.css?v=79" rel="stylesheet" />
    <link href="assets/css/cs-select.css" rel="stylesheet" />

<style>
/* The Modal (background) */
	.modal
	{
		display: none; /* Hidden by default */
		position: fixed; /* Stay in place */
		z-index: 100000000000; /* Sit on top */
		padding-top: 15%; /* Location of the box */
		left: 0;top: 0;width: 100%; /* Full width */
		height: 100%; /* Full height */
		overflow: auto; /* Enable scroll if needed */
		background-color: rgb(0,0,0); /* Fallback color */
		background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
	}
/* Modal Content */
	.modal-content
	{
		position: relative;
		background-color: #fefefe;
		margin: auto;padding: 0;
		border: 1px solid #888;
		width: 60%;
		box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
		-webkit-animation-name: animatetop;
		-webkit-animation-duration: 0.4s;
		animation-name: animatetop;
		animation-duration: 0.4s
	}
	/* Add Animation */
	@-webkit-keyframes animatetop {from {top:-300px; opacity:0} to {top:0; opacity:1}}@keyframes animatetop {from {top:-300px; opacity:0}to {top:0; opacity:1}}
	/* The Close Button */
	.close {color: #FFDC00;float: right;font-size: 28px;font-weight: bold;}.close:hover,.close:focus {color: white;text-decoration: none;cursor: pointer;}
	.modal-header
	{
		padding: 15px 30px;
		/*background-color: #FFDC00; *//*Sari*/
		background-color: #575757;
		color: #FFDC00;
	}
	.modal-body {padding: 15px 30px;}
	.modal-footer {padding: 15px 16px;background-color: #575757;color: white;}

.table-div{display:table;}
.table-div .tr{display:table-row;}
.table-div .th, .table-div .td{display:table-cell; padding:5px; vertical-align:top;}
.table-div .th{font-weight:bold; /*white-space:nowrap;*/}


.table-div.bordered .th, .table-div.bordered .td{border-right:1px solid #cdcdcd; border-bottom:1px solid #cdcdcd;}
.table-div.bordered .tr:first-child .th, .table-div.bordered .tr:first-child .td{border-top:1px solid #cdcdcd;}
.table-div.bordered .th:first-child, .table-div.bordered .td:first-child{border-left:1px solid #cdcdcd;}
.table-div .align-right-on-desktop{text-align:right;}

.special-link{color:#69B9B9; font-weight:bold; text-decoration:underline; background:none; padding:0px; font-family: GN-Book,sans-serif; font-size:1.4rem;}
/*
@media screen and (max-width:1220px){
    .table-div{display:block;}
    .table-div .tr{display:block;}
    .table-div .th{display:inline-block; padding:3px 5px;}
    .table-div .td{display:block; padding:0px 5px;}
    .table-div .td:after{display:block; content:' '; margin: 10px 0px; height:1px; background-image: linear-gradient(to right,transparent,rgba(0,0,0,0.5),transparent);}
    
    .table-div .align-right-on-desktop{text-align:left;}
}
*/
bolum_basligi_bg_cont{overflow:hidden; text-align: center;}
.bolum_basligi.with-bg-line{display: inline-block; padding: 0px 15px; position: relative;}
.bolum_basligi.with-bg-line:before, .bolum_basligi.with-bg-line:after {background: #ddd; content: ""; display: block; height: 1px; position: absolute; top: 50%; width: 400%;}
.bolum_basligi.with-bg-line:before{right: 100%;}
.bolum_basligi.with-bg-line:after{left: 100%;}

button.bolum_basligi{border:1px solid #cdcdcd; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; background-color:#ffffff; padding:5px 10px !important;}

.detail-wrapper .detail-block .more-details{border-top:none; overflow:hidden;}
.section-title{margin:0px; padding:0px; text-align:center; margin-top:10px;}
.section-title h3{display:inline-block; font-size:130%; font-weight:bold; font-size:150%; margin:0px; padding:0px 15px 10px 15px; border-bottom:2px solid #cdcdcd;}
.crazy-box{padding:10px; border:1px solid #cdcdcd; background:#ffffff; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;}
</style>
		
	</head>
	
	<body class="">
	<div class="bg-mask"></div>
		











	
	<span class="m-menu-icon"></span>
	
	
	
		
		
			
		
		
		
		
    	<header class="main-header" style="border-bottom: #69B9B9 2px solid;">
	
	
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
                        <img src="assets/img/ilangovtr_logo.svg" />
                    </a>
                </div>
                <div class="column col-18 h-right">
                    <ul class="main-top-menu">
                    	
                    
                    	
                    	
                        
                       
                        <li>
                        	<a href="arsiv"><span class="icon-search"></span> İLAN ARŞİVİ</a>
                        </li>
                        
                        
                        <li>
                        	<a href="hesabim-takip-ettiklerim?situation=favourite"><span class="icon-like"></span>TAKİP ETTİKLERİM</a>
                        </li>
                        <li>
                        	<a href="hesabim-ilanlar?situation=ax-pending">
                        		<span class="icon-user"></span>
                        		
								
									Oturum Aç
								
                        	</a>
                        	
							<!--- BEGIN: EKLENEN 2-->
							
                            <!--- END: EKLENEN 2 -->
                        	
                        </li>
                        <li>
                        	<a href="kurumsal-resmi-ilanlar-hakkinda"><span class="icon-documents"></span> Kurumsal</a>

                        	<!--- BEGIN: EKLENEN 1-->
                        	
	                            <div class="submenu">
	                                <ul>
	                                    <li>
	                                    	<a href="kurumsal-resmi-ilanlar-hakkinda" class="green">RESMİ İLANLAR</a>
	                                    	<div class="submenu">
	                                            <ul>
		                                            <li><a href="kurumsal-resmi-ilanlar-hakkinda" >Resmi İlan Portalı Hakkında</a></li>
													<li><a href="kurumsal-resmi-ilanlar-tarihcesi" >Resmi İlan Tarihçesi</a></li>
													<li>
														<a href="kurumsal-icra-ilanlari">Resmi İlan Türleri</a>
														<div class="submenu">
															<ul>
																<li><a href="kurumsal-icra-ilanlari">İcra İlanları </a></li> 
																<li><a href="kurumsal-ihale-ilanlari">İhale İlanları</a></li> 
																<li><a href="kurumsal-tebligat-ilanlari">Tebligat İlanları</a></li> 
																<li><a href="kurumsal-personel-ilanlari">İnsan Kaynakları İlanları</a></li> 
															</ul>
														</div>
													</li>
													<li><a href="https://ilanbis.bik.gov.tr/Uygulamalar/AylikListe" target="_blank" >Süreli Yayınlar Listesi</a></li>
												</ul>
											</div>
	                                    </li>
	                                    
	                                    <li>
		                                    <a href="yardim-nasil-uye-olurum" class="green">DESTEK ve YARDIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li>
														<a href="yardim-nasil-uye-olurum">Üyelik</a>
														<div class="submenu">
															<ul>
																<li><a href="yardim-nasil-uye-olurum">Nasıl Üye Olunur?</a></li>
																<li><a href="yardim-neden-uye-olmaliyim">Neden Üye Olmalıyım?</a></li>
															</ul>
														</div>
													</li>
													<li>
														<a href="bik-ilan-kategorileri">İlanlar Hakkında</a>
														<div class="submenu">
															<ul>
																<li><a href="bik-ilan-kategorileri">İlan Kategorileri</a></li>
																<li><a href="bik-icradan-nasil-mal-alinir">İcradan Nasıl Mal Alınır?</a></li>
																<li><a href="bik-ihalelere-nasil-katilirim">İhalelere Nasıl Katılırım?</a></li>
																<li><a href="bik-tebligat-ilani-nedir">Tebligat İlanı Nedir?</a></li>
																<li><a href="bik-personel-ilani-nedir">İnsan Kaynakları ilanı nedir?</a></li>
															</ul>
														</div>
													</li>
		                                            <li><a href="yardim-arama" >Arama ve Takip</a></li>
													<li><a href="yardim-sss" >Sıkça Sorulan Sorular</a></li>

												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="#" class="green">KULLANIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kullanim-tanitim-filmleri">Tanıtım Filmleri</a></li>
													<li><a href="guvenlik-kullanim-kosullari">Kullanım Koşulları</a></li>
													<li><a href="guvenlik-kvkk-form">Kişisel Veriler (KVKK) Başvuru Formu</a></li>
													<li><a href="rapor-istatistiki-bilgiler">İstatistik Bilgileri</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-guvenligi-politikamiz">Kalite ve Bilgi Güvenliği Politikamız</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-9001">ISO 9001</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-27001">ISO 27001</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="iletisim-genel-mudurluk" class="green">İLETİŞİM</a>
	                                    	<div class="submenu">
	                                            <ul>
	                                            	<li><a href="kurumsal-yonetim">Yönetim</a></li>
													<li><a href="iletisim-genel-mudurluk">Genel Müdürlük</a></li>
													<li><a href="iletisim-subeler">Şubeler</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="kurumsal-mevzuat-1" class="green">MEVZUAT</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kurumsal-mevzuat-1">Basın İlan Kurumu Mevzuatına Git</a></li>
												</ul>
											</div>
	                                    </li>
	                                </ul>
	                            </div>
                            
                            <!--- END: EKLENEN 1 -->

                        </li>
                        <li style="display: none;">
                        	<a href="kurumsal-mevzuat-1"><span class="icon-like"></span>MEVZUAT</a>
                        </li>
                        
                    </ul>
                    <div class="search-wrapper" >
                        <form id="my-search-form" action="kategori-arama">
	                        <div class="dropdown-box" id="step2">
	                            <section>
									<div class="cs-select" tabindex="0">
										<span class="cs-placeholder" id="auto-search-input-id">
											
											
											
												HEPSİNDE ARA
											
										</span>
											<div class="cs-options">
												<ul>
													<li onclick="$('#autocomplete').attr('name','word');$('#autocomplete').attr('placeholder','Kelime ya da İlan Numarası ile Arayınız');$('#auto-search-input-id').html($('#auto-word-id').html())"><span id="auto-word-id">HEPSİNDE ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','title');$('#autocomplete').attr('placeholder','Başlıklarda Arayınız');$('#auto-search-input-id').html($('#auto-title-id').html())"><span id="auto-title-id">BAŞLIKLARDA ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','text');$('#autocomplete').attr('placeholder','Metinlerde Arayınız');$('#auto-search-input-id').html($('#auto-text-id').html())"><span id="auto-text-id">METİNLERDE ARA</span></li>
												</ul>
											</div>
										</div>
	                            </section>
	                        </div>
							
							
	                        

								<input type="text" name="word" value="" id="autocomplete" class="search-input" placeholder="Kelime ya da İlan Numarası ile Arayınız"/>
							
                        	<span class="icon-search-icon" onclick="handleOutboundLinkClicks(document.getElementById('autocomplete').value,'Arama','Ilan Detay');$('#my-search-form').submit();"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="content-2">
            <div class="row" id ="step3" >
                <nav class="main-nav" style="z-index: 5;">
                    <ul>
                    	
                        
                    	
                    		
                    	
                    	
	                    	
                    	
                        



                        <li class="column col-4"><a onclick="handleOutboundLinkClicks('TÜM İLANLAR','Ust Menu','Ilan Detay');" href="kategori-tum-ilanlar" class="yellow ">TÜM İLANLAR</a></li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İCRA','Ust Menu','Ilan Detay');" href="kategori-icra?type=21627" class="blue ">
	                        			İCRA
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İHALE','Ust Menu','Ilan Detay');" href="kategori-ihale?type=21628" class="green active">
	                        			İHALE
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('TEBLİGAT','Ust Menu','Ilan Detay');" href="kategori-tebligat?type=21629" class="pink ">
	                        			TEBLİGAT
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-5">
	                        		<a onclick="handleOutboundLinkClicks('İNSAN KAYNAKLARI','Ust Menu','Ilan Detay');" href="kategori-insan-kaynaklari-298967?type=21630" class="orange ">
	                        			İNSAN KAYNAKLARI
	                        		</a>
	                        	</li>
                        

							<li class="column col-6"><a class="kurum-disi" onclick="handleOutboundLinkClicks('KURUM HARİCİ İLANLAR','Ust Menu','Ilan Detay');" href="/kurum-disi-ilanlar">KURUM HARİCİ İLANLAR</a></li>

                    </ul>
                </nav>
            </div>
        </div>
    </header>
    
  

		
		<!--begin middle-->
		
		











  <script src="assets/jquery/jquery-ui.min.js"></script>
  <script src="js/chartjs/Chart.min.js"></script>

<style>
.normal-list ol{list-style-type: decimal !important;}
.normal-list ol li{list-style-type: decimal !important;}

.normal-list ol.lower-alpha{list-style-type: lower-alpha !important;}
.normal-list ol.lower-alpha li{list-style-type: lower-alpha !important;}

.normal-list ol.upper-alpha{list-style-type: upper-alpha !important;}
.normal-list ol.upper-alpha li{list-style-type: upper-alpha !important;}

.normal-list ol.lower-roman{list-style-type: lower-roman !important;}
.normal-list ol.lower-roman li{list-style-type: lower-roman !important;}

.normal-list ol.upper-roman{list-style-type: upper-roman !important;}
.normal-list ol.upper-roman li{list-style-type: upper-roman !important;}

</style>

<section class="page-wrapper">
	<tr style="display:none;">
  <td colspan="2">
<input type="hidden" name="" value="707505" id="detalAnalyticsId"/>  </td>
</tr>

		

	<div class="content">
	
		










<div class="row">
	<div class="column col-24">
		<ul class="breadcrumbs ">
			
			
			
				
				
				
					
					
						
						<li>
							<a href="kategori-ihale-duyurulari-299012?sc=">
								İhale Duyuruları
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-ihale-duyurulari-mal-alim-ihaleleri-299176?sc=">
								Mal Alım İhaleleri
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-mal-alim-ihaleleri-enerji-yakit-ve-dogal-kaynak-299203?sc=">
								Enerji Yakıt ve Doğal Kaynak
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-enerji-yakit-ve-dogal-kaynak-petrol-urunleri-akaryakit-ve-madeni-yag-alimlari-299208?sc=">
								Petrol Ürünleri, Akaryakıt ve Madeni Yağ Alımları
							</a>
						</li>
						
					
					
					
					
					
				
				
			
			
		</ul>
	</div>
</div>
		
	</div>
	        <div class="content">
            <div class="row">
                <div class="column col-24" style="width:100%;">
                    <div class="detail-wrapper">
                    	
                    	
                    		<div class="print page-button">
                    		
                    		   
                    			
                    			
	                        <a onclick="handleOutboundLinkClicks('YZ-707505','Ilan Yazdir','Ilan Detay');" href="yazdir-detay-ihale-duyurulari-mal-alim-ihaleleri-akaryakit-satin-alinacaktir-707505.html"><span class="icon-print"></span> Yazdır</a>
                    		</div>
                    	
                        <header>
                        		<figure>
								
								
									<img src="https://medya.ilan.gov.tr/upload/uploads/cust/4504635963.png" alt="YÜKSEK SEÇİM KURULU BŞK. İDARİ VE MALİ İŞLER D. BŞK.                                                                                                                                                                                                      " />
								
							</figure>
                            
                            <h1>Akaryakıt satın alınacaktır </h1>
							<h2>YÜKSEK SEÇİM KURULU BŞK. İDARİ VE MALİ İŞLER D. BŞK.                                                                                                                                                                                                      </h2>
                            
							
							
							<a class="special-link" href="kurum-ilanlari?code=M004264">Kurumun/Kuruluşun Aktif İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M004264&archived=true&npdab=on">Kurumun/Kuruluşun Arşiv İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M004264&npda=1&npdab=on">Kurumun/Kuruluşun Tüm İlanları</a>
                        </header>
                        
                        <!-- -->
                        
                        <section class="detail-block">
                            <header>
                                <span class="detail-tab" data-rel="#kunye">Künye ve Kayıt Bilgileri</span>
                                
                                	<span class="detail-tab" data-rel="#kanuni_dayanak">İlanın Kanuni Dayanağı</span>
                                
                            </header>
                            
							<div class="detail-text detail-tab-content" id="kunye">
								<div class="detail-text">
									<div class="row">
										<div class="column col-8">
			                                <table style="width:100%;">
			                                    <tr>
			                                        <td class="td-sub">BİK İlan No</td>
			                                        <td>:</td>
			                                        <td class="td-sub">ILN01075617</td>
			                                    </tr>
			
			                                    
			                                    <tr>
			                                        <td class="td-sub">Şehir</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	Ankara
			                                        	
			                                        		 / Çankaya
			                                        	
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    
			                                    	
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    
				                                    <tr>
				                                        <td class="td-sub" colspan="3" style="text-align: left;">
					                                        
						                                        Yayınlandığı Gazeteler
					                                        
				                                        </td>
				                                    </tr>
				                                    <tr>
				                                    	<td class="td-sub" colspan="3" style="text-align: center;padding: 0px;"><hr></td>
				                                    </tr>
				                                    
				                                    
				                                    	
				                                    		
				                                    		
							                                    <tr>
																	<td class="td-sub">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000348" target="_blank">İLKSAYFA</a>
																	</td>
																	<td></td>
																	<td class="td-light" style="text-align: right;">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000348" target="_blank">01.11.2019</a>
																	</td>
																</tr>
																<tr>
																	<td  colspan="3" class="td-sub">
																		<a class="special-link" href="kategori-tum-ilanlar?publishCode=YYN-000348&archived=false" target="_blank">
																			
																			
																				Gazetenin Diğer Aktif İlanları
																			
																		</a>
																	</td>
																</tr>
																
																	<tr>
																		<td  colspan="3" class="td-sub">
																			<a class="special-link" href="http://www.gazeteilksayfa.com" target="_blank">
																				Gazetenin Sitesine Git
																			</a>
																		</td>
																	</tr>
																
															
														
													
												
			                                </table>
			                                <div style="height: 20px;"></div>
										</div>
										
										<div class="column col-16">
											<div class="crazy-box">
				                                <div class="table-div" style="width:100%;">
													<div class="tr">
				                                        <div class="th">
				                                        	
															İHALE İLANI ÖZET BİLGİLERİ 
														</div>
														<div class="th td-separator"></div>
														<div class="td align-right-on-desktop">
															
															
																<a class="special-link" href="bik-ihalelere-nasil-katilirim">
							                                        İhalelere Nasıl Katılırım?
							                                    </a>
															
															
															
				                                        </div>
				                                    </div>
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhale Kayıt No
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			2019/529678
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Niteliği, Türü ve Miktarı
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			KURŞUNSUZ BENZİN 95 OKTAN 20.000 LİTRE MOTORİN (DİĞER) 15.000 LİTRE Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhale ve Teklif Açma Tarihi
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			15.11.2019 10:30
																		
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhalenin Yapılacağı Yer / Başvuru Adresi
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			 Yüksek Seçim Kurulu Başkanlığı Ihlamur Sok. No: 4 Kızılay- Çankaya ANKARA
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhale Usulü
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			4734 Sayılı KİK, Açık İhale Usulü
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhale Türü
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			Mal Alımı
																			
																		
							                                        </div>
																</div>
															
														
													
													
				                                </div>
				                        	</div>
			                            </div>
									</div>
								</div>
							</div>
							
	                            <div class="detail-text detail-tab-content" id="kanuni_dayanak">
	              					 <div class="detail-text" style="overflow-x: auto;overflow-y: hidden;">
		                            	
			                                <p style="text-align: center;font-weight: bold;">
												4734 Sayılı Kamu İhale Kanununun 13. maddesi hükmü mucibince yayınlanmıştır.
											</p>
											<p id="rule-detail" style="display:none">
												Kapsam:<br/>Madde 2 - Aşağıda belirtilen idarelerin kullanımında bulunan her türlü kaynaktan karşılanan mal veya hizmet alımları ile yapım işlerinin ihaleleri bu Kanun hükümlerine göre yürütülür:<br/>a) (Değişik bend: 01.06.2007 - 5680 S.K/Madde 1) Genel bütçe kapsamındaki kamu idareleri ile özel bütçeli idareler, il özel idareleri ve belediyeler ile bunlara bağlı; döner sermayeli kuruluşlar, birlikler (mesleki kuruluş şeklinde faaliyet gösterenler ile bunların üst kuruluşları hariç), tüzel kişiler.<br/>b) (Değişik bend: 30.07.2003 - 4964 S.K/Madde 1) Kamu iktisadi kuruluşları ile iktisadi devlet teşekküllerinden oluşan kamu iktisadi teşebbüsleri.<br/>c) (Değişik bend: 30.07.2003 - 4964 S.K/Madde 1) Sosyal güvenlik kuruluşları, fonlar, özel kanunlarla kurulmuş ve kendilerine kamu görevi verilmiş tüzel kişiliğe sahip kuruluşlar (mesleki kuruluşlar ve vakıf yüksek öğretim kurumları hariç) ile bağımsız bütçeli kuruluşlar.<br/>d) (Değişik bend: 12.06.2002 - 4761 S.K/Madde 10) YÜRÜRLÜK (a), (b) ve (c) bentlerinde belirtilenlerin doğrudan veya dolaylı olarak birlikte ya da ayrı ayrı sermayesinin yarısından fazlasına sahip bulundukları her çeşit kuruluş, müessese, birlik, işletme ve şirketler.<br/>e) (Değişik bend: 13.02.2011 - 6111 S.K/Madde 176) 4603 sayılı Kanun kapsamındaki bankalar ile bu bankaların doğrudan veya dolaylı olarak birlikte ya da ayrı ayrı sermayesinin yarısından fazlasına sahip bulundukları şirketlerin yapım ihaleleri.<br/>(Değişik 2. fıkra: 13.02.2011 - 6111 S.K/Madde 176) Ancak, Tasarruf Mevduatı Sigorta Fonu ve bu Fonun hisselerine kısmen ya da tamamen sahip olduğu bankalar, 4603 sayılı Kanun kapsamındaki bankalar ve bu bankaların doğrudan veya dolaylı olarak birlikte ya da ayrı ayrı sermayesinin yarısından fazlasına sahip bulundukları şirketler ( (e) bendinde belirtilen yapım ihaleleri hariç) 4603 sayılı Kanun kapsamındaki bankaların 2499 sayılı Sermaye Piyasası Kanununa tabi gayrimenkul yatırım ortaklıkları ile enerji, su, ulaştırma ve telekomünikasyon sektörlerinde faaliyet gösteren teşebbüs, işletme ve şirketler bu Kanun kapsamı dışındadır.<br/><br/><br/>İhale ilan süreleri ve kuralları ile ön ilan:<br/>Madde 13 - (Değişik madde: 30.07.2003 - 4964 S.K/Madde 9) <br/>Bütün isteklilere tekliflerini hazırlayabilmeleri için yeterli süre tanımak suretiyle;<br/>a) Yaklaşık maliyeti 8 inci maddede yer alan eşik değerlere eşit veya bu değerleri aşan ihalelerden;<br/>1) Açık ihale usulü ile yapılacak olanların ilanları, ihale tarihinden en az kırk gün önce,<br/>2) Belli istekliler arasında ihale usulü ile yapılacak olanların ön yeterlik ilanları, son başvuru tarihinden en az ondört gün önce,<br/>3) Pazarlık usulü ile yapılacak olanların ilanları, ihale tarihinden en az yirmibeş gün önce,<br/>Kamu İhale Bülteninde en az bir defa yayımlanmak suretiyle yapılır.<br/>Yaklaşık maliyeti eşik değerlere eşit veya bu değerleri aşan belli istekliler arasında yapılacak ihalelerde ön yeterlik değerlendirmesi sonucunda yeterliği belirlenen adaylara ihale gününden en az kırk gün önce davet mektubu gönderilmesi zorunludur.<br/>b) Yaklaşık maliyeti 8 inci maddede belirtilen eşik değerlerin altında kalan ihalelerden;<br/>1) Yaklaşık maliyeti otuzmilyar Türk Lirasına kadar olan mal veya hizmet alımları ile altmışmilyar Türk Lirasına kadar olan yapım işlerinin ihalesi, ihale tarihinden en az yedi gün önce ihalenin ve işin yapılacağı yerde çıkan gazetelerin en az ikisinde,<br/>2) Yaklaşık maliyeti otuzmilyar ile altmışmilyar Türk Lirası arasında olan mal veya hizmet alımları ile altmışmilyar ile beşyüzmilyar Türk Lirası arasında olan yapım işlerinin ihalesi, ihale tarihinden en az ondört gün önce Kamu İhale Bülteninde ve işin yapılacağı yerde çıkan gazetelerin birinde,<br/>3) Yaklaşık maliyeti altmışmilyar Türk Lirasının üzerinde ve eşik değerin altında olan mal veya hizmet alımları ile beşyüzmilyar Türk Lirasının üzerinde ve eşik değerin altında olan yapım işlerinin ihalesi, ihale tarihinden en az yirmibir gün önce Kamu İhale Bülteninde ve işin yapılacağı yerde çıkan gazetelerin birinde,<br/>En az birer defa yayımlanmak suretiyle ilan edilerek duyurulur.<br/>Yaklaşık maliyeti 8 inci maddede yer alan eşik değerlerin altında kalan belli istekliler arasında yapılacak ihalelerde ön yeterlik ilanlarının son başvuru tarihinden en az yedi gün önce (b) bendindeki süre hariç diğer usullere göre yapılması ve ön yeterlik değerlendirmesi sonucunda yeterliği belirlenen adaylara ihale gününden önce (b) bendindeki sürelere göre davet mektubu gönderilmesi zorunludur.<br/>(Ek fıkra: 20.11.2008 - 5812 S.K/Madde 5) YÜRÜRLÜK İlanların, elektronik araçlar ile hazırlanması ve gönderilmesi halinde, birinci fıkranın (a) bendinin (1) numaralı alt bendindeki ilan süresi yedi gün kısaltılabilir. İlan ile ihale ve ön yeterlik dokümanına Elektronik Kamu Alımları Platformu üzerinden doğrudan erişimin temin edilmesi halinde, birinci fıkranın (a) bendinin (1) numaralı alt bendindeki ilan süresi ile belli istekliler arasında ihale usulü ile yapılacak ihalelerde ön yeterliği belirlenen adaylara yapılacak kırk günlük davet süresi beş gün kısaltılabilir.<br/>(Ek fıkra: 20.11.2008 - 5812 S.K/Madde 5) YÜRÜRLÜK İdareler, yaklaşık maliyeti 8 inci maddede belirtilen eşik değerlere eşit veya bu değerleri aşan ihaleler için Kamu İhale Bülteninde ön ilan yapabilirler. Uluslararası ilan yapılan haller dahil ön ilan yapılması halinde kırk günlük ilan ve davet süresi yirmidört güne kadar indirilebilir.<br/>(Ek fıkra: 20.11.2008 - 5812 S.K/Madde 5) YÜRÜRLÜK Ön ilanda aşağıdaki hususların belirtilmesi zorunludur:<br/>a) İdarenin adı, adresi, telefon ve faks numarası ile elektronik posta adresi.<br/>b) İhalenin adı, niteliği, türü ile mal ve hizmet alımlarında kalemler ve tahmini miktarlar, yapım işlerinde ise işin yapılacağı yer, yapı tekniği ve ihtiyaç programına göre tahmin edilen fiziki miktarı veya kapsamı.<br/>c) Çerçeve anlaşma yapılıp yapılmayacağı.<br/>d) İhalenin yapılacağı yer.<br/>e) İhale ilanının yılın hangi çeyreğinde yayımlanacağı.<br/>(Ek fıkra: 20.11.2008 - 5812 S.K/Madde 5) YÜRÜRLÜK Ön ilan yapılan hallerde, dördüncü fıkrada belirtilen süre indiriminden faydalanılabilmesi için ihale ilanının ön ilan tarihinden itibaren en az kırk gün sonra yayımlanması gerekir. Ön ilan yapılmış olması idareye ihale yapma yükümlülüğü getirmez.<br/>(Ek fıkra: 20.11.2008 - 5812 S.K/Madde 5) YÜRÜRLÜK Ön ilan yapılan hallerde ihalenin açık ihale veya belli istekliler arasında ihale usullerinden biriyle gerçekleştirilmesi zorunludur.<br/>(Ek fıkra: 20.11.2008 - 5812 S.K/Madde 5) YÜRÜRLÜK Ön ilanlar Kamu İhale Bülteninde ücretsiz yayımlanır.<br/>İlan edilecek ihalelerden hangilerinin, ayrıca Basın İlan Kurumu aracılığıyla Türkiye çapında dağıtımı olan gazetelerin birinde ilan edileceğini belirlemeye Kurum yetkilidir.<br/>İhalenin yapılacağı yerde gazete çıkmaması halinde ilan, aynı süreler içinde ilgili idare ile hükümet ve belediye binalarının ilan tahtalarına asılacak yazılar ve belediye yayın araçları ile yapılır. Bu işlemler bir tutanakla belgelenir.<br/>İdareler, yukarıda belirtilen zorunlu ilanların dışında işin önem ve özelliğine göre ihaleleri, uluslararası ilan veya yurt içinde çıkan başka gazeteler veya yayın araçları, bilgi işlem ağı veya elektronik haberleşme (internet) yolu ile de ayrıca ilan edebilir. Ancak, uluslararası ilan yapılması halinde yukarıda belirtilen asgari ilan sürelerine oniki gün eklenir.<br/><br/><br/>İhale saatinden önce ihalenin iptal edilmesi:<br/>Madde 16 - İdarenin gerekli gördüğü veya ihale dokümanında yer alan belgelerde ihalenin yapılmasına engel olan ve düzeltilmesi mümkün bulunmayan hususların bulunduğunun tespit edildiği hallerde ihale saatinden önce ihale iptal edilebilir.<br/>Bu durumda, iptal nedeni belirtilmek suretiyle ihalenin iptal edildiği isteklilere hemen ilan edilerek duyurulur. Bu aşamaya kadar teklif vermiş olanlara ihalenin iptal edildiği ayrıca tebliğ edilir. İhalenin iptal edilmesi halinde, verilmiş olan bütün teklifler reddedilmiş sayılır ve bu teklifler açılmaksızın isteklilere iade edilir. İhalenin iptal edilmesi nedeniyle isteklilerce idareden herhangi bir hak talebinde bulunulamaz.<br/>İhalenin iptal edilmesi durumunda, iptal nedenleri gözden geçirilerek yeniden ihaleye çıkılabilir.<br/><br/>İhale ilanlarında bulunması zorunlu hususlar:<br/>Madde 24 - İhale dokümanında belirtilmeyen hususlara ilanlarda yer verilemez. İhale ilanlarında aşağıdaki hususların belirtilmesi zorunludur:<br/>a) İdarenin adı, adresi, telefon ve faks numarası.<br/>b) İhalenin adı, niteliği, türü, miktarı.<br/>c) Mal alımı ihalelerinde teslim yeri, hizmet alımı ve yapım ihalelerinde ise işin yapılacağı yer.<br/>d) İhale konusu işe başlama ve işi bitirme tarihi.<br/>e) Uygulanacak ihale usulü, ihaleye katılabilme şartları ve istenilen belgelerin neler olduğu.<br/>f) Yeterlik değerlendirmesinde uygulanacak kriterler.<br/>g) İhalenin sadece yerli isteklilere açık olup olmadığı ve yerli istekliler lehine fiyat avantajı uygulanıp uygulanmayacağı.<br/>h) İhale dokümanının nerede görülebileceği ve hangi bedelle alınacağı.<br/>i) (Değişik bend: 30.07.2003 - 4964 S.K/Madde 16) İhalenin nerede, hangi tarih ve saatte yapılacağı.<br/>j) Tekliflerin ihale saatine kadar nereye verileceği.<br/>k) Teklif ve sözleşme türü.<br/>l) (Değişik bend: 30.07.2003 - 4964 S.K/Madde 16) Teklif edilen bedelin % 3'ünden az olmamak üzere, isteklice belirlenecek tutarda geçici teminat verileceği.<br/>m) Tekliflerin geçerlilik süresi.<br/>n) (Ek bend: 30.07.2003 - 4964 S.K/Madde 16) İhaleye konsorsiyumların teklif verip veremeyeceği.<br/><br/><br/>İlanın uygun olmaması:<br/>Madde 26 - 13, 24 ve 25 inci maddelerdeki hükümlere uygun olmayan ilanlar geçersizdir. Bu durumda, ilan bu maddelere uygun bir şekilde yenilenmedikçe ihale veya ön yeterlik yapılamaz.<br/>(Değişik 2. fıkra: 20.11.2008 - 5812 S.K/Madde 9) YÜRÜRLÜK Ancak, 13 üncü maddede belirtilen ilanın yapılmaması veya ilan sürelerine uyulmaması halleri hariç, yapılan ilanlarda 24 ve 25 inci madde hükümlerine uygun olmayan hatalar bulunması durumunda, 13 üncü maddeye göre yirmibeş ve kırk günlük ilan süresi bulunan ihalelerde ilanların yayımlanmasını takip eden onbeş gün diğer ihalelerde ise on gün içinde hatalı hususlar için düzeltme ilanı yapılmak suretiyle ihale veya ön yeterlik gerçekleştirilebilir.<br/><br/>Uygulanacak ihale usulleri:<br/><br/>Açık ihale usulü: <br/>Madde 19 - Açık ihale usulü, bütün isteklilerin teklif verebildiği usuldür.<br/><br/>Belli istekliler arasında ihale usulü:<br/>Madde 20 - Belli istekliler arasında ihale usulü, yapılacak ön yeterlik değerlendirmesi sonucunda idarece davet edilen isteklilerin teklif verebildiği usuldür. (Değişik cümle: 20.11.2008 - 5812 S.K/Madde 6) YÜRÜRLÜK TARİHÇE Yapım işleri, hizmet ve mal alım ihalelerinden işin özelliğinin uzmanlık ve/veya ileri teknoloji gerektirmesi nedeniyle açık ihale usulünün uygulanamadığı işlerin ihalesi ile yaklaşık maliyeti eşik değerin yarısını aşan yapım işi ihaleleri bu usule göre yaptırılabilir.<br/>(Mülga 2. fıkra: 30.07.2003 - 4964 S.K/Madde 13) <br/>10 uncu maddeye uygun olarak belirlenen ve ön yeterlik dokümanı ile ön yeterlik ilanında belirtilen değerlendirme kriterlerine göre adayların ön yeterlik değerlendirmesi yapılır. Belirtilen asgari yeterlik koşullarını sağlayamayanlar yeterli kabul edilmez. (Mülga cümle: 30.07.2003 - 4964 S.K/Madde 13) (Ek cümle: 20.11.2008 - 5812 S.K/Madde 6) YÜRÜRLÜK Ön yeterlik ilanında ve dokümanında belirtilmek kaydıyla; yeterlikleri tespit edilenler arasından dokümanda belirtilen kriterlere göre sıralanarak listeye alınan belli sayıda istekli veya yeterli bulunan isteklilerin tamamı teklif vermeye davet edilebilir.<br/>(Değişik cümle: 20.11.2008 - 5812 S.K/Madde 6) YÜRÜRLÜK Teklif vermeye davet edilmeyenlere davet edilmeme gerekçeleri yazılı olarak bildirilir. İşin niteliğine göre rekabeti engellemeyecek şekilde 40 ıncı maddeye uygun olarak belirlenen ve ihale dokümanı ile davet mektubunda belirtilen değerlendirme kriterlerine göre tekliflerin değerlendirmesi yapılarak ihale sonuçlandırılır. İhaleye davet edilebilecek aday sayısının beşten az olması veya teklif veren istekli sayısının üçten az olması halinde ihale iptal edilir.<br/>Teklif veren istekli sayısının üçten az olması nedeniyle ihalenin iptal edilmesi durumunda, ihale dokümanı gözden geçirilerek varsa hatalar ve eksiklikler giderilmek suretiyle, ön yeterliği tespit edilen bütün istekliler tekrar davet edilerek ihale sonuçlandırılabilir.<br/><br/>Pazarlık usulü:<br/>Madde 21 - Aşağıda belirtilen hallerde pazarlık usulü ile ihale yapılabilir:<br/>a) Açık ihale usulü veya belli istekliler arasında ihale usulü ile yapılan ihale sonucunda teklif çıkmaması.<br/>b) Doğal afetler, salgın hastalıklar, can veya mal kaybı tehlikesi gibi ani ve beklenmeyen veya idare tarafından önceden öngörülemeyen olayların ortaya çıkması üzerine ihalenin ivedi olarak yapılmasının zorunlu olması.<br/>c) Savunma ve güvenlikle ilgili özel durumların ortaya çıkması üzerine ihalenin ivedi olarak yapılmasının zorunlu olması.<br/>d) İhalenin, araştırma ve geliştirme sürecine ihtiyaç gösteren ve seri üretime konu olmayan nitelikte olması.<br/>e) İhale konusu mal veya hizmet alımları ile yapım işlerinin özgün nitelikte ve karmaşık olması nedeniyle teknik ve mali özelliklerinin gerekli olan netlikte belirlenememesi.<br/>f) (Ek bend: 30.07.2003 - 4964 S.K/Madde 14) İdarelerin yaklaşık maliyeti ellimilyar Türk Lirasına kadar olan mamul mal, malzeme veya hizmet alımları.<br/>(Değişik 2. fıkra: 20.11.2008 - 5812 S.K/Madde 7) (b), (c) ve (f) bentlerinde belirtilen hallerde ilan yapılması zorunlu değildir. İlan yapılmayan hallerde en az üç istekli davet edilerek, yeterlik belgelerini ve fiyat tekliflerini birlikte vermeleri istenir.<br/>(Mülga 3. fıkra: 20.11.2008 - 5812 S.K/Madde 7) <br/>(Değişik 4. fıkra: 20.11.2008 - 5812 S.K/Madde 7) (a), (d) ve (e) bentlerine göre yapılacak ihalelerde, ihale dokümanında belirtilen değerlendirme kriterlerine göre yeterliği tespit edilen istekliler, öncelikle ihale konusu işin teknik detayları ve gerçekleştirme yöntemleri gibi hususlarda fiyatı içermeyen ilk tekliflerini sunar. İdarenin ihtiyaçlarını en uygun şekilde karşılayacak yöntem ve çözümler üzerinde ihale komisyonu her bir istekli ile görüşür. Teknik görüşmeler sonucunda şartların netleşmesi üzerine bu şartları karşılayabilecek isteklilerden, gözden geçirilerek şartları netleştirilmiş teknik şartnameye dayalı olarak fiyat tekliflerini de içerecek şekilde tekliflerini vermeleri istenir.<br/>(Değişik 5. fıkra: 20.11.2008 - 5812 S.K/Madde 7) Bu madde kapsamında yapılacak ihalelerde, ilk fiyat tekliflerini aşmamak üzere isteklilerden ihale kararına esas olacak son yazılı fiyat teklifleri alınarak ihale sonuçlandırılır.<br/>(Mülga 6. fıkra: 20.11.2008 - 5812 S.K/Madde 7) <br/>(Değişik 7. fıkra: 20.11.2008 - 5812 S.K/Madde 7) (b), (c) ve (f) bendi kapsamında yapılan mal alımlarında, malın sözleşme yapma süresi içinde teslim edilmesi ve bunun idarece uygun bulunması halinde, sözleşme yapılması ve kesin teminat alınması zorunlu değildir.<br/><br/><br/>http://www.mevzuat.gov.tr/MevzuatMetin/1.5.4734.pdf
			                                </p>
										
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
										<p style="text-align: right;">

											<a href="/kurumsal-mevzuat-1" target="_blank" class="ilan-detay-but">BASIN İLAN KURUMU Mevzuatına Git &raquo;</a>
		                                </p>
		                            </div>
		                            
		                            	<a href="javascript:void(0);" class="more-details">
			                            <div class="bolum_basligi_bg_cont">		
											<button onclick="showHideRuleDetail()" id="show-rule-detail" type="button" class="bolum_basligi with-bg-line">Madde metni için Tıklayınız.</button>
										</div>
										</a>
									
	                            </div>
	                           
                        </section>
                        <!-- 
                        <input onclick="location.href=''" style="display: inline-block;width: 50%;margin-right: 0.8rem;" type="submit" value="Düzeltilen İlana Git"/>
                        -->
                        
                        
	                        <section class="event-box">
	                            <a href="geri-bildirim-yaz?adId=707505" class="page-button"><span class="icon-info"></span> GÖRÜŞ VE ÖNERİLER</a>

	                            
								
		                            <a href="hesabim-takip-ettiklerim-ekle?adId=707505" class="page-button"><span class="icon-heart"></span> TAKİP ET</a>
								
	                            <a onclick="handleOutboundLinkClicks('YZ-707505','Ilan Metni Yazdir','Ilan Detay');" class="page-button" href="yazdir-detay-ihale-duyurulari-mal-alim-ihaleleri-akaryakit-satin-alinacaktir-707505.html?onlyText=ok"><span class="icon-print"></span> Yazdır</a>
	                            
	                            
		                            <a href="#" style="display:inline-block;vertical-align: bottom">
			                            <span class="addthis_inline_share_toolbox" 
			                            	data-url="https://www.ilan.gov.tr/detay-ihale-duyurulari-mal-alim-ihaleleri-akaryakit-satin-alinacaktir-707505.html" 
			                            	data-title="Akaryakıt satın alınacaktır" 
			                            	data-description="" 
			                            ></span>

		                            </a>
	                            
								
	                        </section>
	                    

                        <section class="detail-block">
                        	<div style="display: relative;"><div class="scrollbuts" data-pos="#detail-txt-header" data-scrollable-el=".details-txt"><span class="scroll-left"><i class="fa fa-angle-left"></i></span><span class="scroll-right"><i class="fa fa-angle-right"></i></span></div>    </div>
                            <header id="detail-txt-header">
                                <span>İlan Metni </span>
                            </header>
                            
                            
	                            <div class="detail-text details-txt active" style="overflow-x: auto;overflow-y: hidden;">
	                                <div id="ad-text-div-id" class="normal-list">
	
	                                    <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="generator" content="Basin Ilan Kurumu"><meta name="author" content="Basin Ilan Kurumu">
<h3 class="ilan-baslik" style="text-align: center;"><strong>AKARYAKIT SATIN ALINACAKTIR<br />
YÜKSEK SEÇİM KURULU BAŞKANLIĞI</strong></h3>

<p style="text-align: justify;">Yüksek Seçim Kurulu Başkanlığına ait hizmet araçları ile hizmet binalarında kullanılan jeneratörlerin 2020 yılında 12 ay boyunca akaryakıt ihtiyaçlarını karşılamak üzere; kurşunsuz benzin ve motorin (diğer) alımı ihalesi işi alımı 4734 sayılı Kamu İhale Kanununun 19 uncu maddesine göre açık ihale usulü ile ihale edilecektir. İhaleye ilişkin ayrıntılı bilgiler aşağıda yer almaktadır:<br />
<strong>İhale Kayıt Numarası : 2019/529678<br />
1-İdarenin</strong><br />
<strong>a) Adresi </strong>: IHLAMUR SOKAK NO: 4 ÇANKAYA/ANKARA<br />
<strong>b) Telefon ve faks numarası :</strong> 3124109309 - 3124190132<br />
<strong>c) Elektronik Posta Adresi </strong>: satinalma@ysk.gov.tr<br />
<strong>ç) İhale dokümanının görülebileceği internet adresi (varsa) : </strong>https://ekap.kik.gov.tr/EKAP/<br />
<strong>2-İhale konusu malın</strong><br />
<strong>a) Niteliği, türü ve miktarı </strong>:<br />
KURŞUNSUZ BENZİN 95 OKTAN 20.000 LİTRE MOTORİN (DİĞER) 15.000 LİTRE<br />
Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.<br />
<strong>b) Teslim yeri :</strong> Kurumumuz bünyesinde hizmet vermekte olan araçların ihtiyaç duydukları miktarda, Ankara merkezde, ilçelerinde ve yurt genelinde taşıt tanıma sistemine sahip olan firmalar ve bayilerden 2020 yılı içerisinde ihtiyaç nispetinde peyderpey alım yapılacaktır.<br />
<strong>c) Teslim tarihi :</strong> Kurumumuz bünyesinde hizmet vermekte olan araçların ihtiyaç duydukları miktarda, Ankara merkezde, ilçelerinde ve yurt genelinde taşıt tanıma sistemine sahip olan firmalar ve bayilerden 2020 yılı içerisinde ihtiyaç nispetinde peyderpey alım yapılacaktır<br />
<strong>3- İhalenin</strong><br />
<strong>a) Yapılacağı yer </strong>: Yüksek Seçim Kurulu Başkanlığı Ihlamur Sok. No: 4 Kızılay- Çankaya ANKARA<br />
<strong>b) Tarihi ve saati : 15.11.2019 - 10:30</strong><br />
4. İhaleye katılabilme şartları ve istenilen belgeler ile yeterlik değerlendirmesinde uygulanacak kriterler:<br />
4.1. İhaleye katılma şartları ve istenilen belgeler:<br />
4.1.1.3. İhale konusu malın satış faaliyetinin yerine getirilebilmesi için ilgili mevzuat gereğince alınması zorunlu izin, ruhsat veya faaliyet belgesi veya belgeler:<br />
İstekli bir " Akaryakıt ve Dağıtım Pazarlama Kuruluşu " ise ; Enerji Piyasası Düzenleme Kurumu tarafından verilmiş Teklif sahibinin Akaryakıt ve Dağıtım Pazarlama Kuruluşu olduğunu gösteren belge,<br />
İstekli bir " Akaryakıt ve Dağıtım Pazarlama Kuruluşunun Bayisi " ise ; Teklif sahibinin Bayisi olduğu kuruluşdan verilmiş " Akaryakıt ve Dağıtım Pazarlama Kuruluşu nun Bayisi olduğuna dair Bayilik Yazısı ve Bayilik Sözleşmesi,<br />
İstekliye Enerji Piyasası Düzenleme Kurumundan Bayilik yapmak üzere verilmiş olan İstasyonlu Bayilik Belgesi,<br />
İsteklinin bağlı bulunduğu ilgili Belediye Başkanlığından alınmış olan İş Yeri Açma ve İzin Belgesi<br />
4.1.2. Teklif vermeye yetkili olduğunu gösteren imza beyannamesi veya imza sirküleri;<br />
4.1.2.1. Gerçek kişi olması halinde, noter tasdikli imza beyannamesi,<br />
4.1.2.2. Tüzel kişi olması halinde, ilgisine göre tüzel kişiliğin ortakları, üyeleri veya kurucuları ile tüzel kişiliğin yönetimindeki görevlileri belirten son durumu gösterir Ticaret Sicil Gazetesi, bu bilgilerin tamamının bir Ticaret Sicil Gazetesinde bulunmaması halinde, bu bilgilerin tümünü göstermek üzere ilgili Ticaret Sicil Gazeteleri veya bu hususları gösteren belgeler ile tüzel kişiliğin noter tasdikli imza sirküleri,<br />
4.1.3. Şekli ve içeriği İdari Şartnamede belirlenen teklif mektubu.<br />
4.1.4. Şekli ve içeriği İdari Şartnamede belirlenen geçici teminat.<br />
4.1.5 İhale konusu alımın tamamı veya bir kısmı alt yüklenicilere yaptırılamaz.<br />
4.2. Ekonomik ve mali yeterliğe ilişkin belgeler ve bu belgelerin taşıması gereken kriterler:<br />
İdare tarafından ekonomik ve mali yeterliğe ilişkin kriter belirtilmemiştir.<br />
4.3. Mesleki ve Teknik yeterliğe ilişkin belgeler ve bu belgelerin taşıması gereken kriterler:<br />
İdare tarafından mesleki ve teknik yeterliğe ilişkin kriter belirtilmemiştir.<br />
5.Ekonomik açıdan en avantajlı teklif sadece fiyat esasına göre belirlenecektir.<br />
6. İhaleye sadece yerli istekliler katılabilecektir.<br />
7. İhale dokümanının görülmesi:<br />
7.1. İhale dokümanı, idarenin adresinde görülebilir.<br />
7.2. İhaleye teklif verecek olanların ihale dokümanını EKAP üzerinden e-imza kullanarak indirmeleri zorunludur.<br />
8. Teklifler, ihale tarih ve saatine kadar Yüksek Seçim Kurulu Başkanlığı Ihlamur Sok. No: 4 Kızılay- Çankaya ANKARA (Gelen Evrak Bürosu) adresine elden teslim edilebileceği gibi, aynı adrese iadeli taahhütlü posta vasıtasıyla da gönderilebilir.<br />
9. İstekliler tekliflerini, mal kalem-kalemleri için teklif birim fiyatlar üzerinden vereceklerdir. İhale sonucu, üzerine ihale yapılan istekliyle her bir mal kalemi miktarı ile bu mal kalemleri için teklif edilen birim fiyatların çarpımı sonucu bulunan toplam bedel üzerinden birim fiyat sözleşme imzalanacaktır.<br />
Bu ihalede, işin tamamı için teklif verilecektir.<br />
10. İstekliler teklif ettikleri bedelin %3’ünden az olmamak üzere kendi belirleyecekleri tutarda geçici teminat vereceklerdir.<br />
11. Verilen tekliflerin geçerlilik süresi, ihale tarihinden itibaren 90 (doksan) takvim günüdür.<br />
12. Konsorsiyum olarak ihaleye teklif verilemez.<br />
13. Bu ihalede elektronik eksiltme yapılmayacaktır.<br />
14.Diğer hususlar:<br />
İhale, Kanunun 38 inci maddesinde öngörülen açıklama istenmeksizin ekonomik açıdan en avantajlı teklif üzerinde bırakılacaktır.</p>

	                                </div>
	                                <div style="text-align: right;">
	                                	
	                                	
	                                </div>
	                            </div>
                            
                            
                        </section>
                        
                        
							
						



 						
							
	                        
	                        
							
						
                    </div>
                    
	                    <div style="height: 30px;"></div>
	                    
	                       <section class="detail-block">
	                           <header>
								<div class="section-title"><h3>İLGİNİZİ ÇEKEBİLECEK İLANLAR</h3></div>
							</header>
	                           <div class="detail-text">
	                               <section class="top-ad-list">
	                                   <ul>
	                                   
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-vasita-arazi-suv-pick-up-2017-model-volvo-xc90-d5-icradan-satiliktir-709251.html?searchText=" onclick="handleOutboundLinkClicks('DT-709251','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="2017 model Volvo XC90 D5 icradan satılıktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">2017 model Volvo XC90 D5 icradan satılıktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İstanbul
	                      	
	                      		 / Tuzla
	                      	 - İSTANBUL ANADOLU 18. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-vasita-arazi-suv-pick-up-2017-model-volvo-xc90-d5-icradan-satiliktir-709251.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="2017 model Volvo XC90 D5 icradan satılıktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">2017 model Volvo XC90 D5 icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											İSTANBUL ANADOLU 18. İCRA DAİRESİ MÜDÜRLÜĞÜ - İstanbul
											
												/ Tuzla
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01077685</strong></span>

									<span>
										İstanbul
										
											/ Tuzla
										
									</span>
								</div>
								
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Yıl</b>
											</div>
											<div class="column col-16" style="float: left;">
												2017
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Renk</b>
											</div>
											<div class="column col-16" style="float: left;">
												Gri
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Motor Hacmi</b>
											</div>
											<div class="column col-16" style="float: left;">
												1801 – 2000 cm3
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Yakıt</b>
											</div>
											<div class="column col-16" style="float: left;">
												Dizel
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Vites</b>
											</div>
											<div class="column col-16" style="float: left;">
												Otomatik
											</div>
										</div>
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/29984 ESAS
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														700,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														15.11.2019 14:10
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														02.12.2019 14:10
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Merkez Yediemin Otoparkı - Anadolu Mah. Alsancak Cad. Akyazı Sok. Mermerler Oto Sitesi No:5/1 TUZLA / İSTANBUL
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-uygulama-imar-plani-degisikligi-hakkinda-kamuoyunu-bilgilendirme-708183.html?searchText=" onclick="handleOutboundLinkClicks('DT-708183','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1549456936091.png" alt="Uygulama imar planı değişikliği hakkında kamuoyunu bilgilendirme" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Uygulama imar planı değişikliği hakkında kamuoyunu bilgilendirme</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Ankara
	                      	
	                      		 / Çankaya
	                      	 - ANKARA BÜYÜKŞEHİR BELEDİYE BŞK. BASIN YAYIN VE HALKLA İLİŞKİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-uygulama-imar-plani-degisikligi-hakkinda-kamuoyunu-bilgilendirme-708183.html?searchText=" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1549456936091.png" alt="Uygulama imar planı değişikliği hakkında kamuoyunu bilgilendirme" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Uygulama imar planı değişikliği hakkında kamuoyunu bilgilendirme</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ANKARA BÜYÜKŞEHİR BELEDİYE BŞK. BASIN YAYIN VE HALKLA İLİŞKİ - Ankara
											
												/ Çankaya
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01076407</strong></span>

									<span>
										Ankara
										
											/ Çankaya
										
									</span>
								</div>
								
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Bölge halkı ve kamuoyu
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-ihale-duzeltme-zeyilname-duyurulari-duzeltme-ilani-iln01071830-ihale-709132.html?searchText=" onclick="handleOutboundLinkClicks('DT-709132','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
					<img src="assets/img/green.png" alt="Düzeltme ilanı ILN01071830 ihale" />
				
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Düzeltme ilanı ILN01071830 ihale</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Muş
	                      	
	                      		 / Merkez
	                      	 - MUŞ KÖYLERE HİZMET GÖTÜRME BİRLİĞİ BAŞKANLIĞI
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-ihale-duzeltme-zeyilname-duyurulari-duzeltme-ilani-iln01071830-ihale-709132.html?searchText=" >
								<div class="firm-logo green">
									
										<img src="assets/img/green.png" alt="Düzeltme ilanı ILN01071830 ihale" />
									
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Düzeltme ilanı ILN01071830 ihale</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											MUŞ KÖYLERE HİZMET GÖTÜRME BİRLİĞİ BAŞKANLIĞI - Muş
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01077526</strong></span>

									<span>
										Muş
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Muş Tarihi Murat Köprüsü ve Murat Nehri Çevresi Tematik Rekreasyon Alanı Yapılması İşi
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														15.11.2019 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kültür Varlıkları İhale Yönetmeliği
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Yapım İşi
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-kiraya-verme-ve-kullanim-hakki-ihaleleri-elektronik-denetleme-sistemi-kurulum-ve-kgys-eds-isletme-ihale-edilecektir-709340.html?searchText=" onclick="handleOutboundLinkClicks('DT-709340','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1537188580166.png" alt="Elektronik denetleme sistemi kurulum ve (KGYS-EDS) işletme ihale edilecektir" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Elektronik denetleme sistemi kurulum ve (KGYS-EDS) işletme ihale edilecektir</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Çanakkale
	                      	
	                      		 / Biga
	                      	 - BİGA BELEDİYE BŞK.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-kiraya-verme-ve-kullanim-hakki-ihaleleri-elektronik-denetleme-sistemi-kurulum-ve-kgys-eds-isletme-ihale-edilecektir-709340.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1537188580166.png" alt="Elektronik denetleme sistemi kurulum ve (KGYS-EDS) işletme ihale edilecektir" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Elektronik denetleme sistemi kurulum ve (KGYS-EDS) işletme ihale edilecektir</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											BİGA BELEDİYE BŞK. - Çanakkale
											
												/ Biga
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01077784</strong></span>

									<span>
										Çanakkale
										
											/ Biga
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Biga Belediyesi Elektronik Denetleme Sistemlerinin (KGYS-EDS) Kurulumu ve 10 yıl süre ile işlettirilmesi
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														18.11.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Biga Belediye Başkanlığı  İhale Toplantı Salonu
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2886 Sayılı DİK, Kapalı Teklif Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiraya Verme
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-sogutma-gruplari-ve-asansor-bakim-onarim-hizmeti-alinacaktir-709062.html?searchText=" onclick="handleOutboundLinkClicks('DT-709062','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/9629673767.png" alt="Soğutma grupları ve asansör bakım onarım hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Soğutma grupları ve asansör bakım onarım hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Zonguldak
	                      	
	                      		 / Kozlu
	                      	 - ZONGULDAK B.E.Ü.SAĞLIK UYGULAMA VE ARAŞTIRMA MERKEZİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-sogutma-gruplari-ve-asansor-bakim-onarim-hizmeti-alinacaktir-709062.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/9629673767.png" alt="Soğutma grupları ve asansör bakım onarım hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Soğutma grupları ve asansör bakım onarım hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ZONGULDAK B.E.Ü.SAĞLIK UYGULAMA VE ARAŞTIRMA MERKEZİ - Zonguldak
											
												/ Kozlu
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01077437</strong></span>

									<span>
										Zonguldak
										
											/ Kozlu
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/539391
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Merkezimiz İhtiyacına 24 Aylık Soğutma Grupları ve Asansör Hizmetleri Alımı. Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Zonguldak Bülent Ecevit Üniversitesi Sağlık Uygulama ve Araştırma Merkezi
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														28.11.2019 10:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Zonguldak BEÜ Sağlık Uygulama ve Araştırma Merkezi Esenköy Kozlu ZONGULDAK
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-konut-pendikte-3+1-daire-icradan-satiliktir-709229.html?searchText=" onclick="handleOutboundLinkClicks('DT-709229','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Pendik'te 3+1 daire icradan satılıktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Pendik'te 3+1 daire icradan satılıktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İstanbul
	                      	
	                      		 / Pendik
	                      	 - İSTANBUL ANADOLU 12. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-konut-pendikte-3+1-daire-icradan-satiliktir-709229.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Pendik'te 3+1 daire icradan satılıktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Pendik'te 3+1 daire icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											İSTANBUL ANADOLU 12. İCRA DAİRESİ MÜDÜRLÜĞÜ - İstanbul
											
												/ Pendik
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01077656</strong></span>

									<span>
										İstanbul
										
											/ Pendik
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Oda Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												3+1
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												86
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Bina Yaşı</b>
											</div>
											<div class="column col-16" style="float: left;">
												26-30 Arası
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Bulunduğu Kat</b>
											</div>
											<div class="column col-16" style="float: left;">
												2
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Binadaki Kat Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												6
											</div>
										</div>
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2017/20539 ESAS
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														275,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														19.12.2019 14:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														14.01.2020 14:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mezat Salonu 1 - İstanbul Anadolu Adalet Sarayı B Blok -4. Kat KARTAL / İSTANBUL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-bakim-onarimi-ve-yedek-parca-degisimi-isi-hizmeti-alinacaktir-708352.html?searchText=" onclick="handleOutboundLinkClicks('DT-708352','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1565001179597.png" alt="Bakım onarımı ve yedek parça değişimi işi hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Bakım onarımı ve yedek parça değişimi işi hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İstanbul
	                      	 - PENDİK BELEDİYE BAŞKANLIĞI
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-bakim-onarimi-ve-yedek-parca-degisimi-isi-hizmeti-alinacaktir-708352.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1565001179597.png" alt="Bakım onarımı ve yedek parça değişimi işi hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Bakım onarımı ve yedek parça değişimi işi hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											PENDİK BELEDİYE BAŞKANLIĞI - İstanbul
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01076612</strong></span>

									<span>
										İstanbul
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/544076
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														150 KALEM İKLİMLENDİRME SİSTEMLERİNİN VE BU SİSTEMLERE BAĞLI CİHAZLARIN PERİYODİK BAKIM ONARIMI VE YEDEK PARÇA DEĞİŞİMİ HİZMET İŞİ Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														27.11.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Pendik Belediyesi Batı Mah.23 Nisan Cad. No:11 P.K. 34890
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-isyeri-ve-ticari-isletme-kocaeli-daricada-40-m²-isyeri-icradan-satiliktir-708787.html?searchText=" onclick="handleOutboundLinkClicks('DT-708787','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Kocaeli Darıca'da 40 m² işyeri icradan satılıktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Kocaeli Darıca'da 40 m² işyeri icradan satılıktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Kocaeli
	                      	
	                      		 / Darıca
	                      	 - GEBZE 4. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-isyeri-ve-ticari-isletme-kocaeli-daricada-40-m²-isyeri-icradan-satiliktir-708787.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Kocaeli Darıca'da 40 m² işyeri icradan satılıktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Kocaeli Darıca'da 40 m² işyeri icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											GEBZE 4. İCRA DAİRESİ MÜDÜRLÜĞÜ - Kocaeli
											
												/ Darıca
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01077085</strong></span>

									<span>
										Kocaeli
										
											/ Darıca
										
									</span>
								</div>
								
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												40
											</div>
										</div>
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/9585 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														188,653 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														03.01.2020 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														28.01.2020 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Gebze Adliyesi 1. Kat B Blok B-116 Mezat Salonu Gebze / KOCAELİ
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                   </ul>
	                               </section>
	                           </div>
	
	                       </section>
						
					
                </div>
            </div>
        </div>
</section>


<div id="idVal">
    <!--div content goes here-->
</div>

    <script type="text/javascript">
    
    function reloadChart(day)
    {
    	for( var i=0;i<2;i++)
    	{
    		$("#graph"+i).css("display", "none");
    		$("#graph"+i+' iframe').remove();
    	}
    	$("#graph"+day).css("display", "block");
    	myGraph(day);
    }
    </script>
    
    <script>
    	function myGraph(day)
    	{
			var ctx = document.getElementById("myChart"+day);
			if( ctx!=null )
			{
				var myChart = new Chart(ctx, {
				    type: 'bar',
				    data: getOOO(day),
				    options: {
				        scales: {
				            yAxes: [{
				                ticks: {
				                    beginAtZero:true
				                }
				            }]
				        }
				    }
				});
			}
    	}
		
		function getOOO(day)
		{
			if( day==1 )
			{
				return ;	
			}
			else if( day==2 )
			{
				return ;	
			}
			else if( day==3 )
			{
				return ;	
			}
			else
			{
				return ;	
			}
		}
		myGraph(0);
	</script>
	<script type="text/javascript">
		$(function(){
	        $('.detail-tab').each(function(){
	            $(this).click(function(){
	                $('.detail-tab, .detail-tab-content').removeClass('active');
	                
	                $(this).addClass('active');
	                $($(this).attr('data-rel')).addClass('active');
	            });
	            
	            
	        });
	        
	        $('.detail-tab').eq(0).trigger('click');
	    })
	</script>
    <script type="text/javascript">
    function setScrollbutsPosition(){
        $('.scrollbuts').each(function(){
            var posObjTop = $($(this).attr('data-pos')).offset().top;
            
            
            if($(document).scrollTop() > posObjTop){
                $(this).css({'margin-top': ($(document).scrollTop() - posObjTop) + 'px'});
            }
            else{
                $(this).css({'margin-top': '0px'});
            }
            
        });
    }
    
    $(function(){
        setScrollbutsPosition();
        
        $( document ).scroll(function() {
            setScrollbutsPosition();
        });
        
        $('.scrollbuts').each(function(){
            var $scrollableEl = $($(this).attr('data-scrollable-el'));
            
            var to_left = null, to_right = null;
            
            $(this).find('.scroll-left').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                
                to_left = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                }, 100);
            });
            
            $(this).find('.scroll-right').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                
                to_right = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                }, 100);
            });
            
            
            $(this).find('.scroll-left').mouseup(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-left').mouseout(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-right').mouseup(function(){
                clearInterval(to_right);
            });
            
            $(this).find('.scroll-right').mouseout(function(){
                clearInterval(to_right);
            });
        });
    })
    
    function toggleScrollbuts(){
         setTimeout(function(){
             $('.scrollbuts').each(function(){
                 if( $($(this).attr('data-scrollable-el')).get(0).scrollWidth > $($(this).attr('data-scrollable-el')).get(0).clientWidth){
                     $(this).show();
                     setScrollbutsPosition();
                 }
                 else{
                     $(this).hide();
                 }
             })
         }, 100);
     }
     
     $(function(){
         toggleScrollbuts();
         
         $(window).resize(function(){
             toggleScrollbuts();
         });
     })
    </script>
    <script type="text/javascript">
    function printDiv(divName) {
        var printContents = document.getElementById('ad-text-div-id').innerHTML;
        var originalContents = document.body.innerHTML;

        document.body.innerHTML = printContents;
        window.print();
        document.body.innerHTML = originalContents;
   }
    $(function(){
    	if( window.self !== window.top )
    	{
    		//window.top.location="http://www.google.com";
    		//alert("Bu sayfa ipnelik pesinde")
    	}
    	else
    	{
    		//console.log("degil 2")
    	}
    });
    
    
    function colorizeSearchedText(SrchText, Subject){
    		/*var exp = '';
    		var toks = SrchText.split('');
    		
    		for(var i in toks){
    			exp += "\\"+toks[i];
    		}*/
    		return eval("Subject.replace(/"+SrchText+"/g,'<span class=\"colorized-text\" style=\"color:#ff9900\">"+SrchText+"</span>');");
    }
    $(function(){
	    
    })
    </script>
    	
		
		<!--begin footer2-->
			









<style>
.popupx {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index: 10000000;
   
}
 
/* Inner */
.popup-innerx {
    max-width:807px;
    width:90%;
    padding:4px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
    cursor: pointer;
}
 
/* Close Button */
.popup-closex {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-closex:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
    
    </style>
    
 

    <footer class="main-footer">
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
<!--                         <img src="assets/img/logo.svg" /> -->
                        <img src="assets/img/logo.svg" />
                    </a>
                </div>
                <div class="column col-18">
                		<div class="row">
                			<div class="column col-12">
                				<ul class="f-menu-item">
			                        <li class="f-menu-title">KURUMSAL</li>
				                    <li><a href="kurumsal-resmi-ilanlar-hakkinda">» Resmi İlan Portalı Hakkında</a></li>
									<li><a href="kurumsal-resmi-ilanlar-tarihcesi">» Resmi İlan Tarihçesi</a></li>
									<li><a href="kurumsal-icra-ilanlari">» Resmi İlan Türleri</a></li> 
				                    <li><a href="kurumsal-yonetim">» Yönetim</a></li>
									<li><a href="rapor-istatistiki-bilgiler">» İstatistik Bilgileri</a></li>
			                    </ul>
			                    
			                    <ul class="f-menu-item">
			                        <li class="f-menu-title">DESTEK ve YARDIM</li>
			                        
			                        <li><a href="yardim-nasil-uye-olurum">» Üyelik</a></li>
			                        <li><a href="bik-icradan-nasil-mal-alinir">» İlanlar Hakkında</a></li>
			                        <li><a href="yardim-arama" >» Arama ve Takip</a></li>
									<li><a href="yardim-sss" >» Sıkça Sorulan Sorular</a></li>
									<li><a href="yardim-sss?formOpen=open" >» İletişim Formu</a></li>
			
			                    </ul>
                			</div>
                			
                			
                			<div class="column col-12">
                				<div class="	row">
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">GİZLİLİK VE KULLANIM</li>
				                        <li><a href="kullanim-tanitim-filmleri">» Tanıtım Filmleri</a></li>
				                        <li><a href="guvenlik-kullanim-kosullari">» Kullanım Koşulları</a></li>
				                        <li><a href="guvenlik-kvkk-form">» Kişisel Veriler (KVKK) Başvuru Formu</a></li>
				               			
				                    </ul>
                					</div>
                					
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">İLETİŞİM</li>
				                        <li><a href="iletisim-genel-mudurluk">» Genel Müdürlük</a></li>
				                        <li><a href="iletisim-subeler">» Şubeler</a></li>
										<li>&nbsp;</li>
				               			
				                    </ul>
                					</div>
                				</div>
                				
                				<div>
                					<div style="text-align:right;">
                						<a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"><img height="40px" style="display:inline;" src="assets/img/badge_new_android.png"></a>
                						
                						<a href="https://itunes.apple.com/tr/app/resmi-ilanlar/id1179114616?mt=8"><img height="40px" style="display:inline;" src="assets/img/badge_new_ios.svg"></a>
                					</div>
                				</div>
                			</div>
                		</div>
			                    
				                    
				                    
                    
                </div>
            </div>
        </div>
        
        
        <ul class="social2">
           <li><a href="https://www.facebook.com/resmiilan/" target="_blank"><img src="assets/img/share/facebook.png" /></a></li>
           <li><a href="https://twitter.com/ilangovtr" target="_blank"><img src="assets/img/share/twitter.png" /></a></li>
           <li><a href="https://www.instagram.com/resmiilan/" target="_blank"><img src="assets/img/share/instagram.jpg" /></a></li>
           <li><a href="https://www.youtube.com/channel/UCoLna6joUEuJ4eO7bjCP_Bw" target="_blank"><img src="assets/img/share/youtube.png" /></a></li>
           <li><a href="https://www.linkedin.com/company/ilan-gov-tr" target="_blank"><img src="assets/img/share/linkedin.png" /></a></li>
<!--                        <li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"></a></li>-->
<!--                         <li><a href="#" class="icon-rss2"></a></li> -->
       </ul>
    </footer>
	<script src="assets/js/analytics.js?v=1"></script>
	
		<script type="text/javascript">
			ga('send', {'hitType': 'pageview','title': 'DT-'+'707505'+'-'+"Akaryakıt satın alınacaktır"});
			ga('set', 'dimension1', '707505');
		</script>
	
	
<script type="text/javascript">

function kurumsalMenuDuzenle(){
    
    if($(document).width() <= 1220){
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click');
            }
        })
    }
    else{
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click').mouseenter(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if(!$_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeIn();
                        
                        
                        $(this).children('.submenu, .submenu2').slideDown(function(){
                            $_this.prop('mainSmallNav_opened', true);
                        });   
                    }
                        
                })
                .mouseleave(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if($_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeOut();
                        $(this).children('.submenu, .submenu2').slideUp(function(){
                            $_this.prop('mainSmallNav_opened', false);
                        });
                    }
                        
                });
            }
        })
    }
    
        
    
}

$(function(){
    kurumsalMenuDuzenle();
    $(window).resize(kurumsalMenuDuzenle);
})

</script>

<script type="text/javascript">
  $(function(){
      $('.accordion-menu-opener').click(function(){
          $('.accordion-menu').toggleClass('flex');
      });
  })
  </script>
<script type="text/javascript">
    function setMainNavHeights(){
        var maxH = 0;
        
        $('.main-nav ul li a').each(function(){
            if($(this).height() > maxH){
                maxH = $(this).height();
            }
        });
        
        if(maxH != 0){
            $('.main-nav lu li a').css({'height':(maxH + 'px')});
        }
    }
    setMainNavHeights();
    $(window).resize(setMainNavHeights)
  </script>
  <script type="text/javascript">

$(function(){
    $('.top-ad-list .item .admin-toolbar li').each(function(){
        $(this).mouseenter(function(){
            $(this).children('.pop-up').addClass('opened');
        }).mouseleave(function(){
            $(this).children('.pop-up').removeClass('opened');
        }).click(function(e){
            if(!$(e.target).is('.pop-up') && !$(e.target).is('.close')){
                $(this).children('.pop-up').toggleClass('opened');
            }
            
        })
    })
    
    $('.top-ad-list .item .admin-toolbar li .pop-up').each(function(){
        $(this).prepend('<div class="close" onclick="$(this).parent().removeClass(\'opened\')">X</div>');
    })
})
</script>
<!-- 	<script src="assets/js/yandex.js"></script> -->
    
		<!--end footer2-->
		
	    









    <script src="assets/jquery/modernizr-2.8.3.js"></script>

    <script src="assets/js/mobile.js"></script>

    <script src="assets/js/classie.js"></script>
	<script src="js/manuel-functions/simple-functions.js?v=79"></script>


    <script src="assets/js/lightbox-plus-jquery.min.js"></script>
    


<!-- <script src="assets/js/script.js"></script> -->
<script type="text/javascript">
	function showHideTextDetail()
	{
		if ($(".details-txt").hasClass("active")) {
        	$("#detail-link-id").html('İlan metninin tamamını göster');
            $(".details-txt").removeClass("active");
        } else {
            $(".details-txt").addClass("active");
            $("#detail-link-id").html('İlan metnini gizle');
            
        }
	}
	
	
	$(document).ready(function () {
		if($(".details-txt > div").eq(0).height() <300){
            $("#detail-link-id").parent().parent().remove();
            $(".details-txt").addClass("active");
        }
		
	    $(".popup-link").on("click", function () {
	        $(".popup").addClass("active");
	        $(".shadow").on("click", function () {
	            $(".popup").removeClass("active");
	
	        });
	    });
	});
</script>

<!-- text modal for Kanun Detay -->
<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal
if( btn!=null )
{
	btn.onclick = function() {
	    modal.style.display = "block";
	}
}

// When the user clicks on <span> (x), close the modal
if( span!=null )
{
	span.onclick = function() {
	    modal.style.display = "none";
	}
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>
<!-- modal for kanun detay -->
<!-- toggle for kanun detay -->

<script>
function showHideRuleDetail() {
    var x = document.getElementById('rule-detail');
    if (x.style.display === 'none') {
        x.style.display = 'block';
        $("#show-rule-detail").html('Madde metnini Gizle.');
    } else {
        x.style.display = 'none';
        $("#show-rule-detail").html('Madde metni için Tıklayınız.');
    }
}
</script>
<!-- toggle for kanun detay -->



<!-- text modal for Kanun Detay -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fcfb17eb792128"></script>

	
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
				appId: "2b6a8509-4248-498e-9713-fc4cb7b907c4",
				autoRegister: true,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
			OneSignal.push(["sendTags", {'userId': '','userName': ''}]);
		</script>
	
	</body>
</html>	

