









<!DOCTYPE html>
<html>
	<head>
		<link rel="manifest" href="/manifest.json">
		<link rel="shortcut icon" href="favicon.ico" />
		










    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width" />
    
    <meta name="apple-itunes-app" content="app-id=1179114616"/>
    
    
	
	
	    <meta property="og:type" content="article" />
	    <meta property="og:title" content="İcradan satılık 3+1 110 m2 daire" />
	    <meta property="og:description" content="Emlak
		
			Konut
		
			Satılık
		
			Daire
		
		
		
	
		
		
		
		
		
			İcradan satılık 3+1 110 m2 daire - Balıkesir -  BALIKESİR 2. İCRA DAİRESİ MÜDÜRLÜĞÜ - 376498 - ILN00699852" />
	    
	    
	    	<meta name="og:image" content="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.jpg" />
	    	<meta name="og:image:width" content="203" />
	    	<meta name="og:image:height" content="203" />
	    
	    
	    
	    
	    
   	
	<title>
		Emlak
		
			Konut
		
			Satılık
		
			Daire
		
		
		
	
		
		
		
		
		
			İcradan satılık 3+1 110 m2 daire - Balıkesir -  BALIKESİR 2. İCRA DAİRESİ MÜDÜRLÜĞÜ - 376498 - ILN00699852
	</title>
	
	

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



 <link href="assets/css/in-every-where.css?v=66" rel="stylesheet" />

		    <script src="assets/jquery/jquery-1.10.2.min.js"></script>
    <link href="assets/css/lightbox.min.css" rel="stylesheet" />
    <link href="assets/css/detail-page.min.css?v=66" rel="stylesheet" />


<link href="assets/css/normalize.min.css?v=66" rel="stylesheet" />
<link href="assets/css/fonts.min.css?v=66" rel="stylesheet" />
<link href="assets/css/common.min.css?v=66" rel="stylesheet" />
<link href="assets/css/flex.min.css?v=66" rel="stylesheet" />
<link href="assets/css/header.min.css?v=66" rel="stylesheet" />
<link href="assets/css/footer.min.css?v=66" rel="stylesheet" />
<link href="assets/css/responsive.min.css?v=66" rel="stylesheet" />
    <link href="assets/css/cs-select.css" rel="stylesheet" />

<style>
/* The Modal (background) */
	.modal
	{
		display: none; /* Hidden by default */
		position: fixed; /* Stay in place */
		z-index: 100000000000; /* Sit on top */
		padding-top: 15%; /* Location of the box */
		left: 0;top: 0;width: 100%; /* Full width */
		height: 100%; /* Full height */
		overflow: auto; /* Enable scroll if needed */
		background-color: rgb(0,0,0); /* Fallback color */
		background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
	}
/* Modal Content */
	.modal-content
	{
		position: relative;
		background-color: #fefefe;
		margin: auto;padding: 0;
		border: 1px solid #888;
		width: 60%;
		box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
		-webkit-animation-name: animatetop;
		-webkit-animation-duration: 0.4s;
		animation-name: animatetop;
		animation-duration: 0.4s
	}
	/* Add Animation */
	@-webkit-keyframes animatetop {from {top:-300px; opacity:0} to {top:0; opacity:1}}@keyframes animatetop {from {top:-300px; opacity:0}to {top:0; opacity:1}}
	/* The Close Button */
	.close {color: #FFDC00;float: right;font-size: 28px;font-weight: bold;}.close:hover,.close:focus {color: white;text-decoration: none;cursor: pointer;}
	.modal-header
	{
		padding: 15px 30px;
		/*background-color: #FFDC00; *//*Sari*/
		background-color: #575757;
		color: #FFDC00;
	}
	.modal-body {padding: 15px 30px;}
	.modal-footer {padding: 15px 16px;background-color: #575757;color: white;}

.table-div{display:table;}
.table-div .tr{display:table-row;}
.table-div .th, .table-div .td{display:table-cell; padding:5px; vertical-align:top;}
.table-div .th{font-weight:bold; /*white-space:nowrap;*/}


.table-div.bordered .th, .table-div.bordered .td{border-right:1px solid #cdcdcd; border-bottom:1px solid #cdcdcd;}
.table-div.bordered .tr:first-child .th, .table-div.bordered .tr:first-child .td{border-top:1px solid #cdcdcd;}
.table-div.bordered .th:first-child, .table-div.bordered .td:first-child{border-left:1px solid #cdcdcd;}
.table-div .align-right-on-desktop{text-align:right;}

.special-link{color:#69B9B9; font-weight:bold; text-decoration:underline; background:none; padding:0px; font-family: GN-Book,sans-serif; font-size:1.4rem;}
/*
@media screen and (max-width:1220px){
    .table-div{display:block;}
    .table-div .tr{display:block;}
    .table-div .th{display:inline-block; padding:3px 5px;}
    .table-div .td{display:block; padding:0px 5px;}
    .table-div .td:after{display:block; content:' '; margin: 10px 0px; height:1px; background-image: linear-gradient(to right,transparent,rgba(0,0,0,0.5),transparent);}
    
    .table-div .align-right-on-desktop{text-align:left;}
}
*/
bolum_basligi_bg_cont{overflow:hidden; text-align: center;}
.bolum_basligi.with-bg-line{display: inline-block; padding: 0px 15px; position: relative;}
.bolum_basligi.with-bg-line:before, .bolum_basligi.with-bg-line:after {background: #ddd; content: ""; display: block; height: 1px; position: absolute; top: 50%; width: 400%;}
.bolum_basligi.with-bg-line:before{right: 100%;}
.bolum_basligi.with-bg-line:after{left: 100%;}

button.bolum_basligi{border:1px solid #cdcdcd; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; background-color:#ffffff; padding:5px 10px !important;}

.detail-wrapper .detail-block .more-details{border-top:none; overflow:hidden;}
.section-title{margin:0px; padding:0px; text-align:center; margin-top:10px;}
.section-title h3{display:inline-block; font-size:130%; font-weight:bold; font-size:150%; margin:0px; padding:0px 15px 10px 15px; border-bottom:2px solid #cdcdcd;}
.crazy-box{padding:10px; border:1px solid #cdcdcd; background:#ffffff; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;}
</style>
		
	</head>
	
	<body class="">
	<div class="bg-mask"></div>
		











	
	<span class="m-menu-icon"></span>
	
	
	
		
			
		
		
		
		
		
    	<header class="main-header" style="border-bottom: #0084C3 2px solid;">
	
	
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
                        <img src="assets/img/ilangovtr_logo.svg" />
                    </a>
                </div>
                <div class="column col-18 h-right">
                    <ul class="main-top-menu">
                    	
                    
                    	
                    	
                        
                       
                        <li>
                        	<a href="arsiv"><span class="icon-search"></span> İLAN ARŞİVİ</a>
                        </li>
                        
                        
                        <li>
                        	<a href="hesabim-takip-ettiklerim?situation=favourite"><span class="icon-like"></span>TAKİP ETTİKLERİM</a>
                        </li>
                        <li>
                        	<a href="hesabim-ilanlar?situation=ax-pending">
                        		<span class="icon-user"></span>
                        		
								
									Oturum Aç
								
                        	</a>
                        	
							<!--- BEGIN: EKLENEN 2-->
							
                            <!--- END: EKLENEN 2 -->
                        	
                        </li>
                        <li>
                        	<a href="kurumsal-resmi-ilanlar-hakkinda"><span class="icon-documents"></span> Kurumsal</a>

                        	<!--- BEGIN: EKLENEN 1-->
                        	
	                            <div class="submenu">
	                                <ul>
	                                    <li>
	                                    	<a href="kurumsal-resmi-ilanlar-hakkinda" class="green">RESMİ İLANLAR</a>
	                                    	<div class="submenu">
	                                            <ul>
		                                            <li><a href="kurumsal-resmi-ilanlar-hakkinda" >Resmi İlan Portalı Hakkında</a></li>
													<li><a href="kurumsal-resmi-ilanlar-tarihcesi" >Resmi İlan Tarihçesi</a></li>
													<li>
														<a href="kurumsal-icra-ilanlari">Resmi İlan Türleri</a>
														<div class="submenu">
															<ul>
																<li><a href="kurumsal-icra-ilanlari">İcra İlanları </a></li> 
																<li><a href="kurumsal-ihale-ilanlari">İhale İlanları</a></li> 
																<li><a href="kurumsal-tebligat-ilanlari">Tebligat İlanları</a></li> 
																<li><a href="kurumsal-personel-ilanlari">İnsan Kaynakları İlanları</a></li> 
															</ul>
														</div>
													</li>
												</ul>
											</div>
	                                    </li>
	                                    
	                                    <li>
		                                    <a href="yardim-nasil-uye-olurum" class="green">DESTEK ve YARDIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li>
														<a href="yardim-nasil-uye-olurum">Üyelik</a>
														<div class="submenu">
															<ul>
																<li><a href="yardim-nasil-uye-olurum">Nasıl Üye Olunur?</a></li>
																<li><a href="yardim-neden-uye-olmaliyim">Neden Üye Olmalıyım?</a></li>
															</ul>
														</div>
													</li>
													<li>
														<a href="bik-ilan-kategorileri">İlanlar Hakkında</a>
														<div class="submenu">
															<ul>
																<li><a href="bik-ilan-kategorileri">İlan Kategorileri</a></li>
																<li><a href="bik-icradan-nasil-mal-alinir">İcradan Nasıl Mal Alınır?</a></li>
																<li><a href="bik-ihalelere-nasil-katilirim">İhalelere Nasıl Katılırım?</a></li>
																<li><a href="bik-tebligat-ilani-nedir">Tebligat İlanı Nedir?</a></li>
																<li><a href="bik-personel-ilani-nedir">İnsan Kaynakları ilanı nedir?</a></li>
															</ul>
														</div>
													</li>
		                                            <li><a href="yardim-arama" >Arama ve Takip</a></li>
													<li><a href="yardim-sss" >Sıkça Sorulan Sorular</a></li>

												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="#" class="green">KULLANIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="guvenlik-kullanim-kosullari">Kullanım Koşulları</a></li>
													<li><a href="guvenlik-kvkk-form">Kişisel Veriler (KVKK) Başvuru Formu</a></li>
													<li><a href="rapor-istatistiki-bilgiler">İstatistik Bilgileri</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="iletisim-genel-mudurluk" class="green">İLETİŞİM</a>
	                                    	<div class="submenu">
	                                            <ul>
	                                            	<li><a href="kurumsal-yonetim">Yönetim</a></li>
													<li><a href="iletisim-genel-mudurluk">Genel Müdürlük</a></li>
													<li><a href="iletisim-subeler">Şubeler</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="kurumsal-mevzuat-1" class="green">MEVZUAT</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kurumsal-mevzuat-1">Basın İlan Kurumu Mevzuatına Git</a></li>
												</ul>
											</div>
	                                    </li>
	                                </ul>
	                            </div>
                            
                            <!--- END: EKLENEN 1 -->

                        </li>
                        <li style="display: none;">
                        	<a href="kurumsal-mevzuat-1"><span class="icon-like"></span>MEVZUAT</a>
                        </li>
                    </ul>
                    <div class="search-wrapper" >
                        <form id="my-search-form" action="kategori-arama">
	                        <div class="dropdown-box" id="step2">
	                            <section>
									<div class="cs-select" tabindex="0">
										<span class="cs-placeholder" id="auto-search-input-id">
											
											
											
												HEPSİNDE ARA
											
										</span>
											<div class="cs-options">
												<ul>
													<li onclick="$('#autocomplete').attr('name','word');$('#autocomplete').attr('placeholder','Kelime ya da İlan Numarası ile Arayınız');$('#auto-search-input-id').html($('#auto-word-id').html())"><span id="auto-word-id">HEPSİNDE ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','title');$('#autocomplete').attr('placeholder','Başlıklarda Arayınız');$('#auto-search-input-id').html($('#auto-title-id').html())"><span id="auto-title-id">BAŞLIKLARDA ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','text');$('#autocomplete').attr('placeholder','Metinlerde Arayınız');$('#auto-search-input-id').html($('#auto-text-id').html())"><span id="auto-text-id">METİNLERDE ARA</span></li>
												</ul>
											</div>
										</div>
	                            </section>
	                        </div>
							
							
	                        

								<input type="text" name="word" value="" id="autocomplete" class="search-input" placeholder="Kelime ya da İlan Numarası ile Arayınız"/>
							
                        	<span class="icon-search-icon" onclick="handleOutboundLinkClicks(document.getElementById('autocomplete').value,'Arama','Ilan Detay');$('#my-search-form').submit();"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="content-2">
            <div class="row" id ="step3" >
                <nav class="main-nav" style="z-index: 5;">
                    <ul>
                    	
                        
                    	
                    		
                    	
                    	
	                    	
                    	
                        



                        <li class="column col-4"><a onclick="handleOutboundLinkClicks('TÜM İLANLAR','Ust Menu','Ilan Detay');" href="kategori-tum-ilanlar" class="yellow ">TÜM İLANLAR</a></li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İCRA','Ust Menu','Ilan Detay');" href="kategori-icra?type=21627" class="blue active">
	                        			İCRA
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İHALE','Ust Menu','Ilan Detay');" href="kategori-ihale?type=21628" class="green ">
	                        			İHALE
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('TEBLİGAT','Ust Menu','Ilan Detay');" href="kategori-tebligat-298924?type=21629" class="pink ">
	                        			TEBLİGAT
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-5">
	                        		<a onclick="handleOutboundLinkClicks('İNSAN KAYNAKLARI','Ust Menu','Ilan Detay');" href="kategori-insan-kaynaklari-298967?type=21630" class="orange ">
	                        			İNSAN KAYNAKLARI
	                        		</a>
	                        	</li>
                        

							<li class="column col-6"><a class="kurum-disi" onclick="handleOutboundLinkClicks('KURUM HARİCİ İLANLAR','Ust Menu','Ilan Detay');" href="/kurum-disi-ilanlar">KURUM HARİCİ İLANLAR</a></li>

                    </ul>
                </nav>
            </div>
        </div>
    </header>
    
  

		
		<!--begin middle-->
		
		











  <script src="assets/jquery/jquery-ui.min.js"></script>
  <script src="js/chartjs/Chart.min.js"></script>

<section class="page-wrapper">
	<tr style="display:none;">
  <td colspan="2">
<input type="hidden" name="" value="376498" id="detalAnalyticsId"/>  </td>
</tr>

		

	<div class="content">
	
		










<div class="row">
	<div class="column col-24">
		<ul class="breadcrumbs ">
			
			
			
				
				
				
					
					
						
						<li>
							<a href="kategori-emlak-150002?sc=">
								Emlak
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-emlak-konut-150003?sc=">
								Konut
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-konut-satilik-150004?sc=">
								Satılık
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-satilik-daire-150005?sc=">
								Daire
							</a>
						</li>
						
					
					
					
					
					
				
				
			
		</ul>
	</div>
</div>
		
	</div>
	
	        <div class="content">
            <div class="row">
                <div class="column col-24" style="width:100%;">
                    <div class="detail-wrapper">
                    	
                    	
                    		<div class="print page-button">
                    		
                    			
                    			
	                        <a onclick="handleOutboundLinkClicks('YZ-376498','Ilan Yazdir','Ilan Detay');" href="yazdir-detay-emlak-konut-icradan-satilik-3+1-110-m2-daire-376498.html"><span class="icon-print"></span> Yazdır</a>
                    		</div>
                    	
                        <header>
                        		<figure>
								
								
									<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.jpg" />
								
							</figure>
                            <h2>BALIKESİR 2. İCRA DAİRESİ MÜDÜRLÜĞÜ                                                                                                                                                                                                                       </h2>
                            
                            <h1>İcradan satılık 3+1 110 m2 daire </h1>
							
								<a class="popup-link" href="javascript:;">Kurum Hakkında</a>
								<div class="popup">
									<div class="shadow"></div>
									<div class="page">
	                                    <h2>BALIKESİR 2. İCRA DAİRESİ MÜDÜRLÜĞÜ</h2>
	                                    <p></p>
	                                </div>
	                            </div>
								<br/>
								<br/>
							
							<a class="special-link" href="kurum-ilanlari?code=M000851">Kurumun/Kuruluşun Aktif İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M000851&archived=true&npdab=on">Kurumun/Kuruluşun Arşiv İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M000851&npda=1&npdab=on">Kurumun/Kuruluşun Tüm İlanları</a>
                        </header>
                        
                        <!-- -->
                        
                        <section class="detail-block">
                            <header>
                                <span class="detail-tab" data-rel="#kunye">Künye ve Kayıt Bilgileri</span>
                                
                                	<span class="detail-tab" data-rel="#kanuni_dayanak">İlanın Kanuni Dayanağı</span>
                                
                            </header>
                            
							<div class="detail-text detail-tab-content" id="kunye">
								<div class="detail-text">
									<div class="row">
										<div class="column col-8">
			                                <table style="width:100%;">
			                                    <tr>
			                                        <td class="td-sub">BİK İlan No</td>
			                                        <td>:</td>
			                                        <td class="td-sub">ILN00699852</td>
			                                    </tr>
			
			                                    
			                                    <tr>
			                                        <td class="td-sub">Şehir</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	Balıkesir
			                                        	
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    
			                                    	
					                                    <tr>
					                                        <td class="td-sub">m²</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        	110
					                                        </td>
					                                    </tr>
													
												
			                                    	
					                                    <tr>
					                                        <td class="td-sub">Oda Sayısı</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        	3+1
					                                        </td>
					                                    </tr>
													
												
			                                    	
					                                    <tr>
					                                        <td class="td-sub">Banyo Sayısı</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        	1
					                                        </td>
					                                    </tr>
													
												
			                                    	
					                                    <tr>
					                                        <td class="td-sub">Bina Yaşı</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        	21-25 Arası
					                                        </td>
					                                    </tr>
													
												
			                                    	
					                                    <tr>
					                                        <td class="td-sub">Bulunduğu Kat</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        	2
					                                        </td>
					                                    </tr>
													
												
			                                    	
					                                    <tr>
					                                        <td class="td-sub">Isıtma</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        	Doğalgaz (Kombi)
					                                        </td>
					                                    </tr>
													
												
			                                    	
					                                    <tr>
					                                        <td class="td-sub">Binadaki Kat Sayısı</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        	3
					                                        </td>
					                                    </tr>
													
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    
				                                    <tr>
				                                        <td class="td-sub" colspan="3" style="text-align: left;">Yayınlandığı Gazeteler</td>
				                                    </tr>
				                                    <tr>
				                                    	<td class="td-sub" colspan="3" style="text-align: center;padding: 0px;"><hr></td>
				                                    </tr>
				                                    
					                                    <tr>
					                                        <td class="td-sub">
						                                        <a href="kategori-tum-ilanlar?publishCode=YYN-000796" target="_blank">YENİ AKİT</a>
					                                        </td>
					                                        
					                                        <td>
					                                        
					                                        </td>
					                                        
					                                        <td class="td-light" style="text-align: right;">
						                                        <a href="kategori-tum-ilanlar?publishCode=YYN-000796" target="_blank">16.11.2017</a>
					                                        </td>
					                                    </tr>
					                                    <tr>
					                                        <td  colspan="3" class="td-sub">
					                                        	<a class="special-link" href="kategori-tum-ilanlar?publishCode=YYN-000796&archived=false" target="_blank">
					                                        		
					                                        		
					                                        			Gazetenin Diğer Aktif İlanları
					                                        		
					                                        	</a>
					                                        </td>
					                                    </tr>
				                                    
			                                    
			                                </table>
			                                <div style="height: 20px;"></div>
										</div>
										
										<div class="column col-16">
											<div class="crazy-box">
				                                <div class="table-div" style="width:100%;">
													<div class="tr">
				                                        <div class="th">
				                                        	
															İCRA İLANI ÖZET BİLGİLERİ 
														</div>
														<div class="th td-separator"></div>
														<div class="td align-right-on-desktop">
															
																<a class="special-link" href="bik-icradan-nasil-mal-alinir" target="_blank">
							                                        İcradan Nasıl Mal Alınır?
							                                    </a>
															
															
															
															
				                                        </div>
				                                    </div>
													
														
													
														
													
														
													
														
													
														
													
														
													
														
													
														
															
															<div class="tr">
						                                        <div class="th">Dosya Numarası
						                                        </div>
						                                        <div class="th td-separator">:</div>
						                                        <div class="td">
						                                        	
																	
																		2017/206 talimat
																	
						                                        </div>
															</div>
														
													
														
															
															<div class="tr">
						                                        <div class="th">Muhammen Bedeli
						                                        </div>
						                                        <div class="th td-separator">:</div>
						                                        <div class="td">
						                                        	
																	
																		240,000 TL
																	
						                                        </div>
															</div>
														
													
														
															
															<div class="tr">
						                                        <div class="th">İlk İhale Tarihi
						                                        </div>
						                                        <div class="th td-separator">:</div>
						                                        <div class="td">
						                                        	
						                                        		
																		06.02.2018 11:00
																	
																	
						                                        </div>
															</div>
														
													
														
															
															<div class="tr">
						                                        <div class="th">İkinci İhale Tarihi
						                                        </div>
						                                        <div class="th td-separator">:</div>
						                                        <div class="td">
						                                        	
						                                        		
																		06.03.2018 11:00
																	
																	
						                                        </div>
															</div>
														
													
														
															
															<div class="tr">
						                                        <div class="th">İhale Yeri
						                                        </div>
						                                        <div class="th td-separator">:</div>
						                                        <div class="td">
						                                        	
																	
																		Balıkesir Adalet Sarayı 3. Kat. 2. İcra Müdürlüğü kalemi - Gaziosmanpaşa Mah.Yeni İzmir Cad. 4.Km. No:186 ALTIEYLÜL / BALIKESİR
																	
						                                        </div>
															</div>
														
													
				                                </div>
				                        	</div>
			                            </div>
									</div>
								</div>
							</div>
							
	                            <div class="detail-text detail-tab-content" id="kanuni_dayanak">
	              					 <div class="detail-text" style="overflow-x: auto;overflow-y: hidden;">
		                            	
			                                <p style="text-align: center;font-weight: bold;">
												2004 Sayılı İcra ve İflas Kanununun 126. maddesi hükmü mucibince yayınlanmıştır.
											</p>
											<p id="rule-detail" style="display:none">
												Taşınmazların satışı:<br/><br/>Artırma ilanı, artırma hazırlıkları ve ilgililere ihtar:<br/><br/>Madde 126 - (Değişik madde: 02.07.2012 - 6352 S.K/Madde 29) <br/><br/>Satış, açık artırma ile yapılır. Birinci ve ikinci ihalenin yapılacağı yer, gün ve saat önceden ilan edilir.<br/>İlan, birinci ihale tarihinden en az bir ay önce yapılır. İlan edilen metnin esasa müessir olmayan maddi hatalar nedeniyle tekrarlanması gerektiğinde, ihale tarihi değiştirilmeksizin hata ilanen düzeltilir. Ancak bu düzeltme ilanının tarihi ile ihale tarihi arasında yedi günden az zaman kalmış ise daha önce ilan edilen günden yedi iş günü sonrası için tespit edilecek günde satış yapılacağı düzeltme ilanında belirtilir. Bu düzeltme ilanı ilgililere ayrıca tebliğ edilmez.<br/>Yapılacak ilana, satılacak şeyin cinsi, mahiyeti, önemli vasıfları, tahmin edilen kıymeti, bulunduğu yer; birinci ve ikinci ihalenin yapılacağı yer, gün ve saat; artırmaya iştirak edeceklerin haczedilen malın tahmin edilen kıymetinin yüzde yirmisi nispetinde pey akçesi veya milli bir bankanın teminat mektubunu tevdi etmeleri gerektiği; diğer bilgilerin nereden ve ne suretle öğrenilebileceği hususları yazılır. Ayrıca, ipotek sahibi alacaklılarla diğer ilgililerin taşınmaz üzerindeki haklarını, hususiyle faiz ve masrafa dair olan iddialarını evrakı müsbiteleri ile onbeş gün içinde icra dairesine bildirmeleri gerektiği yazılır; aksi halde, hakları tapu siciliyle sabit olmadıkça, satış bedelinin paylaşmasından hariç kalacakları da ilave edilir. Bu ihtar irtifak hakkı sahiplerine de yapılır.<br/>Açık artırmaya elektronik ortamda teklif verme yoluyla başlanır. Elektronik ortamda teklif verme, birinci ihale tarihinden yirmi gün önce başlar, ihalenin tamamlanacağı günden önceki gün sonunda sona erer; ikinci ihalede ise elektronik ortamda teklif verme birinci ihaleden sonraki beşinci gün başlar, en az yirmi gün sonrası için belirlenecek ikinci ihalenin tamamlanacağı günden önceki gün sonunda sona erer. Elektronik ortamda verilecek teklifler haczedilen malın tahmin edilen kıymetinin yüzde ellisinden az olamaz; teklif vermeden önce, haczedilen malın tahmin edilen kıymetinin yüzde yirmisi nispetinde teminat gösterilmesi zorunludur.<br/>Satışa çıkarılan taşınmaz üzerinde hakkı olan alacaklının alacağı yukarıdaki fıkrada yazılı oranda ise artırmaya iştiraki halinde ayrıca pey akçesi ve teminat aranmaz.<br/><br/>114 üncü maddenin ikinci ve üçüncü fıkraları taşınmazın satış ilanı hakkında da uygulanır:<br/>(İlanın şekli, artırmanın tarzı, yer ve günü ve gazete ile yapılıp yapılmıyacağı icra memurluğunca alakadarların menfaatlerine en muvafık geleni nazarı dikkate alınarak tayin olunur. İlanın yurt düzeyinde yayımlanan bir gazete ile yapılmasına karar verilmesi halinde bu ilan satış talebi tarihinde tirajı ellibinin (50.000) üzerinde olan ve yurt düzeyinde dağıtımı yapılan gazetelerden biriyle yapılır).<br/>(Gazete ile yapılacak ilanlara satış şartnamesi eklentileriyle geçirilmeyip, satılacak şeyin cinsi, mahiyeti, önemli vasıfları, muhammen kıymeti, bulunduğu yer ve ikinci artırmanın gün ve saati, satış şartnamesinin vesair bilginin nereden ve ne suretle öğrenilebileceği, talep halinde ve ilanda gösterilen masrafı verilmek şartiyle şartnamenin bir örneğinin gönderilebileceği hususları yazılmakla iktifa olunur. İcra dairesince yapılması zaruri ilanlar dışında, taraflar şartnamenin tamamını, masrafı kendilerine ait olmak üzere, diledikleri vasıtalarla ilan edebilirler. Ancak hususi mahiyetteki bu ilan resmi muameleye tesir etmez. Satış ilanı elektronik ortamda da yapılır).<br/><br/>Ayrıca tebliğler:<br/>Madde 127 - (Değişik madde: 02.07.2012 - 6352 S.K/Madde 30) YÜRÜRLÜK <br/>İlanın birer sureti borçluya ve alacaklıya ve taşınmazın tapu siciline kayıtlı bulunan ilgililerinin tapuda kayıtlı adresleri varsa bu adreslerine tebliğ olunur. Adresin tapuda kayıtlı olmaması halinde, varsa adres kayıt sistemindeki adresleri tebligat adresleri olarak kabul edilir. Bunların dışında ayrıca adres tahkiki yapılmaz, gazetede veya elektronik ortamda yapılan satış ilanı tebligat yerine geçer.<br/><br/>http://www.mevzuat.gov.tr/MevzuatMetin/1.3.2004.pdf
			                                </p>
										
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
										<p style="text-align: right;">

											<a href="/kurumsal-mevzuat-1" target="_blank" class="ilan-detay-but">BASIN İLAN KURUMU Mevzuatına Git &raquo;</a>
		                                </p>
		                            </div>
		                            
		                            	<a href="javascript:void(0);" class="more-details">
			                            <div class="bolum_basligi_bg_cont">		
											<button onclick="showHideRuleDetail()" id="show-rule-detail" type="button" class="bolum_basligi with-bg-line">Madde metni için Tıklayınız.</button>
										</div>
										</a>
									
	                            </div>
	                           
                        </section>
                        <!-- 
                        <input onclick="location.href=''" style="display: inline-block;width: 50%;margin-right: 0.8rem;" type="submit" value="Düzeltilen İlana Git"/>
                        -->
                        
                        
	                        <section class="event-box">
	                            <a href="geri-bildirim-yaz?adId=376498" class="page-button"><span class="icon-info"></span> HATA BİLDİR</a>

	                            
								
		                            <a href="hesabim-takip-ettiklerim-ekle?adId=376498" class="page-button"><span class="icon-heart"></span> TAKİP ET</a>
								
	                            <a onclick="handleOutboundLinkClicks('YZ-376498','Ilan Metni Yazdir','Ilan Detay');" class="page-button" href="yazdir-detay-emlak-konut-icradan-satilik-3+1-110-m2-daire-376498.html?onlyText=ok"><span class="icon-print"></span> Yazdır</a>
	                            
	                            
		                            <a href="#" style="display:inline-block;vertical-align: bottom">
			                            <span class="addthis_inline_share_toolbox" 
			                            	data-url="https://www.ilan.gov.tr/detay-emlak-konut-icradan-satilik-3+1-110-m2-daire-376498.html" 
			                            	data-title="İcradan satılık 3+1 110 m2 daire" 
			                            	data-description="" 
			                            ></span>

		                            </a>
	                            
								
	                        </section>
	                    

                        <section class="detail-block">
                        	<div style="display: relative;"><div class="scrollbuts" data-pos="#detail-txt-header" data-scrollable-el=".details-txt"><span class="scroll-left"><i class="fa fa-angle-left"></i></span><span class="scroll-right"><i class="fa fa-angle-right"></i></span></div>    </div>
                            <header id="detail-txt-header">
                                <span>İlan Metni </span>
                            </header>
                            
                            
	                            <div class="detail-text details-txt active" style="overflow-x: auto;overflow-y: hidden;">
	                                <div id="ad-text-div-id" class="normal-list">
	
	                                    <p style="text-align: center;"><strong>T.</strong><strong>C.</strong><br />
<strong>BALIKESİR</strong><br />
<strong>2. İCRA DAİRESİ</strong><br />
<strong>2017/206</strong><strong> TLMT.</strong><br />
<strong>TAŞINMAZI</strong><strong>N</strong><strong> AÇIK ARTIRMA İLANI</strong></p>

<p>Satılmasına karar verilen taşınmazın cinsi, niteliği, kıymeti, adedi, önemli özellikleri : <strong>1 NO'LU TAŞINMAZIN</strong><br />
<strong>Özellikleri</strong> <strong>: </strong>Balıkesir İl, Altıeylül İlçe, 5625 Ada No, 21 Parsel No, Subay Mahalle/Mevkii, 5 Bağımsız Bölüm Taşınmaz betonarme karkas tarzda zemin kat üzerinde 3 normal katlı olarakinşa edilmiş, binada mesken dairedir. Çatı örtüsü ahşap oturtma ve Marsilya kiremit kaplamadır. Bina dış cephesi mantolama işleri devam etmektedir. Bina dış kapısı demir doğramadır. Bina merdivenleri mermer kaplıdır. Her katta çift daire bulunmaktadır.Daire dış kapısı möbleli çeliktir. Daire 3 oda, 1 salon, mutfak, banyo, wc, hol, balkonlardan oluşmaktadır. Salon ve odalarda tabanlar parke kaplı, duvarlar alçı düzleme saten boyalıdır. Islak mahallerde tabanlar seramik kaplıdır. Banyoda lavabo ve klozet bulunmaktadır. Mutfak dolapları ve tezgahı mevcuttur. Isıtması doğalgaz kombi ile sağlanmaktadır. Daire alanı takriben: 110,00 m2 dir. Bina yaşı takriben 20-25 dir. Yapı ve işçilik kalitesi orta kalitedir.<br />
<strong>Adresi</strong> <strong>: </strong>Balıkesir İli, Altıeylül İlçesi, Bahçelievler Mahallesi, 324. Sokakta Bulunan Site İçinde A Blokta 2. Katta 5 nolu bağımsız dairedir<br />
<strong>Yüzölçümü</strong> <strong>: </strong> 1.040.86 m2 taşınmaz 20/320 arsa yaplı 110,00 m2 kullanım alanlı dairedir<br />
<strong>Arsa Payı</strong> <strong>: </strong>20/320 arsa payı olup, daire hissesi tamdır<br />
<strong>İmar Durumu</strong> <strong>: </strong>Yok , İnşaat tarzı 1/1000 Ölçekli Uygulama İmar Planında Ayrık mesken nizamlı 4 katlı konut yapı adası içerisinde kalmaktadır.Yüksekliği: H=12,50 m Derinliği: I=L-(K+H/2),Ön Bahçe Mesafesi:5.00m.Komşu Mesafe:3<br />
<strong>Kıymeti</strong> <strong>: </strong>240.000,00 TL<br />
<strong>KDV Oranı</strong> <strong>: </strong>%1<br />
<strong>Kaydındaki Şerhler</strong> <strong>: </strong>Tapu kaydında olduğu gibidir<br />
<strong>1. Satış Günü</strong> <strong>: </strong>06/02/2018 günü 11:00 - 11:10 arası<br />
<strong>2. Satış Günü</strong> <strong>: </strong>06/03/2018 günü 11:00 - 11:10 arası<br />
<strong>Satış Yeri</strong> <strong>:</strong> Balıkesir Adalet Sarayı 3. Kat. 2. İcra Müdürlüğü kalemi - Gaziosmanpaşa Mah.Yeni İzmir Cad. 4.Km. No:186 ALTIEYLÜL / BALIKESİR<br />
Satış şartları :<br />
1- İhale açık artırma suretiyle yapılacaktır. Birinci artırmanınyirmi gün öncesinden, artırma tarihinden önceki gün sonuna kadar <strong>esatis.uyap.gov.tr</strong> adresinden elektronik ortamda teklif verilebilecektir. Bu artırmada tahmin edilen değerin %50 sini ve rüçhanlı alacaklılar varsa alacakları toplamını ve satış giderlerini geçmek şartı ile ihale olunur. Birinci artırmada istekli bulunmadığı takdirde elektronik ortamda birinci artırmadan sonraki beşincigünden, ikinci artırma gününden önceki gün sonuna kadar elektronik ortamda teklif verilebilecektir.Bu artırmada da malın tahmin edilen değerin %50 sini,rüçhanlı alacaklılar varsa alacakları toplamınıve satış giderlerini geçmesi şartıyla en çok artırana ihale olunur. Böyle fazla bedelle alıcı çıkmazsa satış talebi düşecektir.<br />
2- Artırmaya iştirak edeceklerin, tahmin edilen değerin % 20'si oranında pey akçesi veya bu miktar kadar banka teminat mektubu vermeleri lazımdır. Satış peşin para iledir, alıcı isteğinde (10) günü geçmemek üzere süre verilebilir. Damga vergisi, KDV,1/2 tapu harcı ileteslim masraflarıalıcıya aittir. Tellâllık Harcı, taşınmazın aynından doğan vergiler satış bedelinden ödenir.<br />
3- İpotek sahibi alacaklılarla diğer ilgilerin (*) bu gayrimenkul üzerindeki haklarını özellikle faiz ve giderlere dair olan iddialarını dayanağı belgeler ile (15) gün içinde dairemize bildirmeleri lazımdır; aksi takdirde hakları tapu sicil ile sabit olmadıkça paylaşmadan hariç bırakılacaktır.<br />
4- Satış bedeli hemen veya verilen mühlet içinde ödenmezse İcra ve İflas Kanununun 133 üncü maddesi gereğince ihale feshedilir. İhaleye katılıp daha sonra ihale bedelini yatırmamak sureti ile ihalenin feshine sebep olan tüm alıcılar ve kefilleri teklif ettikleri bedel ile son ihale bedeli arasındaki farktan ve diğer zararlardan ve ayrıca temerrüt faizinden müteselsilen mesul olacaklardır. İhale farkı ve temerrüt faizi ayrıca hükme hacet kalmaksızın dairemizce tahsil olunacak, bu fark, varsa öncelikle teminat bedelinden alınacaktır.5- Şartname, ilan tarihinden itibaren herkesin görebilmesi için dairede açık olup gideri verildiği takdirde isteyen alıcıya bir örneği gönderilebilir. 6- Satışa iştirak edenlerin şartnameyi görmüş ve münderecatını kabul etmiş sayılacakları, başkaca bilgi almak isteyenlerin 2017/206 Tlmt. sayılı dosya numarasıyla müdürlüğümüze başvurmaları ilan olunur.10/11/2017</p>

<p>(İİK m.126)<br />
(*) İlgililer tabirine irtifak hakkı sahipleri de dahildir.<br />
* : Bu örnek, bu Yönetmelikten önceki uygulamada kullanılan Örnek 64'e karşılık gelmektedir.</p>

	                                </div>
	                                <div style="text-align: right;">
	                                	
	                                	
	                                </div>
	                            </div>
                            
                            
                        </section>
                        
                        
							
						



 						
							
	                        
	                        
							
						
                    </div>
                    
	                    <div style="height: 30px;"></div>
	                    
	                       <section class="detail-block">
	                           <header>
								<div class="section-title"><h3>İLGİNİZİ ÇEKEBİLECEK İLANLAR</h3></div>
							</header>
	                           <div class="detail-text">
	                               <section class="top-ad-list">
	                                   <ul>
	                                   
	                                   	
	                                    	












<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-imar-plani-hakkinda-kamuoyunu-bilgilendirme-471040.html" onclick="handleOutboundLinkClicks('DT-471040','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/m004756.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İmar planı hakkında kamuoyunu bilgilendirme</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Bursa
	                      	 -ORHANELİ BELEDİYE BŞK.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-imar-plani-hakkinda-kamuoyunu-bilgilendirme-471040.html" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/m004756.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İmar planı hakkında kamuoyunu bilgilendirme</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ORHANELİ BELEDİYE BŞK. - Bursa
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00797912</strong></span>

									<span>
										Bursa
										
									</span>
								</div>
								
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kamuoyu ve tapu malikleri
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	












<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-vasita-ticari-arac-ve-ticari-hat-plaka-icradan-satilik-fiat-pratico-471390.html" onclick="handleOutboundLinkClicks('DT-471390','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İcradan satılık Fiat Pratico</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Ordu
	                      	
	                      		 / Ünye
	                      	 -ÜNYE İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-vasita-ticari-arac-ve-ticari-hat-plaka-icradan-satilik-fiat-pratico-471390.html" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İcradan satılık Fiat Pratico</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ÜNYE İCRA DAİRESİ MÜDÜRLÜĞÜ - Ordu
											
												/ Ünye
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00798645</strong></span>

									<span>
										Ordu
										
											/ Ünye
										
									</span>
								</div>
								
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Yıl</b>
											</div>
											<div class="column col-16" style="float: left;">
												2015
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Renk</b>
											</div>
											<div class="column col-16" style="float: left;">
												Beyaz
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Vites</b>
											</div>
											<div class="column col-16" style="float: left;">
												Manuel
											</div>
										</div>
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya Numarası</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/286 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														42,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İlk İhale Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														04.06.2018 14:15
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci İhale Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														22.06.2018 14:15
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Avcılar Yediemin Otoparkı-Nuriye Mahallesi Kavaktepe Cad.No : 100 Ünye/ORDU
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	












<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-arsa-icradan-satilik-522-m2-arsa-471200.html" onclick="handleOutboundLinkClicks('DT-471200','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İcradan satılık 522 m2 arsa</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Denizli
	                      	
	                      		 / Honaz
	                      	 -DENİZLİ 1. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-arsa-icradan-satilik-522-m2-arsa-471200.html" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İcradan satılık 522 m2 arsa</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											DENİZLİ 1. İCRA DAİRESİ MÜDÜRLÜĞÜ - Denizli
											
												/ Honaz
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00798417</strong></span>

									<span>
										Denizli
										
											/ Honaz
										
									</span>
								</div>
								
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												522
											</div>
										</div>
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya Numarası</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/29 Talimat
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														156,600 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İlk İhale Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														26.06.2018 11:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci İhale Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														23.07.2018 11:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														PAMUKKALE BELEDİYESİ MEZAT SALONU / HATİPOĞLU MAH.ATATÜRK CAD.1070 SOK.N0:1 KAT:4(ESKİ ÇINAR VERGİ DAİRESİ)DENİZLİ
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	












<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-adli-ilan-ve-tebligatlar-nufus-kayit-ve-tescil-karar-tebligi-471508.html" onclick="handleOutboundLinkClicks('DT-471508','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Nüfus kayıt ve tescil karar tebliği</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Diyarbakır
	                      	
	                      		 / Merkez
	                      	 -DİYARBAKIR 7.ASLİYE HUKUK MAHKEMESİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-adli-ilan-ve-tebligatlar-nufus-kayit-ve-tescil-karar-tebligi-471508.html" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Nüfus kayıt ve tescil karar tebliği</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											DİYARBAKIR 7.ASLİYE HUKUK MAHKEMESİ - Diyarbakır
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00798806</strong></span>

									<span>
										Diyarbakır
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya Numarası</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/54 Esas
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kamuoyu
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	












<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-toprak-isleme-ve-arazi-hazirligi-hizmeti-alinacaktir-459425.html" onclick="handleOutboundLinkClicks('DT-459425','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/orman_gen_mud.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Toprak işleme ve arazi hazırlığı hizmeti alınacaktır</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Mardin
	                      	 -MARDİN ORMAN İŞLETME MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-toprak-isleme-ve-arazi-hazirligi-hizmeti-alinacaktir-459425.html" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/orman_gen_mud.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Toprak işleme ve arazi hazırlığı hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											MARDİN ORMAN İŞLETME MÜDÜRLÜĞÜ - Mardin
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00797280</strong></span>

									<span>
										Mardin
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/208025
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü, Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														MARDİN ORMAN FİDANLIK ŞEFLİĞİ 2018 YILI FİDAN ÜRETİM PROJESİ KAPSAMINDA OT ALMA, TEKLEME, SULAMA, SÜRÜM VE TOHUM TOPLAMA İŞLERİ (34 Kalem) Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mardin Orman Fidanlık Şefliği
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														29.05.2018 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Yenişehir Mahallesi Kızıltepe Caddesi Bina No:2 Artuklu/MARDİN
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	












<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-adli-ilan-ve-tebligatlar-nufus-kayit-ve-tescil-karar-ilani-471150.html" onclick="handleOutboundLinkClicks('DT-471150','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Nüfus kayıt ve tescil karar ilanı</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Adana
	                      	
	                      		 / Seyhan
	                      	 -ADANA 5. ASLİYE HUKUK MAHKEMESİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-adli-ilan-ve-tebligatlar-nufus-kayit-ve-tescil-karar-ilani-471150.html" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Nüfus kayıt ve tescil karar ilanı</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ADANA 5. ASLİYE HUKUK MAHKEMESİ - Adana
											
												/ Seyhan
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00798351</strong></span>

									<span>
										Adana
										
											/ Seyhan
										
									</span>
								</div>
								
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya Numarası</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/83 Esas
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														KAMUOYU
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	












<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-muhtelif-ev-esyalari-ve-dekorasyon-malzemeleri-muhtelif-nitelikteki-temizlik-malzemeleri-icradan-satiliktir-471402.html" onclick="handleOutboundLinkClicks('DT-471402','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Muhtelif nitelikteki temizlik malzemeleri icradan satılıktır</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Kayseri
	                      	 -KAYSERİ 6. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-muhtelif-ev-esyalari-ve-dekorasyon-malzemeleri-muhtelif-nitelikteki-temizlik-malzemeleri-icradan-satiliktir-471402.html" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Muhtelif nitelikteki temizlik malzemeleri icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KAYSERİ 6. İCRA DAİRESİ MÜDÜRLÜĞÜ - Kayseri
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00798663</strong></span>

									<span>
										Kayseri
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya Numarası</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/25 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														6,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İlk İhale Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														31.05.2018 10:20
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci İhale Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														22.06.2018 10:20
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														KAYABAŞI MAH 131.SOK NO :34 YASIN APT KAYSERİ
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	












<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-koyun-keci-cicegi-asisi-alinacaktir-471111.html" onclick="handleOutboundLinkClicks('DT-471111','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/tarim_bak.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Koyun-keçi çiçeği aşısı alınacaktır</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Ordu
	                      	 -ORDU İL GIDA, TARIM VE HAYVANCILIK MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-koyun-keci-cicegi-asisi-alinacaktir-471111.html" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/tarim_bak.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Koyun-keçi çiçeği aşısı alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ORDU İL GIDA, TARIM VE HAYVANCILIK MÜDÜRLÜĞÜ - Ordu
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00798305</strong></span>

									<span>
										Ordu
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/193684
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü, Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														427.600 Doz Koyun-Keçi Çiçeği Aşısı Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Ordu İl Gıda Tarım ve Hayvancılık Müdürlüğü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														14.05.2018 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Ordu İl Gıda Tarım ve Hayvancılık Müdürlüğü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                   </ul>
	                               </section>
	                           </div>
	
	                       </section>
						
					
                </div>
            </div>
        </div>
</section>


<div id="idVal">
    <!--div content goes here-->
</div>

    <script type="text/javascript">
    
    function reloadChart(day)
    {
    	for( var i=0;i<2;i++)
    	{
    		$("#graph"+i).css("display", "none");
    		$("#graph"+i+' iframe').remove();
    	}
    	$("#graph"+day).css("display", "block");
    	myGraph(day);
    }
    </script>
    
    <script>
    	function myGraph(day)
    	{
			var ctx = document.getElementById("myChart"+day);
			if( ctx!=null )
			{
				var myChart = new Chart(ctx, {
				    type: 'bar',
				    data: getOOO(day),
				    options: {
				        scales: {
				            yAxes: [{
				                ticks: {
				                    beginAtZero:true
				                }
				            }]
				        }
				    }
				});
			}
    	}
		
		function getOOO(day)
		{
			if( day==1 )
			{
				return ;	
			}
			else if( day==2 )
			{
				return ;	
			}
			else if( day==3 )
			{
				return ;	
			}
			else
			{
				return ;	
			}
		}
		myGraph(0);
	</script>
	<script type="text/javascript">
		$(function(){
	        $('.detail-tab').each(function(){
	            $(this).click(function(){
	                $('.detail-tab, .detail-tab-content').removeClass('active');
	                
	                $(this).addClass('active');
	                $($(this).attr('data-rel')).addClass('active');
	            });
	            
	            
	        });
	        
	        $('.detail-tab').eq(0).trigger('click');
	    })
	</script>
    <script type="text/javascript">
    function setScrollbutsPosition(){
        $('.scrollbuts').each(function(){
            var posObjTop = $($(this).attr('data-pos')).offset().top;
            
            
            if($(document).scrollTop() > posObjTop){
                $(this).css({'margin-top': ($(document).scrollTop() - posObjTop) + 'px'});
            }
            else{
                $(this).css({'margin-top': '0px'});
            }
            
        });
    }
    
    $(function(){
        setScrollbutsPosition();
        
        $( document ).scroll(function() {
            setScrollbutsPosition();
        });
        
        $('.scrollbuts').each(function(){
            var $scrollableEl = $($(this).attr('data-scrollable-el'));
            
            var to_left = null, to_right = null;
            
            $(this).find('.scroll-left').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                
                to_left = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                }, 100);
            });
            
            $(this).find('.scroll-right').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                
                to_right = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                }, 100);
            });
            
            
            $(this).find('.scroll-left').mouseup(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-left').mouseout(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-right').mouseup(function(){
                clearInterval(to_right);
            });
            
            $(this).find('.scroll-right').mouseout(function(){
                clearInterval(to_right);
            });
        });
    })
    
    function toggleScrollbuts(){
         setTimeout(function(){
             $('.scrollbuts').each(function(){
                 if( $($(this).attr('data-scrollable-el')).get(0).scrollWidth > $($(this).attr('data-scrollable-el')).get(0).clientWidth){
                     $(this).show();
                     setScrollbutsPosition();
                 }
                 else{
                     $(this).hide();
                 }
             })
         }, 100);
     }
     
     $(function(){
         toggleScrollbuts();
         
         $(window).resize(function(){
             toggleScrollbuts();
         });
     })
    </script>
    <script type="text/javascript">
    function printDiv(divName) {
        var printContents = document.getElementById('ad-text-div-id').innerHTML;
        var originalContents = document.body.innerHTML;

        document.body.innerHTML = printContents;
        window.print();
        document.body.innerHTML = originalContents;
   }
   		
    </script>	
		
		<!--begin footer2-->
			









<style>
.popupx {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index: 10000000;
   
}
 
/* Inner */
.popup-innerx {
    max-width:807px;
    width:90%;
    padding:4px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
    cursor: pointer;
}
 
/* Close Button */
.popup-closex {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-closex:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
    
    </style>
    
 

    <footer class="main-footer">
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
<!--                         <img src="assets/img/logo.svg" /> -->
                        <img src="assets/img/logo.svg" />
                    </a>
                </div>
                <div class="column col-18">
                    <ul class="f-menu-item">
                        <li class="f-menu-title">KURUMSAL</li>
	                    <li><a href="kurumsal-resmi-ilanlar-hakkinda">» Resmi İlan Portalı Hakkında</a></li>
						<li><a href="kurumsal-resmi-ilanlar-tarihcesi">» Resmi İlan Tarihçesi</a></li>
						<li><a href="kurumsal-icra-ilanlari">» Resmi İlan Türleri</a></li> 
	                    <li><a href="kurumsal-yonetim">» Yönetim</a></li>
						<li><a href="rapor-istatistiki-bilgiler">» İstatistik Bilgileri</a></li>
                    </ul>
                    
                    <ul class="f-menu-item">
                        <li class="f-menu-title">DESTEK ve YARDIM</li>
                        
                        <li><a href="yardim-nasil-uye-olurum">» Üyelik</a></li>
                        <li><a href="bik-icradan-nasil-mal-alinir">» İlanlar Hakkında</a></li>
                        <li><a href="yardim-arama" >» Arama ve Takip</a></li>
						<li><a href="yardim-sss" >» Sıkça Sorulan Sorular</a></li>
						<li><a href="yardim-sss?formOpen=open" >» İletişim Formu</a></li>

                    </ul>
                    <ul class="f-menu-item">
                        <li class="f-menu-title">GİZLİLİK VE KULLANIM</li>
                        <li><a href="guvenlik-kullanim-kosullari">» Kullanım Koşulları</a></li>
                        <li><a href="guvenlik-kvkk-form">» Kişisel Veriler (KVKK) Başvuru Formu</a></li>
               			<li>&nbsp;</li>
               			<li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"><img height="40px" src="assets/img/badge_new_android.png"></a></li>
                    </ul>
                    <ul class="f-menu-item">
                        <li class="f-menu-title">İLETİŞİM</li>
                        <li><a href="iletisim-genel-mudurluk">» Genel Müdürlük</a></li>
                        <li><a href="iletisim-subeler">» Şubeler</a></li>
						<li>&nbsp;</li>
               			<li><a href="https://itunes.apple.com/tr/app/resmi-ilanlar/id1179114616?mt=8"><img height="40px" src="assets/img/badge_new_ios.svg"></a></li>
                    </ul>
                    <ul class="social">
                        <li><a href="https://www.facebook.com/resmiilan/" target="_blank" class="icon-facebook"></a></li>
                        <li><a href="https://twitter.com/ilangovtr" target="_blank" class="icon-twitter"></a></li>
<!--                        <li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"></a></li>-->
<!--                         <li><a href="#" class="icon-rss2"></a></li> -->
                    </ul>
                </div>
            </div>
        </div>
    </footer>
	<script src="assets/js/analytics.js?v=1"></script>
	
		<script type="text/javascript">
			ga('send', {'hitType': 'pageview','title': 'DT-'+'376498'+'-'+"İcradan satılık 3+1 110 m2 daire"});
			ga('set', 'dimension1', '376498');
		</script>
	
	
<script type="text/javascript">

function kurumsalMenuDuzenle(){
    
    if($(document).width() <= 1220){
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click');
            }
        })
    }
    else{
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click').mouseenter(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if(!$_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeIn();
                        
                        
                        $(this).children('.submenu, .submenu2').slideDown(function(){
                            $_this.prop('mainSmallNav_opened', true);
                        });   
                    }
                        
                })
                .mouseleave(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if($_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeOut();
                        $(this).children('.submenu, .submenu2').slideUp(function(){
                            $_this.prop('mainSmallNav_opened', false);
                        });
                    }
                        
                });
            }
        })
    }
    
        
    
}

$(function(){
    kurumsalMenuDuzenle();
    $(window).resize(kurumsalMenuDuzenle);
})

</script>

<script type="text/javascript">
  $(function(){
      $('.accordion-menu-opener').click(function(){
          $('.accordion-menu').toggleClass('flex');
      });
  })
  </script>
<script type="text/javascript">
    function setMainNavHeights(){
        var maxH = 0;
        
        $('.main-nav ul li a').each(function(){
            if($(this).height() > maxH){
                maxH = $(this).height();
            }
        });
        
        if(maxH != 0){
            $('.main-nav lu li a').css({'height':(maxH + 'px')});
        }
    }
    setMainNavHeights();
    $(window).resize(setMainNavHeights)
  </script>
  <script type="text/javascript">

$(function(){
    $('.top-ad-list .item .admin-toolbar li').each(function(){
        $(this).mouseenter(function(){
            $(this).children('.pop-up').addClass('opened');
        }).mouseleave(function(){
            $(this).children('.pop-up').removeClass('opened');
        }).click(function(e){
            if(!$(e.target).is('.pop-up') && !$(e.target).is('.close')){
                $(this).children('.pop-up').toggleClass('opened');
            }
            
        })
    })
    
    $('.top-ad-list .item .admin-toolbar li .pop-up').each(function(){
        $(this).prepend('<div class="close" onclick="$(this).parent().removeClass(\'opened\')">X</div>');
    })
})
</script>
<!-- 	<script src="assets/js/yandex.js"></script> -->
    
		<!--end footer2-->
		
	    









    <script src="assets/jquery/modernizr-2.8.3.js"></script>

    <script src="assets/js/mobile.js"></script>

    <script src="assets/js/classie.js"></script>
	<script src="js/manuel-functions/simple-functions.js?v=66"></script>


    <script src="assets/js/lightbox-plus-jquery.min.js"></script>
    


<!-- <script src="assets/js/script.js"></script> -->
<script type="text/javascript">
	function showHideTextDetail()
	{
		if ($(".details-txt").hasClass("active")) {
        	$("#detail-link-id").html('İlan metninin tamamını göster');
            $(".details-txt").removeClass("active");
        } else {
            $(".details-txt").addClass("active");
            $("#detail-link-id").html('İlan metnini gizle');
            
        }
	}
	
	
	$(document).ready(function () {
		if($(".details-txt > div").eq(0).height() <300){
            $("#detail-link-id").parent().parent().remove();
            $(".details-txt").addClass("active");
        }
		
	    $(".popup-link").on("click", function () {
	        $(".popup").addClass("active");
	        $(".shadow").on("click", function () {
	            $(".popup").removeClass("active");
	
	        });
	    });
	});
</script>

<!-- text modal for Kanun Detay -->
<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal
if( btn!=null )
{
	btn.onclick = function() {
	    modal.style.display = "block";
	}
}

// When the user clicks on <span> (x), close the modal
if( span!=null )
{
	span.onclick = function() {
	    modal.style.display = "none";
	}
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>
<!-- modal for kanun detay -->
<!-- toggle for kanun detay -->

<script>
function showHideRuleDetail() {
    var x = document.getElementById('rule-detail');
    if (x.style.display === 'none') {
        x.style.display = 'block';
        $("#show-rule-detail").html('Madde metnini Gizle.');
    } else {
        x.style.display = 'none';
        $("#show-rule-detail").html('Madde metni için Tıklayınız.');
    }
}
</script>
<!-- toggle for kanun detay -->



<!-- text modal for Kanun Detay -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fcfb17eb792128"></script>

	
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
				appId: "2b6a8509-4248-498e-9713-fc4cb7b907c4",
				autoRegister: true,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
			OneSignal.push(["sendTags", {'userId': '','userName': ''}]);
		</script>
	
	</body>
</html>	

