









<!DOCTYPE html>
<html lang="tr">
	<head>
		<link rel="manifest" href="/manifest.json">
		<link rel="shortcut icon" href="favicon.ico" />
		










	
		<meta name="keywords" content="" />
	
	
	

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width" />
    
    <meta name="apple-itunes-app" content="app-id=1179114616"/>
    
    
	
	
	
	
	
	    <meta property="og:type" content="article" />
	    <meta property="og:title" content="Çorum Merkez'de 30 m² dükkan hissesi icradan satılıktır" />
	    <meta property="og:description" content="Emlak |
		
			İş Yeri ve Ticari İşletme |
		
			Satılık |
		
			Dükkan & Mağaza & İş Yeri |
		
		
		
		
			ÇORUM İCRA DAİRESİ
		
	
		

		
			Çorum Merkez'de 30 m² dükkan hissesi icradan satılıktır" />
	    
	    
	    	<meta name="og:image" content="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.png" />
	    	<meta name="og:image:width" content="203" />
	    	<meta name="og:image:height" content="203" />
	    
	    
	    
	    
	    
   	
   	
   	
   	
		<title>Çorum Merkez'de 30 m² dükkan hissesi icradan satılıktır - ILN01150405</title>
	
	
	
	
	
		<meta name="description" content="Türkiyenin İlan Portalı. İcra, İhale, Tebligat, Personel Alımı ilanları ilan.gov.trde"/>
	
	

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



 <link href="assets/css/in-every-where.css?v=85" rel="stylesheet" />

		    <script src="assets/jquery/jquery-1.10.2.min.js"></script>
    <link href="assets/css/lightbox.min.css" rel="stylesheet" />
    <link href="assets/css/detail-page.min.css?v=85" rel="stylesheet" />


<link href="assets/css/normalize.min.css?v=85" rel="stylesheet" />
<link href="assets/css/fonts.min.css?v=85" rel="stylesheet" />
<link href="assets/css/common.min.css?v=85" rel="stylesheet" />
<link href="assets/css/flex.min.css?v=85" rel="stylesheet" />
<link href="assets/css/header.min.css?v=85" rel="stylesheet" />
<link href="assets/css/footer.min.css?v=85" rel="stylesheet" />
<link href="assets/css/responsive.min.css?v=85" rel="stylesheet" />
    <link href="assets/css/cs-select.css" rel="stylesheet" />

<style>
/* The Modal (background) */
	.modal
	{
		display: none; /* Hidden by default */
		position: fixed; /* Stay in place */
		z-index: 100000000000; /* Sit on top */
		padding-top: 15%; /* Location of the box */
		left: 0;top: 0;width: 100%; /* Full width */
		height: 100%; /* Full height */
		overflow: auto; /* Enable scroll if needed */
		background-color: rgb(0,0,0); /* Fallback color */
		background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
	}
/* Modal Content */
	.modal-content
	{
		position: relative;
		background-color: #fefefe;
		margin: auto;padding: 0;
		border: 1px solid #888;
		width: 60%;
		box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
		-webkit-animation-name: animatetop;
		-webkit-animation-duration: 0.4s;
		animation-name: animatetop;
		animation-duration: 0.4s
	}
	/* Add Animation */
	@-webkit-keyframes animatetop {from {top:-300px; opacity:0} to {top:0; opacity:1}}@keyframes animatetop {from {top:-300px; opacity:0}to {top:0; opacity:1}}
	/* The Close Button */
	.close {color: #FFDC00;float: right;font-size: 28px;font-weight: bold;}.close:hover,.close:focus {color: white;text-decoration: none;cursor: pointer;}
	.modal-header
	{
		padding: 15px 30px;
		/*background-color: #FFDC00; *//*Sari*/
		background-color: #575757;
		color: #FFDC00;
	}
	.modal-body {padding: 15px 30px;}
	.modal-footer {padding: 15px 16px;background-color: #575757;color: white;}

.table-div{display:table;}
.table-div .tr{display:table-row;}
.table-div .th, .table-div .td{display:table-cell; padding:5px; vertical-align:top;}
.table-div .th{font-weight:bold; /*white-space:nowrap;*/}


.table-div.bordered .th, .table-div.bordered .td{border-right:1px solid #cdcdcd; border-bottom:1px solid #cdcdcd;}
.table-div.bordered .tr:first-child .th, .table-div.bordered .tr:first-child .td{border-top:1px solid #cdcdcd;}
.table-div.bordered .th:first-child, .table-div.bordered .td:first-child{border-left:1px solid #cdcdcd;}
.table-div .align-right-on-desktop{text-align:right;}

.special-link{color:#69B9B9; font-weight:bold; text-decoration:underline; background:none; padding:0px; font-family: GN-Book,sans-serif; font-size:1.4rem;}
/*
@media screen and (max-width:1220px){
    .table-div{display:block;}
    .table-div .tr{display:block;}
    .table-div .th{display:inline-block; padding:3px 5px;}
    .table-div .td{display:block; padding:0px 5px;}
    .table-div .td:after{display:block; content:' '; margin: 10px 0px; height:1px; background-image: linear-gradient(to right,transparent,rgba(0,0,0,0.5),transparent);}
    
    .table-div .align-right-on-desktop{text-align:left;}
}
*/
bolum_basligi_bg_cont{overflow:hidden; text-align: center;}
.bolum_basligi.with-bg-line{display: inline-block; padding: 0px 15px; position: relative;}
.bolum_basligi.with-bg-line:before, .bolum_basligi.with-bg-line:after {background: #ddd; content: ""; display: block; height: 1px; position: absolute; top: 50%; width: 400%;}
.bolum_basligi.with-bg-line:before{right: 100%;}
.bolum_basligi.with-bg-line:after{left: 100%;}

button.bolum_basligi{border:1px solid #cdcdcd; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; background-color:#ffffff; padding:5px 10px !important;}

.detail-wrapper .detail-block .more-details{border-top:none; overflow:hidden;}
.section-title{margin:0px; padding:0px; text-align:center; margin-top:10px;}
.section-title h3{display:inline-block; font-size:130%; font-weight:bold; font-size:150%; margin:0px; padding:0px 15px 10px 15px; border-bottom:2px solid #cdcdcd;}
.crazy-box{padding:10px; border:1px solid #cdcdcd; background:#ffffff; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;}
</style>
		
	</head>
	
	<body class="">
	<div class="bg-mask"></div>
		











	
	<span class="m-menu-icon"></span>
	
	
	
		
			
		
		
		
		
		
    	<header class="main-header" style="border-bottom: #0084C3 2px solid;">
	
	
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
                        <img src="assets/img/ilangovtr_logo.svg" />
                    </a>
                </div>
                <div class="column col-18 h-right">
                    <ul class="main-top-menu">
                    	
                    
                    	
                    	
                        
                       
                        <li>
                        	<a href="arsiv"><span class="icon-search"></span> İLAN ARŞİVİ</a>
                        </li>
                        
                        
                        <li>
                        	<a href="hesabim-takip-ettiklerim?situation=favourite"><span class="icon-like"></span>TAKİP ETTİKLERİM</a>
                        </li>
                        <li>
                        	<a href="hesabim-ilanlar?situation=ax-pending">
                        		<span class="icon-user"></span>
                        		
								
									Oturum Aç
								
                        	</a>
                        	
							<!--- BEGIN: EKLENEN 2-->
							
                            <!--- END: EKLENEN 2 -->
                        	
                        </li>
                        <li>
                        	<a href="kurumsal-resmi-ilanlar-hakkinda"><span class="icon-documents"></span> Kurumsal</a>

                        	<!--- BEGIN: EKLENEN 1-->
                        	
	                            <div class="submenu">
	                                <ul>
	                                    <li>
	                                    	<a href="kurumsal-resmi-ilanlar-hakkinda" class="green">RESMİ İLANLAR</a>
	                                    	<div class="submenu">
	                                            <ul>
		                                            <li><a href="kurumsal-resmi-ilanlar-hakkinda" >Resmi İlan Portalı Hakkında</a></li>
													<li><a href="kurumsal-resmi-ilanlar-tarihcesi" >Resmi İlan Tarihçesi</a></li>
													<li>
														<a href="kurumsal-icra-ilanlari">Resmi İlan Türleri</a>
														<div class="submenu">
															<ul>
																<li><a href="kurumsal-icra-ilanlari">İcra İlanları </a></li> 
																<li><a href="kurumsal-ihale-ilanlari">İhale İlanları</a></li> 
																<li><a href="kurumsal-tebligat-ilanlari">Tebligat İlanları</a></li> 
																<li><a href="kurumsal-personel-ilanlari">İnsan Kaynakları İlanları</a></li> 
															</ul>
														</div>
													</li>
													<li><a href="https://ilanbis.bik.gov.tr/Uygulamalar/AylikListe" target="_blank" >Süreli Yayınlar Listesi</a></li>
												</ul>
											</div>
	                                    </li>
	                                    
	                                    <li>
		                                    <a href="yardim-nasil-uye-olurum" class="green">DESTEK ve YARDIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li>
														<a href="yardim-nasil-uye-olurum">Üyelik</a>
														<div class="submenu">
															<ul>
																<li><a href="yardim-nasil-uye-olurum">Nasıl Üye Olunur?</a></li>
																<li><a href="yardim-neden-uye-olmaliyim">Neden Üye Olmalıyım?</a></li>
															</ul>
														</div>
													</li>
													<li>
														<a href="bik-ilan-kategorileri">İlanlar Hakkında</a>
														<div class="submenu">
															<ul>
																<li><a href="bik-ilan-kategorileri">İlan Kategorileri</a></li>
																<li><a href="bik-icradan-nasil-mal-alinir">İcradan Nasıl Mal Alınır?</a></li>
																<li><a href="bik-ihalelere-nasil-katilirim">İhalelere Nasıl Katılırım?</a></li>
																<li><a href="bik-tebligat-ilani-nedir">Tebligat İlanı Nedir?</a></li>
																<li><a href="bik-personel-ilani-nedir">İnsan Kaynakları ilanı nedir?</a></li>
															</ul>
														</div>
													</li>
		                                            <li><a href="yardim-arama" >Arama ve Takip</a></li>
													<li><a href="yardim-sss" >Sıkça Sorulan Sorular</a></li>

												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="#" class="green">KULLANIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kullanim-tanitim-filmleri">Tanıtım Filmleri</a></li>
													<li><a href="guvenlik-kullanim-kosullari">Kullanım Koşulları</a></li>
													<li><a href="guvenlik-kvkk-form">Kişisel Veriler (KVKK) Başvuru Formu</a></li>
													<li><a href="rapor-istatistiki-bilgiler">İstatistik Bilgileri</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-guvenligi-politikamiz">Kalite ve Bilgi Güvenliği Politikamız</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-9001">ISO 9001</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-27001">ISO 27001</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="iletisim-genel-mudurluk" class="green">İLETİŞİM</a>
	                                    	<div class="submenu">
	                                            <ul>
	                                            	<li><a href="kurumsal-yonetim">Yönetim</a></li>
													<li><a href="iletisim-genel-mudurluk">Genel Müdürlük</a></li>
													<li><a href="iletisim-subeler">Şubeler</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="kurumsal-mevzuat-1" class="green">MEVZUAT</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kurumsal-mevzuat-1">Basın İlan Kurumu Mevzuatına Git</a></li>
												</ul>
											</div>
	                                    </li>
	                                </ul>
	                            </div>
                            
                            <!--- END: EKLENEN 1 -->

                        </li>
                        <li style="display: none;">
                        	<a href="kurumsal-mevzuat-1"><span class="icon-like"></span>MEVZUAT</a>
                        </li>
                        
                    </ul>
                    <div class="search-wrapper" >
                        <form id="my-search-form" action="kategori-arama">
	                        <div class="dropdown-box" id="step2">
	                            <section>
									<div class="cs-select" tabindex="0">
										<span class="cs-placeholder" id="auto-search-input-id">
											
											
											
												HEPSİNDE ARA
											
										</span>
											<div class="cs-options">
												<ul>
													<li onclick="$('#autocomplete').attr('name','word');$('#autocomplete').attr('placeholder','Kelime ya da İlan Numarası ile Arayınız');$('#auto-search-input-id').html($('#auto-word-id').html())"><span id="auto-word-id">HEPSİNDE ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','title');$('#autocomplete').attr('placeholder','Başlıklarda Arayınız');$('#auto-search-input-id').html($('#auto-title-id').html())"><span id="auto-title-id">BAŞLIKLARDA ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','text');$('#autocomplete').attr('placeholder','Metinlerde Arayınız');$('#auto-search-input-id').html($('#auto-text-id').html())"><span id="auto-text-id">METİNLERDE ARA</span></li>
												</ul>
											</div>
										</div>
	                            </section>
	                        </div>
							
							
	                        

								<input type="text" name="word" value="" id="autocomplete" class="search-input" placeholder="Kelime ya da İlan Numarası ile Arayınız"/>
							
                        	<span class="icon-search-icon" onclick="handleOutboundLinkClicks(document.getElementById('autocomplete').value,'Arama','Ilan Detay');$('#my-search-form').submit();"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="content-2">
            <div class="row" id ="step3" >
                <nav class="main-nav" style="z-index: 5;">
                    <ul>
                    	
                        
                    	
                    		
                    	
                    	
	                    	
                    	
                        



                        <li class="column col-4"><a onclick="handleOutboundLinkClicks('TÜM İLANLAR','Ust Menu','Ilan Detay');" href="kategori-tum-ilanlar" class="yellow ">TÜM İLANLAR</a></li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İCRA','Ust Menu','Ilan Detay');" href="kategori-icra?type=21627" class="blue active">
	                        			İCRA
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İHALE','Ust Menu','Ilan Detay');" href="kategori-ihale?type=21628" class="green ">
	                        			İHALE
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('TEBLİGAT','Ust Menu','Ilan Detay');" href="kategori-tebligat?type=21629" class="pink ">
	                        			TEBLİGAT
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-5">
	                        		<a onclick="handleOutboundLinkClicks('İNSAN KAYNAKLARI','Ust Menu','Ilan Detay');" href="kategori-insan-kaynaklari-298967?type=21630" class="orange ">
	                        			İNSAN KAYNAKLARI
	                        		</a>
	                        	</li>
                        

							<li class="column col-6"><a class="kurum-disi" onclick="handleOutboundLinkClicks('KURUM HARİCİ İLANLAR','Ust Menu','Ilan Detay');" href="/kurum-disi-ilanlar">KURUM HARİCİ İLANLAR</a></li>

                    </ul>
                </nav>
            </div>
        </div>
    </header>
    
  

		
		<!--begin middle-->
		
		











  <script src="assets/jquery/jquery-ui.min.js"></script>
  <script src="js/chartjs/Chart.min.js"></script>

<style>
.normal-list ol{list-style-type: decimal !important;}
.normal-list ol li{list-style-type: decimal !important;}

.normal-list ol.lower-alpha{list-style-type: lower-alpha !important;}
.normal-list ol.lower-alpha li{list-style-type: lower-alpha !important;}

.normal-list ol.upper-alpha{list-style-type: upper-alpha !important;}
.normal-list ol.upper-alpha li{list-style-type: upper-alpha !important;}

.normal-list ol.lower-roman{list-style-type: lower-roman !important;}
.normal-list ol.lower-roman li{list-style-type: lower-roman !important;}

.normal-list ol.upper-roman{list-style-type: upper-roman !important;}
.normal-list ol.upper-roman li{list-style-type: upper-roman !important;}

</style>

<section class="page-wrapper">
	<tr style="display:none;">
  <td colspan="2">
<input type="hidden" name="" value="786263" id="detalAnalyticsId"/>  </td>
</tr>

		

	<div class="content">
	
		










<div class="row">
	<div class="column col-24">
		<ul class="breadcrumbs ">
			
			
			
				
				
				
					
					
						
						<li>
							<a href="kategori-emlak-150002?sc=">
								Emlak
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-emlak-is-yeri-ve-ticari-isletme-150036?sc=">
								İş Yeri ve Ticari İşletme
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-is-yeri-ve-ticari-isletme-satilik-150037?sc=">
								Satılık
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-satilik-dukkan-magaza-is-yeri-150055?sc=">
								Dükkan & Mağaza & İş Yeri
							</a>
						</li>
						
					
					
					
					
					
				
				
			
			
		</ul>
	</div>
</div>
		
	</div>
	        <div class="content">
            <div class="row">
                <div class="column col-24" style="width:100%;">
                    <div class="detail-wrapper">
                    	
                    	
                    		<div class="print page-button">
                    		
                    		   
                    			
                    			
	                        <a onclick="handleOutboundLinkClicks('YZ-786263','Ilan Yazdir','Ilan Detay');" href="yazdir-detay-emlak-is-yeri-ve-ticari-isletme-corum-merkezde-30-m²-dukkan-hissesi-icradan-satiliktir-786263.html"><span class="icon-print"></span> Yazdır</a>
                    		</div>
                    	
                        <header>
                        		<figure>
								
								
									<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.png" alt="ÇORUM İCRA DAİRESİ" />
								
							</figure>
                            
                            <h1>Çorum Merkez'de 30 m² dükkan hissesi icradan satılıktır </h1>
							<h2>ÇORUM İCRA DAİRESİ</h2>
                            
							
							
							<a class="special-link" href="kurum-ilanlari?code=M063614">Kurumun/Kuruluşun Aktif İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M063614&archived=true&npdab=on">Kurumun/Kuruluşun Arşiv İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M063614&npda=1&npdab=on">Kurumun/Kuruluşun Tüm İlanları</a>
                        </header>
                        
                        <!-- -->
                        
                        <section class="detail-block">
                            <header>
                                <span class="detail-tab" data-rel="#kunye">Künye ve Kayıt Bilgileri</span>
                                
                                	<span class="detail-tab" data-rel="#kanuni_dayanak">İlanın Kanuni Dayanağı</span>
                                
                            </header>
                            
							<div class="detail-text detail-tab-content" id="kunye">
								<div class="detail-text">
									<div class="row">
										<div class="column col-8">
			                                <table style="width:100%;">
			                                    <tr>
			                                        <td class="td-sub">BİK İlan No</td>
			                                        <td>:</td>
			                                        <td class="td-sub">ILN01150405</td>
			                                    </tr>
			
			                                    
			                                    <tr>
			                                        <td class="td-sub">Şehir</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	Çorum
			                                        	
			                                        		 / Merkez
			                                        	
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    <tr>
			                                        <td class="td-sub">Semt-Mahalle</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	ÇEPNİ MAH. / ULUKAVAK
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    	
												
			                                    	
												
			                                    	
					                                    <tr>
					                                        <td class="td-sub">m²</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        
					                                        
						                                        	30
					                                        
					                                        </td>
					                                    </tr>
													
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    
				                                    <tr>
				                                        <td class="td-sub" colspan="3" style="text-align: left;">
					                                        
						                                        Yayınlandığı Gazeteler
					                                        
				                                        </td>
				                                    </tr>
				                                    <tr>
				                                    	<td class="td-sub" colspan="3" style="text-align: center;padding: 0px;"><hr></td>
				                                    </tr>
				                                    
				                                    
				                                    	
				                                    		
				                                    		
							                                    <tr>
																	<td class="td-sub">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000160" target="_blank">ÇORUM HABER</a>
																	</td>
																	<td></td>
																	<td class="td-light" style="text-align: right;">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000160" target="_blank">13.03.2020</a>
																	</td>
																</tr>
																<tr>
																	<td  colspan="3" class="td-sub">
																		<a class="special-link" href="kategori-tum-ilanlar?publishCode=YYN-000160&archived=false" target="_blank">
																			
																			
																				Gazetenin Diğer Aktif İlanları
																			
																		</a>
																	</td>
																</tr>
																
																	<tr>
																		<td  colspan="3" class="td-sub">
																			<a class="special-link" href="http://www.corumhaber.net/" target="_blank">
																				Gazetenin Sitesine Git
																			</a>
																		</td>
																	</tr>
																
															
														
													
												
			                                </table>
			                                <div style="height: 20px;"></div>
										</div>
										
										<div class="column col-16">
											<div class="crazy-box">
				                                <div class="table-div" style="width:100%;">
													<div class="tr">
				                                        <div class="th">
				                                        	
															İCRA İLANI ÖZET BİLGİLERİ 
														</div>
														<div class="th td-separator"></div>
														<div class="td align-right-on-desktop">
															
																<a class="special-link" href="bik-icradan-nasil-mal-alinir" target="_blank">
							                                        İcradan Nasıl Mal Alınır?
							                                    </a>
															
															
															
															
				                                        </div>
				                                    </div>
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Dosya No
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			2019/128 TLMT.
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Muhammen Bedeli
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			40,000 TL
																			
																		
							                                        </div>
																</div>
															
														
													
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Birinci Satış Günü
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			13.05.2020 10:00
																		
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İkinci Satış Günü
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			11.06.2020 10:00
																		
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Satış Yeri
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			Karakeçili mah. Alaybey sok. No:96/A Çorum Adalet Sarayı Ek Hizmet Binası 2. Kat Mezat Salonu
																			
																		
							                                        </div>
																</div>
															
														
													
													
				                                </div>
				                        	</div>
			                            </div>
									</div>
								</div>
							</div>
							
	                            <div class="detail-text detail-tab-content" id="kanuni_dayanak">
	              					 <div class="detail-text" style="overflow-x: auto;overflow-y: hidden;">
		                            	
			                                <p style="text-align: center;font-weight: bold;">
												2004 Sayılı İcra ve İflas Kanununun 126. maddesi hükmü mucibince yayınlanmıştır.
											</p>
											<p id="rule-detail" style="display:none">
												Taşınmazların satışı:<br/><br/>Artırma ilanı, artırma hazırlıkları ve ilgililere ihtar:<br/><br/>Madde 126 - (Değişik madde: 02.07.2012 - 6352 S.K/Madde 29) <br/><br/>Satış, açık artırma ile yapılır. Birinci ve ikinci ihalenin yapılacağı yer, gün ve saat önceden ilan edilir.<br/>İlan, birinci ihale tarihinden en az bir ay önce yapılır. İlan edilen metnin esasa müessir olmayan maddi hatalar nedeniyle tekrarlanması gerektiğinde, ihale tarihi değiştirilmeksizin hata ilanen düzeltilir. Ancak bu düzeltme ilanının tarihi ile ihale tarihi arasında yedi günden az zaman kalmış ise daha önce ilan edilen günden yedi iş günü sonrası için tespit edilecek günde satış yapılacağı düzeltme ilanında belirtilir. Bu düzeltme ilanı ilgililere ayrıca tebliğ edilmez.<br/>Yapılacak ilana, satılacak şeyin cinsi, mahiyeti, önemli vasıfları, tahmin edilen kıymeti, bulunduğu yer; birinci ve ikinci ihalenin yapılacağı yer, gün ve saat; artırmaya iştirak edeceklerin haczedilen malın tahmin edilen kıymetinin yüzde yirmisi nispetinde pey akçesi veya milli bir bankanın teminat mektubunu tevdi etmeleri gerektiği; diğer bilgilerin nereden ve ne suretle öğrenilebileceği hususları yazılır. Ayrıca, ipotek sahibi alacaklılarla diğer ilgililerin taşınmaz üzerindeki haklarını, hususiyle faiz ve masrafa dair olan iddialarını evrakı müsbiteleri ile onbeş gün içinde icra dairesine bildirmeleri gerektiği yazılır; aksi halde, hakları tapu siciliyle sabit olmadıkça, satış bedelinin paylaşmasından hariç kalacakları da ilave edilir. Bu ihtar irtifak hakkı sahiplerine de yapılır.<br/>Açık artırmaya elektronik ortamda teklif verme yoluyla başlanır. Elektronik ortamda teklif verme, birinci ihale tarihinden yirmi gün önce başlar, ihalenin tamamlanacağı günden önceki gün sonunda sona erer; ikinci ihalede ise elektronik ortamda teklif verme birinci ihaleden sonraki beşinci gün başlar, en az yirmi gün sonrası için belirlenecek ikinci ihalenin tamamlanacağı günden önceki gün sonunda sona erer. Elektronik ortamda verilecek teklifler haczedilen malın tahmin edilen kıymetinin yüzde ellisinden az olamaz; teklif vermeden önce, haczedilen malın tahmin edilen kıymetinin yüzde yirmisi nispetinde teminat gösterilmesi zorunludur.<br/>Satışa çıkarılan taşınmaz üzerinde hakkı olan alacaklının alacağı yukarıdaki fıkrada yazılı oranda ise artırmaya iştiraki halinde ayrıca pey akçesi ve teminat aranmaz.<br/><br/>114 üncü maddenin ikinci ve üçüncü fıkraları taşınmazın satış ilanı hakkında da uygulanır:<br/>(İlanın şekli, artırmanın tarzı, yer ve günü ve gazete ile yapılıp yapılmıyacağı icra memurluğunca alakadarların menfaatlerine en muvafık geleni nazarı dikkate alınarak tayin olunur. İlanın yurt düzeyinde yayımlanan bir gazete ile yapılmasına karar verilmesi halinde bu ilan satış talebi tarihinde tirajı ellibinin (50.000) üzerinde olan ve yurt düzeyinde dağıtımı yapılan gazetelerden biriyle yapılır).<br/>(Gazete ile yapılacak ilanlara satış şartnamesi eklentileriyle geçirilmeyip, satılacak şeyin cinsi, mahiyeti, önemli vasıfları, muhammen kıymeti, bulunduğu yer ve ikinci artırmanın gün ve saati, satış şartnamesinin vesair bilginin nereden ve ne suretle öğrenilebileceği, talep halinde ve ilanda gösterilen masrafı verilmek şartiyle şartnamenin bir örneğinin gönderilebileceği hususları yazılmakla iktifa olunur. İcra dairesince yapılması zaruri ilanlar dışında, taraflar şartnamenin tamamını, masrafı kendilerine ait olmak üzere, diledikleri vasıtalarla ilan edebilirler. Ancak hususi mahiyetteki bu ilan resmi muameleye tesir etmez. Satış ilanı elektronik ortamda da yapılır).<br/><br/>Ayrıca tebliğler:<br/>Madde 127 - (Değişik madde: 02.07.2012 - 6352 S.K/Madde 30) YÜRÜRLÜK <br/>İlanın birer sureti borçluya ve alacaklıya ve taşınmazın tapu siciline kayıtlı bulunan ilgililerinin tapuda kayıtlı adresleri varsa bu adreslerine tebliğ olunur. Adresin tapuda kayıtlı olmaması halinde, varsa adres kayıt sistemindeki adresleri tebligat adresleri olarak kabul edilir. Bunların dışında ayrıca adres tahkiki yapılmaz, gazetede veya elektronik ortamda yapılan satış ilanı tebligat yerine geçer.<br/><br/>http://www.mevzuat.gov.tr/MevzuatMetin/1.3.2004.pdf
			                                </p>
										
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
										<p style="text-align: right;">

											<a href="/kurumsal-mevzuat-1" target="_blank" class="ilan-detay-but">BASIN İLAN KURUMU Mevzuatına Git &raquo;</a>
		                                </p>
		                            </div>
		                            
		                            	<a href="javascript:void(0);" class="more-details">
			                            <div class="bolum_basligi_bg_cont">		
											<button onclick="showHideRuleDetail()" id="show-rule-detail" type="button" class="bolum_basligi with-bg-line">Madde metni için Tıklayınız.</button>
										</div>
										</a>
									
	                            </div>
	                           
                        </section>
                        <!-- 
                        <input onclick="location.href=''" style="display: inline-block;width: 50%;margin-right: 0.8rem;" type="submit" value="Düzeltilen İlana Git"/>
                        -->
                        
                        
	                        <section class="event-box">


	                            
								
		                            <a href="hesabim-takip-ettiklerim-ekle?adId=786263" class="page-button"><span class="icon-heart"></span> TAKİP ET</a>
								
	                            <a onclick="handleOutboundLinkClicks('YZ-786263','Ilan Metni Yazdir','Ilan Detay');" class="page-button" href="yazdir-detay-emlak-is-yeri-ve-ticari-isletme-corum-merkezde-30-m²-dukkan-hissesi-icradan-satiliktir-786263.html?onlyText=ok"><span class="icon-print"></span> Yazdır</a>
	                            
	                            
		                            <a href="#" style="display:inline-block;vertical-align: bottom">
			                            <span class="addthis_inline_share_toolbox" 
			                            	data-url="https://www.ilan.gov.tr/detay-emlak-is-yeri-ve-ticari-isletme-corum-merkezde-30-m²-dukkan-hissesi-icradan-satiliktir-786263.html" 
			                            	data-title="Çorum Merkez'de 30 m² dükkan hissesi icradan satılıktır" 
			                            	data-description="" 
			                            ></span>

		                            </a>
	                            
								
	                        </section>
	                    

                        <section class="detail-block">
                        	<div style="display: relative;"><div class="scrollbuts" data-pos="#detail-txt-header" data-scrollable-el=".details-txt"><span class="scroll-left"><i class="fa fa-angle-left"></i></span><span class="scroll-right"><i class="fa fa-angle-right"></i></span></div>    </div>
                            <header id="detail-txt-header">
                                <span>İlan Metni </span>
                            </header>
                            
                            
	                            <div class="detail-text details-txt active" style="overflow-x: auto;overflow-y: hidden;">
	                                <div id="ad-text-div-id" class="normal-list">
	
	                                    <h3 class="ilan-baslik" style="text-align: center;"><b>T.</b><b>C.</b><br />
<b>ÇORUM </b><b>İCRA DAİRESİ</b></h3>

<h3 style="text-align: center;"><b>2019/128</b><b> TLMT.</b><br />
<b>TAŞINMAZI</b><b>N</b><b> AÇIK ARTIRMA İLANI</b></h3>

<p style="text-align: justify;">Satılmasına karar verilen taşınmazın cinsi, niteliği, kıymeti, adedi, önemli özellikleri :<br />
<br />
<b>1 NO'LU TAŞINMAZIN</b><br />
<b>Özellikleri</b> <b>:</b>Bilirkişi raporuna göre; çorum ili, merkez ilçesi, çepni mah. 4404 ada, 6 parsel, zemin kat, 45 numaralı b.b. taşınmazın bulunduğu bina betonarme karkas yapı tarzında, ayrık nizam, olarak inşa edilmiştir. bina dış cepheleri sıvalı ve akrilik boyalıdır. ahşap oturtma çatısı m.y. kiremit kaplamalıdır. elektrik , su, telekomünikasyon, doğalgaz, kanalizasyon gibi altyapı sistemlerinini mevcut olduğu mimarlık ve mühendislik işleri şartnamesi'nin 3.2. maddesi gereğince III. sınıf A grubu yapılar sınıfına dahildir. Tapuda 14/788 arsa paylı, zemin kat, 45 bağımsız bölüm numaralı.1/2 hisse payı dükkan niteliğinde kayıtlıdır.dava konusu taşınmaz birinci kat ve asma katta yer almakta olup yaklaşık 30,00 m2 kullanım alanıma sahiptir. halihazırda deri kemer üretim ve satış yeri olarak kullanılmaktadır.duvarları sıvalı ve plastik boyalı zeminler mozaik kaplamalıdır. asma katı çelik profil ile imal edilmiştir. ısınması soba ile sağlanmaktadır. taşınmaz çorum şehir merkezin de ye almaktadır. Taşınmazın 1/2 hisse payı satılacaktır.<br />
<b>Adresi</b> <b>: </b>Çepni Mahallesi, Kavafiyeciler Sokak, No:4/45 Merkez/Çorum<br />
<b>Yüzölçümü</b> <b>: </b>2.862,14 m2<br />
<b>Arsa Payı</b> <b>: </b>14/788<br />
<b>İmar Durumu</b> <b>: </b>Var, İnşaat tarzı Ayrık nizam, 10 kat, yapılaşma koşullarında konut+ ticaret alanı<br />
<b>Kıymeti</b> <b>: </b>40.000,00 TL<br />
<b>KDV Oranı</b> <b>: </b>%18<br />
<b>Kaydındaki Şerhler</b> <b>:</b> Tapu kaydındaki gibi olup, 4404 ada 5 parseldeki E5 ile gösterilen tescilli binanın 102.66 m² bina tecavüzü ile 4404 ada 6 parseldeki E5 ile gösterilen tescilli binanın 306,25 m² imar yoluna tecavüzü olduğu beyan edilmiş ve başkaca haciz ve beyanlar mevcuttur.<br />
<b>1. Satış Günü</b> <b>: </b>13/05/2020 günü 10:00 - 10:05 arası<br />
<b>2. Satış Günü</b> <b>: </b>11/06/2020 günü 10:00 - 10:05 arası<br />
<b>Satış Yeri</b> <b>:</b> Karakeçili mah. Alaybey sok. No:96/A Çorum Adalet Sarayı Ek Hizmet Binası 2. Kat Mezat Salonu<br />
<br />
Satış şartları :<br />
<br />
1- İhale açık artırma suretiyle yapılacaktır. Birinci artırmanın yirmi gün öncesinden, artırma tarihinden önceki gün sonuna kadar <b>esatis.uyap.gov.tr</b> adresinden elektronik ortamda teklif verilebilecektir. Bu artırmada tahmin edilen değerin %50 sini ve rüçhanlı alacaklılar varsa alacakları toplamını ve satış giderlerini geçmek şartı ile ihale olunur. Birinci artırmada istekli bulunmadığı takdirde elektronik ortamda birinci artırmadan sonraki beşinci günden, ikinci artırma gününden önceki gün sonuna kadar elektronik ortamda teklif verilebilecektir.Bu artırmada da malın tahmin edilen değerin %50 sini,rüçhanlı alacaklılar varsa alacakları toplamını ve satış giderlerini geçmesi şartıyla en çok artırana ihale olunur. Böyle fazla bedelle alıcı çıkmazsa satış talebi düşecektir.<br />
<br />
2- Artırmaya iştirak edeceklerin, tahmin edilen değerin % 20'si oranında pey akçesi veya bu miktar kadar banka teminat mektubu vermeleri lazımdır. Satış peşin para iledir, alıcı isteğinde (10) günü geçmemek üzere süre verilebilir. Damga vergisi, KDV,1/2 tapu harcı ile teslim masrafları alıcıya aittir. Tellâllık Harcı, taşınmazın aynından doğan vergiler satış bedelinden ödenir. (Alacakları rehinli olan alacaklıların satış tutarı üzerinden rüçhan hakları vardır. Gümrük resmi ve akar vergisi gibi Devlet tekliflerinden muayyen eşya ve akardan alınması lazım gelen resim ve vergi, rehinli alacaklardan sonra gelir.)<br />
<br />
3- İpotek sahibi alacaklılarla diğer ilgilerin (*) bu gayrimenkul üzerindeki haklarını özellikle faiz ve giderlere dair olan iddialarını dayanağı belgeler ile (15) gün içinde dairemize bildirmeleri lazımdır; aksi takdirde hakları tapu sicil ile sabit olmadıkça paylaşmadan hariç bırakılacaktır.<br />
<br />
4- Satış bedeli hemen veya verilen mühlet içinde ödenmezse İcra ve İflas Kanununun 133 üncü maddesi gereğince ihale feshedilir. İhaleye katılıp daha sonra ihale bedelini yatırmamak sureti ile ihalenin feshine sebep olan tüm alıcılar ve kefilleri teklif ettikleri bedel ile son ihale bedeli arasındaki farktan ve diğer zararlardan ve ayrıca temerrüt faizinden müteselsilen mesul olacaklardır. İhale farkı ve temerrüt faizi ayrıca hükme hacet kalmaksızın dairemizce tahsil olunacak, bu fark, varsa öncelikle teminat bedelinden alınacaktır.<br />
<br />
5- Şartname, ilan tarihinden itibaren herkesin görebilmesi için dairede açık olup gideri verildiği takdirde isteyen alıcıya bir örneği gönderilebilir.<br />
<br />
6- Satışa iştirak edenlerin şartnameyi görmüş ve münderecatını kabul etmiş sayılacakları, başkaca bilgi almak isteyenlerin 2019/128 Tlmt. sayılı dosya numarasıyla müdürlüğümüze başvurmaları ilan olunur.11/03/2020</p>

<p style="text-align: justify;">(İİK m.126)<br />
(*) İlgililer tabirine irtifak hakkı sahipleri de dahildir.<br />
* : Bu örnek, bu Yönetmelikten önceki uygulamada kullanılan Örnek 64'e karşılık gelmektedir.</p>

	                                </div>
	                                <div style="text-align: right;">
	                                	
	                                	
	                                </div>
	                            </div>
                            
                            
                        </section>
                        
                        
							
						
							


 						
							
	                        
	                        
							
						
                    </div>
                    
	                    <div style="height: 30px;"></div>
	                    
	                       <section class="detail-block">
	                           <header>
								<div class="section-title"><h3>İLGİNİZİ ÇEKEBİLECEK İLANLAR</h3></div>
							</header>
	                           <div class="detail-text">
	                               <section class="top-ad-list">
	                                   <ul>
	                                   
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-kadavra-saklama-havuzu-ve-ogrenci-diseksiyon-masasi-satin-alinacaktir-792101.html?searchText=" onclick="handleOutboundLinkClicks('DT-792101','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1544182607197.png" alt="Kadavra saklama havuzu ve öğrenci diseksiyon masası satın alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Kadavra saklama havuzu ve öğrenci diseksiyon masası satın alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İstanbul
	                      	
	                      		 / Üsküdar
	                      	 - SAĞLIK BİLİMLERİ ÜNİVERSİTESİ REKTÖRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-kadavra-saklama-havuzu-ve-ogrenci-diseksiyon-masasi-satin-alinacaktir-792101.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1544182607197.png" alt="Kadavra saklama havuzu ve öğrenci diseksiyon masası satın alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Kadavra saklama havuzu ve öğrenci diseksiyon masası satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											SAĞLIK BİLİMLERİ ÜNİVERSİTESİ REKTÖRLÜĞÜ - İstanbul
											
												/ Üsküdar
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01157400</strong></span>

									<span>
										İstanbul
										
											/ Üsküdar
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/164596
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														3 Adet Kadavra Saklama Havuzu ve 6 Adet Öğrenci Diseksiyon Masası Alımı Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														20.04.2020 10:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Sağlık Bilimleri Üniversitesi Gülhane Külliyesi İdari Mali İşler Şube Müdürlüğü (SBÜ Gülhane Eğitim ve Araştırma Hastanesi Bilgi İşlem Binası 3.Kat)
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-ab-kkydp-ve-kalkinma-ajansi-destek-ihaleleri-makine-ve-ekipman-satin-alinacaktir-792141.html?searchText=" onclick="handleOutboundLinkClicks('DT-792141','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
					<img src="assets/img/green.png" alt="Makine ve ekipman satın alınacaktır" />
				
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Makine ve ekipman satın alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Konya
	                      	
	                      		 / Beyşehir
	                      	 - AHMET BALIKLI - VEZİRHAN SİLAH SANAYİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-ab-kkydp-ve-kalkinma-ajansi-destek-ihaleleri-makine-ve-ekipman-satin-alinacaktir-792141.html?searchText=" >
								<div class="firm-logo green">
									
										<img src="assets/img/green.png" alt="Makine ve ekipman satın alınacaktır" />
									
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Makine ve ekipman satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											AHMET BALIKLI - VEZİRHAN SİLAH SANAYİ - Konya
											
												/ Beyşehir
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01157449</strong></span>

									<span>
										Konya
										
											/ Beyşehir
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														CNC YATAY İŞLEME MERKEZİ ve CNC DİK İŞLEME MERKEZİ
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														22.04.2020 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Üzümlü Mahallesi Deliklitaş Sokak No:21/A Beyşehir/KONYA
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														İstisna ve Kapsam Dışı İhaleler
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-yedek-parca-sarf-ve-demirbas-malzeme-satin-alinacaktir-792160.html?searchText=" onclick="handleOutboundLinkClicks('DT-792160','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Yedek parça, sarf  ve demirbaş malzeme satın alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Yedek parça, sarf  ve demirbaş malzeme satın alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Kastamonu
	                      	
	                      		 / Merkez
	                      	 - KASTAMONU DEVLET HASTANESİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-yedek-parca-sarf-ve-demirbas-malzeme-satin-alinacaktir-792160.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Yedek parça, sarf  ve demirbaş malzeme satın alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Yedek parça, sarf  ve demirbaş malzeme satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KASTAMONU DEVLET HASTANESİ - Kastamonu
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01157478</strong></span>

									<span>
										Kastamonu
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/155764
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														42 kalem Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														21.04.2020 16:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kastamonu Devlet Hastanesi -İhale Odası
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-duzeltme-ilani-iln01155736-ihale-792128.html?searchText=" onclick="handleOutboundLinkClicks('DT-792128','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8719923477.png" alt="Düzeltme ilanı ILN01155736 İhale" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Düzeltme ilanı ILN01155736 İhale</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Zonguldak
	                      	
	                      		 / Merkez
	                      	 - ZONGULDAK ORMAN BÖLGE MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-duzeltme-ilani-iln01155736-ihale-792128.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8719923477.png" alt="Düzeltme ilanı ILN01155736 İhale" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Düzeltme ilanı ILN01155736 İhale</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ZONGULDAK ORMAN BÖLGE MÜDÜRLÜĞÜ - Zonguldak
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01157435</strong></span>

									<span>
										Zonguldak
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/166026
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Zonguldak Orman Bölge Müdürlüğünce 02.09.2020  tarihinde saat 11:00'de yapılması planlanan İKN:2020/166026 no'lu "Zonguldak Orman İşletme Müdürlüğü 2020 Yılı Ağaçlandırma, Rehabilitasyon, Maden Sahaları Rehabilitasyonu Tesis ve Bakım Çalışmaları Faaliyetleri Danışmanlık" hizmet alım ihalesi  ihale ilanının 3.maddesi a fıkrasında değişikliğe gidilerek ihale tarihi 09.09.2020 saat 10:00 olarak değiştirilmiştir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														09.09.2020 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Zonguldak Orman bölge Müdürlüğü Toplantı Salonu
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-agac-ve-cali-satin-alinacaktir-791178.html?searchText=" onclick="handleOutboundLinkClicks('DT-791178','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/2178720420.png" alt="Ağaç ve çalı satın alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Ağaç ve çalı satın alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Kastamonu
	                      	
	                      		 / Merkez
	                      	 - KASTAMONU BELEDİYE BŞK.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-agac-ve-cali-satin-alinacaktir-791178.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/2178720420.png" alt="Ağaç ve çalı satın alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Ağaç ve çalı satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KASTAMONU BELEDİYE BŞK. - Kastamonu
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01156176</strong></span>

									<span>
										Kastamonu
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Bağlı ve İlgili Kuruluş</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														PARK VE BAHÇELER MÜDÜRLÜĞÜ
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/158999
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														20 Kalem Ağaç ve Çalı Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														14.04.2020 15:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kastamonu Belediyesi Park ve Bahçeler Müdürlüğü İnönü Mah. İnebolu Cad. 18. Sk. No:11 Merkez/KASTAMONU
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-tarla-tarim-arazisi-bag-bahce-karabaglar-bozyaka-mahallesinde-tarla-hissesi-acik-arttirma-ile-satilacaktir-781395.html?searchText=" onclick="handleOutboundLinkClicks('DT-781395','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/gelir_idaresi.png" alt="Karabağlar/Bozyaka Mahallesi'nde tarla hissesi açık arttırma ile satılacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Karabağlar/Bozyaka Mahallesi'nde tarla hissesi açık arttırma ile satılacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İzmir
	                      	
	                      		 / Gaziemir
	                      	 - GAZİEMİR VERGİ DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-tarla-tarim-arazisi-bag-bahce-karabaglar-bozyaka-mahallesinde-tarla-hissesi-acik-arttirma-ile-satilacaktir-781395.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/gelir_idaresi.png" alt="Karabağlar/Bozyaka Mahallesi'nde tarla hissesi açık arttırma ile satılacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Karabağlar/Bozyaka Mahallesi'nde tarla hissesi açık arttırma ile satılacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											GAZİEMİR VERGİ DAİRESİ MÜDÜRLÜĞÜ - İzmir
											
												/ Gaziemir
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01144215</strong></span>

									<span>
										İzmir
										
											/ Gaziemir
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														21.04.2020 15:40
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Gaziemir Vergi Dairesi Müdürlüğü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														6183 Sayılı AATUHK Usulünce Satış
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Satış
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-balikesir-kadastro-mudurlugunden-ilanen-tebligat-792107.html?searchText=" onclick="handleOutboundLinkClicks('DT-792107','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/tapu_ve_kadastro_gen_mud.png" alt="Balıkesir Kadastro Müdürlüğü'nden ilanen tebligat" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Balıkesir Kadastro Müdürlüğü'nden ilanen tebligat</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Balıkesir
	                      	
	                      		 / Ayvalık
	                      	 - BALIKESİR KADASTRO MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-balikesir-kadastro-mudurlugunden-ilanen-tebligat-792107.html?searchText=" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/tapu_ve_kadastro_gen_mud.png" alt="Balıkesir Kadastro Müdürlüğü'nden ilanen tebligat" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Balıkesir Kadastro Müdürlüğü'nden ilanen tebligat</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											BALIKESİR KADASTRO MÜDÜRLÜĞÜ - Balıkesir
											
												/ Ayvalık
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01157412</strong></span>

									<span>
										Balıkesir
										
											/ Ayvalık
										
									</span>
								</div>
								
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Hüseyin Kıray, Elif Kıray
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-yapim-isi-ve-insaat-ihaleleri-ondokuzmayis-belediyesi-beton-yol-yaptiracaktir-791605.html?searchText=" onclick="handleOutboundLinkClicks('DT-791605','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/m004374.jpg" alt="Ondokuzmayıs Belediyesi beton yol yaptıracaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Ondokuzmayıs Belediyesi beton yol yaptıracaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Samsun
	                      	
	                      		 / 19 Mayıs
	                      	 - ONDOKUZMAYIS BELEDİYE BŞK.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-yapim-isi-ve-insaat-ihaleleri-ondokuzmayis-belediyesi-beton-yol-yaptiracaktir-791605.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/m004374.jpg" alt="Ondokuzmayıs Belediyesi beton yol yaptıracaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Ondokuzmayıs Belediyesi beton yol yaptıracaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ONDOKUZMAYIS BELEDİYE BŞK. - Samsun
											
												/ 19 Mayıs
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01156672</strong></span>

									<span>
										Samsun
										
											/ 19 Mayıs
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Bağlı ve İlgili Kuruluş</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														FEN İŞLERİ MÜDÜRLÜĞÜ
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/168695
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														975 M3 KALIPLA 15 CM KALINDIĞINDA C 30/37 DAYANIM SINIFINDA DEMİRSİZ BETON YOL YAPIMI Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														19 MAYIS BELEDİYESİ HİZMET ALANLARI İÇERİSİNDEKİ CADDE VE SOKAKLAR
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														08.04.2020 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														19 MAYIS BELEDİYESİ PAZAR MAHALLESİ ATATÜRK BULVARI NO 189 19 MAYIS/ SAMSUN
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Yapım İşi
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                   </ul>
	                               </section>
	                           </div>
	
	                       </section>
						
					
                </div>
            </div>
        </div>
</section>


<div id="idVal">
    <!--div content goes here-->
</div>

    <script type="text/javascript">
    
    function reloadChart(day)
    {
    	for( var i=0;i<2;i++)
    	{
    		$("#graph"+i).css("display", "none");
    		$("#graph"+i+' iframe').remove();
    	}
    	$("#graph"+day).css("display", "block");
    	myGraph(day);
    }
    </script>
    
    <script>
    	function myGraph(day)
    	{
			var ctx = document.getElementById("myChart"+day);
			if( ctx!=null )
			{
				var myChart = new Chart(ctx, {
				    type: 'bar',
				    data: getOOO(day),
				    options: {
				        scales: {
				            yAxes: [{
				                ticks: {
				                    beginAtZero:true
				                }
				            }]
				        }
				    }
				});
			}
    	}
		
		function getOOO(day)
		{
			if( day==1 )
			{
				return ;	
			}
			else if( day==2 )
			{
				return ;	
			}
			else if( day==3 )
			{
				return ;	
			}
			else
			{
				return ;	
			}
		}
		myGraph(0);
	</script>
	<script type="text/javascript">
		$(function(){
	        $('.detail-tab').each(function(){
	            $(this).click(function(){
	                $('.detail-tab, .detail-tab-content').removeClass('active');
	                
	                $(this).addClass('active');
	                $($(this).attr('data-rel')).addClass('active');
	            });
	            
	            
	        });
	        
	        $('.detail-tab').eq(0).trigger('click');
	    })
	</script>
    <script type="text/javascript">
    function setScrollbutsPosition(){
        $('.scrollbuts').each(function(){
            var posObjTop = $($(this).attr('data-pos')).offset().top;
            
            
            if($(document).scrollTop() > posObjTop){
                $(this).css({'margin-top': ($(document).scrollTop() - posObjTop) + 'px'});
            }
            else{
                $(this).css({'margin-top': '0px'});
            }
            
        });
    }
    
    $(function(){
        setScrollbutsPosition();
        
        $( document ).scroll(function() {
            setScrollbutsPosition();
        });
        
        $('.scrollbuts').each(function(){
            var $scrollableEl = $($(this).attr('data-scrollable-el'));
            
            var to_left = null, to_right = null;
            
            $(this).find('.scroll-left').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                
                to_left = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                }, 100);
            });
            
            $(this).find('.scroll-right').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                
                to_right = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                }, 100);
            });
            
            
            $(this).find('.scroll-left').mouseup(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-left').mouseout(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-right').mouseup(function(){
                clearInterval(to_right);
            });
            
            $(this).find('.scroll-right').mouseout(function(){
                clearInterval(to_right);
            });
        });
    })
    
    function toggleScrollbuts(){
         setTimeout(function(){
             $('.scrollbuts').each(function(){
                 if( $($(this).attr('data-scrollable-el')).get(0).scrollWidth > $($(this).attr('data-scrollable-el')).get(0).clientWidth){
                     $(this).show();
                     setScrollbutsPosition();
                 }
                 else{
                     $(this).hide();
                 }
             })
         }, 100);
     }
     
     $(function(){
         toggleScrollbuts();
         
         $(window).resize(function(){
             toggleScrollbuts();
         });
     })
    </script>
    <script type="text/javascript">
    function printDiv(divName) {
        var printContents = document.getElementById('ad-text-div-id').innerHTML;
        var originalContents = document.body.innerHTML;

        document.body.innerHTML = printContents;
        window.print();
        document.body.innerHTML = originalContents;
   }
    $(function(){
    	if( window.self !== window.top )
    	{
    		//window.top.location="http://www.google.com";
    		//alert("Bu sayfa ipnelik pesinde")
    	}
    	else
    	{
    		//console.log("degil 2")
    	}
    });
    
    
    function colorizeSearchedText(SrchText, Subject){
    		/*var exp = '';
    		var toks = SrchText.split('');
    		
    		for(var i in toks){
    			exp += "\\"+toks[i];
    		}*/
    		return eval("Subject.replace(/"+SrchText+"/g,'<span class=\"colorized-text\" style=\"color:#ff9900\">"+SrchText+"</span>');");
    }
    $(function(){
	    
    })
    </script>
    	
		
		<!--begin footer2-->
			









<style>
.popupx {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index: 10000000;
   
}
 
/* Inner */
.popup-innerx {
    max-width:807px;
    width:90%;
    padding:4px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
    cursor: pointer;
}
 
/* Close Button */
.popup-closex {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-closex:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
    
    </style>
    
 

    <footer class="main-footer">
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
<!--                         <img src="assets/img/logo.svg" /> -->
                        <img src="assets/img/logo.svg" />
                    </a>
                </div>
                <div class="column col-18">
                		<div class="row">
                			<div class="column col-12">
                				<ul class="f-menu-item">
			                        <li class="f-menu-title">KURUMSAL</li>
				                    <li><a href="kurumsal-resmi-ilanlar-hakkinda">» Resmi İlan Portalı Hakkında</a></li>
									<li><a href="kurumsal-resmi-ilanlar-tarihcesi">» Resmi İlan Tarihçesi</a></li>
									<li><a href="kurumsal-icra-ilanlari">» Resmi İlan Türleri</a></li> 
				                    <li><a href="kurumsal-yonetim">» Yönetim</a></li>
									<li><a href="rapor-istatistiki-bilgiler">» İstatistik Bilgileri</a></li>
			                    </ul>
			                    
			                    <ul class="f-menu-item">
			                        <li class="f-menu-title">DESTEK ve YARDIM</li>
			                        
			                        <li><a href="yardim-nasil-uye-olurum">» Üyelik</a></li>
			                        <li><a href="bik-icradan-nasil-mal-alinir">» İlanlar Hakkında</a></li>
			                        <li><a href="yardim-arama" >» Arama ve Takip</a></li>
									<li><a href="yardim-sss" >» Sıkça Sorulan Sorular</a></li>
									<li><a href="yardim-bilgi-edinme" >» Bilgi Edinme Başvurusu</a></li>
									
									
			                    </ul>
                			</div>
                			
                			
                			<div class="column col-12">
                				<div class="	row">
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">GİZLİLİK VE KULLANIM</li>
				                        <li><a href="kullanim-tanitim-filmleri">» Tanıtım Filmleri</a></li>
				                        <li><a href="guvenlik-kullanim-kosullari">» Kullanım Koşulları</a></li>
				                        <li><a href="guvenlik-kvkk-form">» Kişisel Veriler (KVKK) Başvuru Formu</a></li>
				               			
				                    </ul>
                					</div>
                					
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">İLETİŞİM</li>
				                        <li><a href="iletisim-genel-mudurluk">» Genel Müdürlük</a></li>
				                        <li><a href="iletisim-subeler">» Şubeler</a></li>
										<li>&nbsp;</li>
				               			
				                    </ul>
                					</div>
                				</div>
                				
                				<div>
                					<div style="text-align:right;">
                						<a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"><img height="40px" style="display:inline;" src="assets/img/badge_new_android.png"></a>
                						
                						<a href="https://itunes.apple.com/tr/app/resmi-ilanlar/id1179114616?mt=8"><img height="40px" style="display:inline;" src="assets/img/badge_new_ios.svg"></a>
                					</div>
                				</div>
                			</div>
                		</div>
			                    
				                    
				                    
                    
                </div>
            </div>
        </div>
        
        
        <ul class="social2">
           <li><a href="https://www.facebook.com/resmiilan/" target="_blank"><img src="assets/img/share/facebook.png" /></a></li>
           <li><a href="https://twitter.com/ilangovtr" target="_blank"><img src="assets/img/share/twitter.png" /></a></li>
           <li><a href="https://www.instagram.com/resmiilan/" target="_blank"><img src="assets/img/share/instagram.jpg" /></a></li>
           <li><a href="https://www.youtube.com/channel/UCoLna6joUEuJ4eO7bjCP_Bw" target="_blank"><img src="assets/img/share/youtube.png" /></a></li>
           <li><a href="https://www.linkedin.com/company/ilan-gov-tr" target="_blank"><img src="assets/img/share/linkedin.png" /></a></li>
<!--                        <li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"></a></li>-->
<!--                         <li><a href="#" class="icon-rss2"></a></li> -->
       </ul>
    </footer>
	<script src="assets/js/analytics.js?v=1"></script>
	
		<script type="text/javascript">
			ga('send', {'hitType': 'pageview','title': 'DT-'+'786263'+'-'+"Çorum Merkez'de 30 m² dükkan hissesi icradan satılıktır"});
			ga('set', 'dimension1', '786263');
		</script>
	
	
<script type="text/javascript">

function kurumsalMenuDuzenle(){
    
    if($(document).width() <= 1220){
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click');
            }
        })
    }
    else{
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click').mouseenter(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if(!$_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeIn();
                        
                        
                        $(this).children('.submenu, .submenu2').slideDown(function(){
                            $_this.prop('mainSmallNav_opened', true);
                        });   
                    }
                        
                })
                .mouseleave(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if($_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeOut();
                        $(this).children('.submenu, .submenu2').slideUp(function(){
                            $_this.prop('mainSmallNav_opened', false);
                        });
                    }
                        
                });
            }
        })
    }
    
        
    
}

$(function(){
    kurumsalMenuDuzenle();
    $(window).resize(kurumsalMenuDuzenle);
})

</script>

<script type="text/javascript">
  $(function(){
      $('.accordion-menu-opener').click(function(){
          $('.accordion-menu').toggleClass('flex');
      });
  })
  </script>
<script type="text/javascript">
    function setMainNavHeights(){
        var maxH = 0;
        
        $('.main-nav ul li a').each(function(){
            if($(this).height() > maxH){
                maxH = $(this).height();
            }
        });
        
        if(maxH != 0){
            $('.main-nav lu li a').css({'height':(maxH + 'px')});
        }
    }
    setMainNavHeights();
    $(window).resize(setMainNavHeights)
  </script>
  <script type="text/javascript">

$(function(){
    $('.top-ad-list .item .admin-toolbar li').each(function(){
        $(this).mouseenter(function(){
            $(this).children('.pop-up').addClass('opened');
        }).mouseleave(function(){
            $(this).children('.pop-up').removeClass('opened');
        }).click(function(e){
            if(!$(e.target).is('.pop-up') && !$(e.target).is('.close')){
                $(this).children('.pop-up').toggleClass('opened');
            }
            
        })
    })
    
    $('.top-ad-list .item .admin-toolbar li .pop-up').each(function(){
        $(this).prepend('<div class="close" onclick="$(this).parent().removeClass(\'opened\')">X</div>');
    })
})
</script>
<!-- 	<script src="assets/js/yandex.js"></script> -->
    
		<!--end footer2-->
		
	    









    <script src="assets/jquery/modernizr-2.8.3.js"></script>

    <script src="assets/js/mobile.js"></script>

    <script src="assets/js/classie.js"></script>
	<script src="js/manuel-functions/simple-functions.js?v=85"></script>


    <script src="assets/js/lightbox-plus-jquery.min.js"></script>
    


<!-- <script src="assets/js/script.js"></script> -->
<script type="text/javascript">
	function showHideTextDetail()
	{
		if ($(".details-txt").hasClass("active")) {
        	$("#detail-link-id").html('İlan metninin tamamını göster');
            $(".details-txt").removeClass("active");
        } else {
            $(".details-txt").addClass("active");
            $("#detail-link-id").html('İlan metnini gizle');
            
        }
	}
	
	
	$(document).ready(function () {
		if($(".details-txt > div").eq(0).height() <300){
            $("#detail-link-id").parent().parent().remove();
            $(".details-txt").addClass("active");
        }
		
	    $(".popup-link").on("click", function () {
	        $(".popup").addClass("active");
	        $(".shadow").on("click", function () {
	            $(".popup").removeClass("active");
	
	        });
	    });
	});
</script>

<!-- text modal for Kanun Detay -->
<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal
if( btn!=null )
{
	btn.onclick = function() {
	    modal.style.display = "block";
	}
}

// When the user clicks on <span> (x), close the modal
if( span!=null )
{
	span.onclick = function() {
	    modal.style.display = "none";
	}
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>
<!-- modal for kanun detay -->
<!-- toggle for kanun detay -->

<script>
function showHideRuleDetail() {
    var x = document.getElementById('rule-detail');
    if (x.style.display === 'none') {
        x.style.display = 'block';
        $("#show-rule-detail").html('Madde metnini Gizle.');
    } else {
        x.style.display = 'none';
        $("#show-rule-detail").html('Madde metni için Tıklayınız.');
    }
}
</script>
<!-- toggle for kanun detay -->



<!-- text modal for Kanun Detay -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fcfb17eb792128"></script>

	
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
				appId: "2b6a8509-4248-498e-9713-fc4cb7b907c4",
				autoRegister: true,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
			OneSignal.push(["sendTags", {'userId': '','userName': ''}]);
		</script>
	
	</body>
</html>	

