









<!DOCTYPE html>
<html>
	<head>
		<link rel="manifest" href="/manifest.json">
		<link rel="shortcut icon" href="favicon.ico" />
		










    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width" />
    
    <meta name="apple-itunes-app" content="app-id=1179114616"/>
    
    
	
	
	    <meta property="og:type" content="article" />
	    <meta property="og:title" content="Silivri/İsmetpaşa Mahallesi'nde bina icradan satılıktır" />
	    <meta property="og:description" content="Emlak
		
			Bina & Apartman
		
			Satılık
		
		
		
	
		
		
		
		
		
			Silivri/İsmetpaşa Mahallesi'nde bina icradan satılıktır - İstanbul -  SİLİVRİ İCRA VE İFLAS MÜDÜRLÜĞÜ - 569321 - ILN00917999" />
	    
	    
	    	<meta name="og:image" content="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" />
	    	<meta name="og:image:width" content="203" />
	    	<meta name="og:image:height" content="203" />
	    
	    
	    
	    
	    
   	
   	
   	
	<title>
		Emlak
		
			Bina & Apartman
		
			Satılık
		
		
		
	
		
		
		
		
		
			Silivri/İsmetpaşa Mahallesi'nde bina icradan satılıktır - İstanbul -  SİLİVRİ İCRA VE İFLAS MÜDÜRLÜĞÜ - 569321 - ILN00917999
	</title>
	
	

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



 <link href="assets/css/in-every-where.css?v=77" rel="stylesheet" />

		    <script src="assets/jquery/jquery-1.10.2.min.js"></script>
    <link href="assets/css/lightbox.min.css" rel="stylesheet" />
    <link href="assets/css/detail-page.min.css?v=77" rel="stylesheet" />


<link href="assets/css/normalize.min.css?v=77" rel="stylesheet" />
<link href="assets/css/fonts.min.css?v=77" rel="stylesheet" />
<link href="assets/css/common.min.css?v=77" rel="stylesheet" />
<link href="assets/css/flex.min.css?v=77" rel="stylesheet" />
<link href="assets/css/header.min.css?v=77" rel="stylesheet" />
<link href="assets/css/footer.min.css?v=77" rel="stylesheet" />
<link href="assets/css/responsive.min.css?v=77" rel="stylesheet" />
    <link href="assets/css/cs-select.css" rel="stylesheet" />

<style>
/* The Modal (background) */
	.modal
	{
		display: none; /* Hidden by default */
		position: fixed; /* Stay in place */
		z-index: 100000000000; /* Sit on top */
		padding-top: 15%; /* Location of the box */
		left: 0;top: 0;width: 100%; /* Full width */
		height: 100%; /* Full height */
		overflow: auto; /* Enable scroll if needed */
		background-color: rgb(0,0,0); /* Fallback color */
		background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
	}
/* Modal Content */
	.modal-content
	{
		position: relative;
		background-color: #fefefe;
		margin: auto;padding: 0;
		border: 1px solid #888;
		width: 60%;
		box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
		-webkit-animation-name: animatetop;
		-webkit-animation-duration: 0.4s;
		animation-name: animatetop;
		animation-duration: 0.4s
	}
	/* Add Animation */
	@-webkit-keyframes animatetop {from {top:-300px; opacity:0} to {top:0; opacity:1}}@keyframes animatetop {from {top:-300px; opacity:0}to {top:0; opacity:1}}
	/* The Close Button */
	.close {color: #FFDC00;float: right;font-size: 28px;font-weight: bold;}.close:hover,.close:focus {color: white;text-decoration: none;cursor: pointer;}
	.modal-header
	{
		padding: 15px 30px;
		/*background-color: #FFDC00; *//*Sari*/
		background-color: #575757;
		color: #FFDC00;
	}
	.modal-body {padding: 15px 30px;}
	.modal-footer {padding: 15px 16px;background-color: #575757;color: white;}

.table-div{display:table;}
.table-div .tr{display:table-row;}
.table-div .th, .table-div .td{display:table-cell; padding:5px; vertical-align:top;}
.table-div .th{font-weight:bold; /*white-space:nowrap;*/}


.table-div.bordered .th, .table-div.bordered .td{border-right:1px solid #cdcdcd; border-bottom:1px solid #cdcdcd;}
.table-div.bordered .tr:first-child .th, .table-div.bordered .tr:first-child .td{border-top:1px solid #cdcdcd;}
.table-div.bordered .th:first-child, .table-div.bordered .td:first-child{border-left:1px solid #cdcdcd;}
.table-div .align-right-on-desktop{text-align:right;}

.special-link{color:#69B9B9; font-weight:bold; text-decoration:underline; background:none; padding:0px; font-family: GN-Book,sans-serif; font-size:1.4rem;}
/*
@media screen and (max-width:1220px){
    .table-div{display:block;}
    .table-div .tr{display:block;}
    .table-div .th{display:inline-block; padding:3px 5px;}
    .table-div .td{display:block; padding:0px 5px;}
    .table-div .td:after{display:block; content:' '; margin: 10px 0px; height:1px; background-image: linear-gradient(to right,transparent,rgba(0,0,0,0.5),transparent);}
    
    .table-div .align-right-on-desktop{text-align:left;}
}
*/
bolum_basligi_bg_cont{overflow:hidden; text-align: center;}
.bolum_basligi.with-bg-line{display: inline-block; padding: 0px 15px; position: relative;}
.bolum_basligi.with-bg-line:before, .bolum_basligi.with-bg-line:after {background: #ddd; content: ""; display: block; height: 1px; position: absolute; top: 50%; width: 400%;}
.bolum_basligi.with-bg-line:before{right: 100%;}
.bolum_basligi.with-bg-line:after{left: 100%;}

button.bolum_basligi{border:1px solid #cdcdcd; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; background-color:#ffffff; padding:5px 10px !important;}

.detail-wrapper .detail-block .more-details{border-top:none; overflow:hidden;}
.section-title{margin:0px; padding:0px; text-align:center; margin-top:10px;}
.section-title h3{display:inline-block; font-size:130%; font-weight:bold; font-size:150%; margin:0px; padding:0px 15px 10px 15px; border-bottom:2px solid #cdcdcd;}
.crazy-box{padding:10px; border:1px solid #cdcdcd; background:#ffffff; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;}
</style>
		
	</head>
	
	<body class="">
	<div class="bg-mask"></div>
		











	
	<span class="m-menu-icon"></span>
	
	
	
		
			
		
		
		
		
		
    	<header class="main-header" style="border-bottom: #0084C3 2px solid;">
	
	
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
                        <img src="assets/img/ilangovtr_logo.svg" />
                    </a>
                </div>
                <div class="column col-18 h-right">
                    <ul class="main-top-menu">
                    	
                    
                    	
                    	
                        
                       
                        <li>
                        	<a href="arsiv"><span class="icon-search"></span> İLAN ARŞİVİ</a>
                        </li>
                        
                        
                        <li>
                        	<a href="hesabim-takip-ettiklerim?situation=favourite"><span class="icon-like"></span>TAKİP ETTİKLERİM</a>
                        </li>
                        <li>
                        	<a href="hesabim-ilanlar?situation=ax-pending">
                        		<span class="icon-user"></span>
                        		
								
									Oturum Aç
								
                        	</a>
                        	
							<!--- BEGIN: EKLENEN 2-->
							
                            <!--- END: EKLENEN 2 -->
                        	
                        </li>
                        <li>
                        	<a href="kurumsal-resmi-ilanlar-hakkinda"><span class="icon-documents"></span> Kurumsal</a>

                        	<!--- BEGIN: EKLENEN 1-->
                        	
	                            <div class="submenu">
	                                <ul>
	                                    <li>
	                                    	<a href="kurumsal-resmi-ilanlar-hakkinda" class="green">RESMİ İLANLAR</a>
	                                    	<div class="submenu">
	                                            <ul>
		                                            <li><a href="kurumsal-resmi-ilanlar-hakkinda" >Resmi İlan Portalı Hakkında</a></li>
													<li><a href="kurumsal-resmi-ilanlar-tarihcesi" >Resmi İlan Tarihçesi</a></li>
													<li>
														<a href="kurumsal-icra-ilanlari">Resmi İlan Türleri</a>
														<div class="submenu">
															<ul>
																<li><a href="kurumsal-icra-ilanlari">İcra İlanları </a></li> 
																<li><a href="kurumsal-ihale-ilanlari">İhale İlanları</a></li> 
																<li><a href="kurumsal-tebligat-ilanlari">Tebligat İlanları</a></li> 
																<li><a href="kurumsal-personel-ilanlari">İnsan Kaynakları İlanları</a></li> 
															</ul>
														</div>
													</li>
												</ul>
											</div>
	                                    </li>
	                                    
	                                    <li>
		                                    <a href="yardim-nasil-uye-olurum" class="green">DESTEK ve YARDIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li>
														<a href="yardim-nasil-uye-olurum">Üyelik</a>
														<div class="submenu">
															<ul>
																<li><a href="yardim-nasil-uye-olurum">Nasıl Üye Olunur?</a></li>
																<li><a href="yardim-neden-uye-olmaliyim">Neden Üye Olmalıyım?</a></li>
															</ul>
														</div>
													</li>
													<li>
														<a href="bik-ilan-kategorileri">İlanlar Hakkında</a>
														<div class="submenu">
															<ul>
																<li><a href="bik-ilan-kategorileri">İlan Kategorileri</a></li>
																<li><a href="bik-icradan-nasil-mal-alinir">İcradan Nasıl Mal Alınır?</a></li>
																<li><a href="bik-ihalelere-nasil-katilirim">İhalelere Nasıl Katılırım?</a></li>
																<li><a href="bik-tebligat-ilani-nedir">Tebligat İlanı Nedir?</a></li>
																<li><a href="bik-personel-ilani-nedir">İnsan Kaynakları ilanı nedir?</a></li>
															</ul>
														</div>
													</li>
		                                            <li><a href="yardim-arama" >Arama ve Takip</a></li>
													<li><a href="yardim-sss" >Sıkça Sorulan Sorular</a></li>

												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="#" class="green">KULLANIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kullanim-tanitim-filmleri">Tanıtım Filmleri</a></li>
													<li><a href="guvenlik-kullanim-kosullari">Kullanım Koşulları</a></li>
													<li><a href="guvenlik-kvkk-form">Kişisel Veriler (KVKK) Başvuru Formu</a></li>
													<li><a href="rapor-istatistiki-bilgiler">İstatistik Bilgileri</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="iletisim-genel-mudurluk" class="green">İLETİŞİM</a>
	                                    	<div class="submenu">
	                                            <ul>
	                                            	<li><a href="kurumsal-yonetim">Yönetim</a></li>
													<li><a href="iletisim-genel-mudurluk">Genel Müdürlük</a></li>
													<li><a href="iletisim-subeler">Şubeler</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="kurumsal-mevzuat-1" class="green">MEVZUAT</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kurumsal-mevzuat-1">Basın İlan Kurumu Mevzuatına Git</a></li>
												</ul>
											</div>
	                                    </li>
	                                </ul>
	                            </div>
                            
                            <!--- END: EKLENEN 1 -->

                        </li>
                        <li style="display: none;">
                        	<a href="kurumsal-mevzuat-1"><span class="icon-like"></span>MEVZUAT</a>
                        </li>
                        
                    </ul>
                    <div class="search-wrapper" >
                        <form id="my-search-form" action="kategori-arama">
	                        <div class="dropdown-box" id="step2">
	                            <section>
									<div class="cs-select" tabindex="0">
										<span class="cs-placeholder" id="auto-search-input-id">
											
											
											
												HEPSİNDE ARA
											
										</span>
											<div class="cs-options">
												<ul>
													<li onclick="$('#autocomplete').attr('name','word');$('#autocomplete').attr('placeholder','Kelime ya da İlan Numarası ile Arayınız');$('#auto-search-input-id').html($('#auto-word-id').html())"><span id="auto-word-id">HEPSİNDE ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','title');$('#autocomplete').attr('placeholder','Başlıklarda Arayınız');$('#auto-search-input-id').html($('#auto-title-id').html())"><span id="auto-title-id">BAŞLIKLARDA ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','text');$('#autocomplete').attr('placeholder','Metinlerde Arayınız');$('#auto-search-input-id').html($('#auto-text-id').html())"><span id="auto-text-id">METİNLERDE ARA</span></li>
												</ul>
											</div>
										</div>
	                            </section>
	                        </div>
							
							
	                        

								<input type="text" name="word" value="" id="autocomplete" class="search-input" placeholder="Kelime ya da İlan Numarası ile Arayınız"/>
							
                        	<span class="icon-search-icon" onclick="handleOutboundLinkClicks(document.getElementById('autocomplete').value,'Arama','Ilan Detay');$('#my-search-form').submit();"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="content-2">
            <div class="row" id ="step3" >
                <nav class="main-nav" style="z-index: 5;">
                    <ul>
                    	
                        
                    	
                    		
                    	
                    	
	                    	
                    	
                        



                        <li class="column col-4"><a onclick="handleOutboundLinkClicks('TÜM İLANLAR','Ust Menu','Ilan Detay');" href="kategori-tum-ilanlar" class="yellow ">TÜM İLANLAR</a></li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İCRA','Ust Menu','Ilan Detay');" href="kategori-icra?type=21627" class="blue active">
	                        			İCRA
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İHALE','Ust Menu','Ilan Detay');" href="kategori-ihale?type=21628" class="green ">
	                        			İHALE
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('TEBLİGAT','Ust Menu','Ilan Detay');" href="kategori-tebligat?type=21629" class="pink ">
	                        			TEBLİGAT
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-5">
	                        		<a onclick="handleOutboundLinkClicks('İNSAN KAYNAKLARI','Ust Menu','Ilan Detay');" href="kategori-insan-kaynaklari-298967?type=21630" class="orange ">
	                        			İNSAN KAYNAKLARI
	                        		</a>
	                        	</li>
                        

							<li class="column col-6"><a class="kurum-disi" onclick="handleOutboundLinkClicks('KURUM HARİCİ İLANLAR','Ust Menu','Ilan Detay');" href="/kurum-disi-ilanlar">KURUM HARİCİ İLANLAR</a></li>

                    </ul>
                </nav>
            </div>
        </div>
    </header>
    
  

		
		<!--begin middle-->
		
		











  <script src="assets/jquery/jquery-ui.min.js"></script>
  <script src="js/chartjs/Chart.min.js"></script>

<style>
.normal-list ol{list-style-type: decimal !important;}
.normal-list ol li{list-style-type: decimal !important;}

.normal-list ol.lower-alpha{list-style-type: lower-alpha !important;}
.normal-list ol.lower-alpha li{list-style-type: lower-alpha !important;}

.normal-list ol.upper-alpha{list-style-type: upper-alpha !important;}
.normal-list ol.upper-alpha li{list-style-type: upper-alpha !important;}

.normal-list ol.lower-roman{list-style-type: lower-roman !important;}
.normal-list ol.lower-roman li{list-style-type: lower-roman !important;}

.normal-list ol.upper-roman{list-style-type: upper-roman !important;}
.normal-list ol.upper-roman li{list-style-type: upper-roman !important;}

</style>

<section class="page-wrapper">
	<tr style="display:none;">
  <td colspan="2">
<input type="hidden" name="" value="569321" id="detalAnalyticsId"/>  </td>
</tr>

		

	<div class="content">
	
		










<div class="row">
	<div class="column col-24">
		<ul class="breadcrumbs ">
			
			
			
				
				
				
					
					
						
						<li>
							<a href="kategori-emlak-150002?sc=">
								Emlak
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-emlak-bina-apartman-150178?sc=">
								Bina & Apartman
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-bina-apartman-satilik-150179?sc=">
								Satılık
							</a>
						</li>
						
					
					
					
					
					
				
				
			
		</ul>
	</div>
</div>
		
	</div>
	        <div class="content">
            <div class="row">
                <div class="column col-24" style="width:100%;">
                    <div class="detail-wrapper">
                    	
                    	
                    		<div class="print page-button">
                    		
                    		   
                    			
                    			
	                        <a onclick="handleOutboundLinkClicks('YZ-569321','Ilan Yazdir','Ilan Detay');" href="yazdir-detay-emlak-bina-apartman-silivri-ismetpasa-mahallesinde-bina-icradan-satiliktir-569321.html"><span class="icon-print"></span> Yazdır</a>
                    		</div>
                    	
                        <header>
                        		<figure>
								
								
									<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" />
								
							</figure>
                            <h2>SİLİVRİ İCRA DAİRESİ</h2>
                            
                            <h1>Silivri/İsmetpaşa Mahallesi'nde bina icradan satılıktır </h1>
							
							<a class="special-link" href="kurum-ilanlari?code=M000179">Kurumun/Kuruluşun Aktif İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M000179&archived=true&npdab=on">Kurumun/Kuruluşun Arşiv İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M000179&npda=1&npdab=on">Kurumun/Kuruluşun Tüm İlanları</a>
                        </header>
                        
                        <!-- -->
                        
                        <section class="detail-block">
                            <header>
                                <span class="detail-tab" data-rel="#kunye">Künye ve Kayıt Bilgileri</span>
                                
                                	<span class="detail-tab" data-rel="#kanuni_dayanak">İlanın Kanuni Dayanağı</span>
                                
                            </header>
                            
							<div class="detail-text detail-tab-content" id="kunye">
								<div class="detail-text">
									<div class="row">
										<div class="column col-8">
			                                <table style="width:100%;">
			                                    <tr>
			                                        <td class="td-sub">BİK İlan No</td>
			                                        <td>:</td>
			                                        <td class="td-sub">ILN00917999</td>
			                                    </tr>
			
			                                    
			                                    <tr>
			                                        <td class="td-sub">Şehir</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	İstanbul
			                                        	
			                                        		 / Silivri
			                                        	
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    <tr>
			                                        <td class="td-sub">Semt-Mahalle</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	İSMETPAŞA MAH. / DEĞİRMENKÖY
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    	
												
			                                    	
												
			                                    	
					                                    <tr>
					                                        <td class="td-sub">m²</td>
					                                        <td>:</td>
					                                        <td class="td-light">
					                                        
					                                        
						                                        	783
					                                        
					                                        </td>
					                                    </tr>
													
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    
				                                    <tr>
				                                        <td class="td-sub" colspan="3" style="text-align: left;">
					                                        
						                                        Yayınlandığı Gazeteler
					                                        
				                                        </td>
				                                    </tr>
				                                    <tr>
				                                    	<td class="td-sub" colspan="3" style="text-align: center;padding: 0px;"><hr></td>
				                                    </tr>
				                                    
				                                    
				                                    	
				                                    		
				                                    		
							                                    <tr>
																	<td class="td-sub">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000707" target="_blank">TAKVİM</a>
																	</td>
																	<td></td>
																	<td class="td-light" style="text-align: right;">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000707" target="_blank">21.12.2018</a>
																	</td>
																</tr>
																<tr>
																	<td  colspan="3" class="td-sub">
																		<a class="special-link" href="kategori-tum-ilanlar?publishCode=YYN-000707&archived=false" target="_blank">
																			
																			
																				Gazetenin Diğer Aktif İlanları
																			
																		</a>
																	</td>
																</tr>
															
														
													
												
			                                </table>
			                                <div style="height: 20px;"></div>
										</div>
										
										<div class="column col-16">
											<div class="crazy-box">
				                                <div class="table-div" style="width:100%;">
													<div class="tr">
				                                        <div class="th">
				                                        	
															İCRA İLANI ÖZET BİLGİLERİ 
														</div>
														<div class="th td-separator"></div>
														<div class="td align-right-on-desktop">
															
																<a class="special-link" href="bik-icradan-nasil-mal-alinir" target="_blank">
							                                        İcradan Nasıl Mal Alınır?
							                                    </a>
															
															
															
															
				                                        </div>
				                                    </div>
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Dosya No
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			2017/2042 ESAS
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Muhammen Bedeli
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			420,750 TL
																			
																		
							                                        </div>
																</div>
															
														
													
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Birinci Satış Günü
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			05.02.2019 14:30
																		
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İkinci Satış Günü
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			05.03.2019 14:30
																		
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Satış Yeri
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			Mezat Salonu - Adalet Sarayı SİLİVRİ / İSTANBUL
																			
																		
							                                        </div>
																</div>
															
														
													
													
				                                </div>
				                        	</div>
			                            </div>
									</div>
								</div>
							</div>
							
	                            <div class="detail-text detail-tab-content" id="kanuni_dayanak">
	              					 <div class="detail-text" style="overflow-x: auto;overflow-y: hidden;">
		                            	
			                                <p style="text-align: center;font-weight: bold;">
												2004 Sayılı İcra ve İflas Kanununun 126. maddesi hükmü mucibince yayınlanmıştır.
											</p>
											<p id="rule-detail" style="display:none">
												Taşınmazların satışı:<br/><br/>Artırma ilanı, artırma hazırlıkları ve ilgililere ihtar:<br/><br/>Madde 126 - (Değişik madde: 02.07.2012 - 6352 S.K/Madde 29) <br/><br/>Satış, açık artırma ile yapılır. Birinci ve ikinci ihalenin yapılacağı yer, gün ve saat önceden ilan edilir.<br/>İlan, birinci ihale tarihinden en az bir ay önce yapılır. İlan edilen metnin esasa müessir olmayan maddi hatalar nedeniyle tekrarlanması gerektiğinde, ihale tarihi değiştirilmeksizin hata ilanen düzeltilir. Ancak bu düzeltme ilanının tarihi ile ihale tarihi arasında yedi günden az zaman kalmış ise daha önce ilan edilen günden yedi iş günü sonrası için tespit edilecek günde satış yapılacağı düzeltme ilanında belirtilir. Bu düzeltme ilanı ilgililere ayrıca tebliğ edilmez.<br/>Yapılacak ilana, satılacak şeyin cinsi, mahiyeti, önemli vasıfları, tahmin edilen kıymeti, bulunduğu yer; birinci ve ikinci ihalenin yapılacağı yer, gün ve saat; artırmaya iştirak edeceklerin haczedilen malın tahmin edilen kıymetinin yüzde yirmisi nispetinde pey akçesi veya milli bir bankanın teminat mektubunu tevdi etmeleri gerektiği; diğer bilgilerin nereden ve ne suretle öğrenilebileceği hususları yazılır. Ayrıca, ipotek sahibi alacaklılarla diğer ilgililerin taşınmaz üzerindeki haklarını, hususiyle faiz ve masrafa dair olan iddialarını evrakı müsbiteleri ile onbeş gün içinde icra dairesine bildirmeleri gerektiği yazılır; aksi halde, hakları tapu siciliyle sabit olmadıkça, satış bedelinin paylaşmasından hariç kalacakları da ilave edilir. Bu ihtar irtifak hakkı sahiplerine de yapılır.<br/>Açık artırmaya elektronik ortamda teklif verme yoluyla başlanır. Elektronik ortamda teklif verme, birinci ihale tarihinden yirmi gün önce başlar, ihalenin tamamlanacağı günden önceki gün sonunda sona erer; ikinci ihalede ise elektronik ortamda teklif verme birinci ihaleden sonraki beşinci gün başlar, en az yirmi gün sonrası için belirlenecek ikinci ihalenin tamamlanacağı günden önceki gün sonunda sona erer. Elektronik ortamda verilecek teklifler haczedilen malın tahmin edilen kıymetinin yüzde ellisinden az olamaz; teklif vermeden önce, haczedilen malın tahmin edilen kıymetinin yüzde yirmisi nispetinde teminat gösterilmesi zorunludur.<br/>Satışa çıkarılan taşınmaz üzerinde hakkı olan alacaklının alacağı yukarıdaki fıkrada yazılı oranda ise artırmaya iştiraki halinde ayrıca pey akçesi ve teminat aranmaz.<br/><br/>114 üncü maddenin ikinci ve üçüncü fıkraları taşınmazın satış ilanı hakkında da uygulanır:<br/>(İlanın şekli, artırmanın tarzı, yer ve günü ve gazete ile yapılıp yapılmıyacağı icra memurluğunca alakadarların menfaatlerine en muvafık geleni nazarı dikkate alınarak tayin olunur. İlanın yurt düzeyinde yayımlanan bir gazete ile yapılmasına karar verilmesi halinde bu ilan satış talebi tarihinde tirajı ellibinin (50.000) üzerinde olan ve yurt düzeyinde dağıtımı yapılan gazetelerden biriyle yapılır).<br/>(Gazete ile yapılacak ilanlara satış şartnamesi eklentileriyle geçirilmeyip, satılacak şeyin cinsi, mahiyeti, önemli vasıfları, muhammen kıymeti, bulunduğu yer ve ikinci artırmanın gün ve saati, satış şartnamesinin vesair bilginin nereden ve ne suretle öğrenilebileceği, talep halinde ve ilanda gösterilen masrafı verilmek şartiyle şartnamenin bir örneğinin gönderilebileceği hususları yazılmakla iktifa olunur. İcra dairesince yapılması zaruri ilanlar dışında, taraflar şartnamenin tamamını, masrafı kendilerine ait olmak üzere, diledikleri vasıtalarla ilan edebilirler. Ancak hususi mahiyetteki bu ilan resmi muameleye tesir etmez. Satış ilanı elektronik ortamda da yapılır).<br/><br/>Ayrıca tebliğler:<br/>Madde 127 - (Değişik madde: 02.07.2012 - 6352 S.K/Madde 30) YÜRÜRLÜK <br/>İlanın birer sureti borçluya ve alacaklıya ve taşınmazın tapu siciline kayıtlı bulunan ilgililerinin tapuda kayıtlı adresleri varsa bu adreslerine tebliğ olunur. Adresin tapuda kayıtlı olmaması halinde, varsa adres kayıt sistemindeki adresleri tebligat adresleri olarak kabul edilir. Bunların dışında ayrıca adres tahkiki yapılmaz, gazetede veya elektronik ortamda yapılan satış ilanı tebligat yerine geçer.<br/><br/>http://www.mevzuat.gov.tr/MevzuatMetin/1.3.2004.pdf
			                                </p>
										
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
										<p style="text-align: right;">

											<a href="/kurumsal-mevzuat-1" target="_blank" class="ilan-detay-but">BASIN İLAN KURUMU Mevzuatına Git &raquo;</a>
		                                </p>
		                            </div>
		                            
		                            	<a href="javascript:void(0);" class="more-details">
			                            <div class="bolum_basligi_bg_cont">		
											<button onclick="showHideRuleDetail()" id="show-rule-detail" type="button" class="bolum_basligi with-bg-line">Madde metni için Tıklayınız.</button>
										</div>
										</a>
									
	                            </div>
	                           
                        </section>
                        <!-- 
                        <input onclick="location.href=''" style="display: inline-block;width: 50%;margin-right: 0.8rem;" type="submit" value="Düzeltilen İlana Git"/>
                        -->
                        
                        
	                        <section class="event-box">
	                            <a href="geri-bildirim-yaz?adId=569321" class="page-button"><span class="icon-info"></span> GÖRÜŞ VE ÖNERİLER</a>

	                            
								
		                            <a href="hesabim-takip-ettiklerim-ekle?adId=569321" class="page-button"><span class="icon-heart"></span> TAKİP ET</a>
								
	                            <a onclick="handleOutboundLinkClicks('YZ-569321','Ilan Metni Yazdir','Ilan Detay');" class="page-button" href="yazdir-detay-emlak-bina-apartman-silivri-ismetpasa-mahallesinde-bina-icradan-satiliktir-569321.html?onlyText=ok"><span class="icon-print"></span> Yazdır</a>
	                            
	                            
		                            <a href="#" style="display:inline-block;vertical-align: bottom">
			                            <span class="addthis_inline_share_toolbox" 
			                            	data-url="https://www.ilan.gov.tr/detay-emlak-bina-apartman-silivri-ismetpasa-mahallesinde-bina-icradan-satiliktir-569321.html" 
			                            	data-title="Silivri/İsmetpaşa Mahallesi'nde bina icradan satılıktır" 
			                            	data-description="" 
			                            ></span>

		                            </a>
	                            
								
	                        </section>
	                    

                        <section class="detail-block">
                        	<div style="display: relative;"><div class="scrollbuts" data-pos="#detail-txt-header" data-scrollable-el=".details-txt"><span class="scroll-left"><i class="fa fa-angle-left"></i></span><span class="scroll-right"><i class="fa fa-angle-right"></i></span></div>    </div>
                            <header id="detail-txt-header">
                                <span>İlan Metni </span>
                            </header>
                            
                            
	                            <div class="detail-text details-txt active" style="overflow-x: auto;overflow-y: hidden;">
	                                <div id="ad-text-div-id" class="normal-list" style="text-align: justify;">
	
	                                    <p class="ilan-baslik" style="text-align: center;"><b>T.</b><b>C.</b><b>SİLİVRİ </b><b>İCRA DAİRESİ</b></p>

<p style="text-align: justify;"><b>2017/2042</b><b> ESAS</b><br />
<b>TAŞINMAZI</b><b>N</b><b> AÇIK ARTIRMA İLANI</b><br />
Satılmasına karar verilen taşınmazın cinsi, niteliği, kıymeti, adedi, önemli özellikleri :<br />
<b>TAŞINMAZIN</b><br />
<b>Özellikleri</b> <b>: </b>İstanbul İl, Silivri İlçe, 55 Ada, 1 Parsel, E.DEĞİRMENKÖY Mahalle/Köy, 783,00m2 miktarlı arsa vasıflı taşınmazın 1/2 hissesi.Söz konusu taşınmazın dosyası içerisinde bulunan tapu kaydı ve çapları arazide belirgin sabit noktalardan istifade ile arz üzerine aplike edildiğinde anılan taşınmazın alanı, boyutları, bulunduğu semt ve mevki itibariyle yerine aynen uygun olduğu tespit edilmiştir.Satışa konu taşınmaz Silivri İlçesi, İsmetpaşa (tapuda E.Değirmenköy) Mahallesi, Evren Sokakta, tapunun 55 ada, 1 parsel numarasında kayıtlı ve Evren Sokaktan 32-34 dış kapı numarası alan 783,00m2 miktarlı kayden arsa, mahallen B.A.K binanın 1/2 hissesi niteliğindedir.Tapu kaydında arsa, mahallinde zemin kat+ 2 normal kat+ çatı katlı B.A.K. tarzda ayrık nizamda 32 ve 34 dış kapı numaraları alan bina bulunduğu tespit edilmiştir. Taban alanı 140,00m2, diğer katları 160,00m2 alanlı olan binanın zemin katında iki daire, üst katlarında ise iki adet çatı aralı dubleks daire bulunmaktadır. 34 dış kapı numarası alan kısımda bulunan dubleks dairenin keşif tarihi itibari ile kaba inşaatı bitirilmiş, ince sıvası yapılmış halde, pencere doğramaları ve camları takılmış, daire içerisinde bunun haricinde herhangi bir ince işçilik imalatının yapılmadığı görülmüştür. 32 dış kapı numarası alan kısımda bulunan bir tanesi dubleks, bir tanesi zemin katta bulunan iki daire; ıslak hacim zeminleri seramik ve karo mozaik, diğer kısımlarda parke, duvarları sıvalı ve boyalı, daire dahilinde elektrik, sıhhi tesisat ve doğalgaz tesisatları ikmal edilmiş durumda, mutfakta sabit tezgah ile ahşap dolapları, banyosunda sıhhi tesisat armatürleri ikmal edilmiş, daire iç kapıları ve dış kapısı ahşap, PVC doğrama ve çift camlıdır.Satışa konu taşınmazın üzerindeki binanın kapalı alanları itibari ile toplam inşaat alanı 560,00m2 civarında olup, bulunduğu konum itibariyle alt ve üst yapısı tamamlanmış, belediye ve sosyal imkanlardan istifade edecek konumda yer almaktadır.<br />
<b>Adresi</b> <b>: </b>Silivri İlçesi, İsmetpaşa (Tapuda E.Değirmenköy) Mahallesi, Evren Sokakta, Tapunun 55 Ada, 1 Parsel Numarasında Kayıtlı Ve Evren Sokaktan 32-34 Dış Kapı Numarası Alan 783,00M2 Miktarlı Kayden Arsa Silivri / İSTANBUL<br />
<b>Yüzölçümü</b> <b>: </b>783 m2 1/2 HİSSE<br />
<b>İmar Durumu</b> <b>: </b>Silivri Belediyesi Plan ve Proje Müdürlüğünün 06.11.2017 tarih, 541120 sayılı imar durumu yazısına göre Silivri İlçesi, İsmetpaşa Mahallesi, 55 ada, 1 parsel sayılı taşınmaz 21.10.1992 tasdik tarihli Değirmenköy 1/1000 ölçekli Uygulama İmar Planında konut alanında kalmakta olup, ayrık-ikiz nizam 4 kat olarak yapılanma koşulu bulunmaktadır. Planlı alanlar imar yönetmeliği gereği Taks:0.40?ı geçememektedir denilmiştir.<br />
<b>Kıymeti</b> <b>: </b>420.750,00 TL<br />
<b>KDV Oranı</b> <b>: </b>%18<br />
<b>Kaydındaki Şerhler</b> <b>: </b>TAPU KAYDI GİBİDİR<br />
<b>1. Satış Günü</b> <b>: </b>05/02/2019 günü 14:30 - 14:40 arası<br />
<b>2. Satış Günü</b> <b>: </b>05/03/2019 günü 14:30 - 14:40 arası<br />
<b>Satış Yeri</b> <b>:</b> Mezat Salonu - Adalet Sarayı SİLİVRİ / İSTANBUL<br />
------------------------------------------------------------------------------------------------<br />
Satış şartları :<br />
1- İhale açık artırma suretiyle yapılacaktır. Birinci artırmanınyirmi gün öncesinden, artırma tarihinden önceki gün sonuna kadar <b>esatis.uyap.gov.tr</b> adresinden elektronik ortamda teklif verilebilecektir. Bu artırmada tahmin edilen değerin %50 sini ve rüçhanlı alacaklılar varsa alacakları toplamını ve satış giderlerini geçmek şartı ile ihale olunur. Birinci artırmada istekli bulunmadığı takdirde elektronik ortamda birinci artırmadan sonraki beşincigünden, ikinci artırma gününden önceki gün sonuna kadar elektronik ortamda teklif verilebilecektir.Bu artırmada da malın tahmin edilen değerin %50 sini,rüçhanlı alacaklılar varsa alacakları toplamınıve satış giderlerini geçmesi şartıyla en çok artırana ihale olunur. Böyle fazla bedelle alıcı çıkmazsa satış talebi düşecektir.<br />
2- Artırmaya iştirak edeceklerin, tahmin edilen değerin % 20'si oranında pey akçesi veya bu miktar kadar banka teminat mektubu vermeleri lazımdır. Satış peşin para iledir, alıcı isteğinde (10) günü geçmemek üzere süre verilebilir. Damga vergisi, KDV,1/2 tapu harcı ileteslim masraflarıalıcıya aittir. Tellâllık Harcı, taşınmazın aynından doğan vergiler satış bedelinden ödenir. (Alacakları rehinli olan alacaklıların satış tutarı üzerinden rüçhan hakları vardır. Gümrük resmi ve akar vergisi gibi Devlet tekliflerinden muayyen eşya ve akardan alınması lazım gelen resim ve vergi, rehinli alacaklardan sonra gelir.)<br />
3- İpotek sahibi alacaklılarla diğer ilgilerin (*) bu gayrimenkul üzerindeki haklarını özellikle faiz ve giderlere dair olan iddialarını dayanağı belgeler ile (15) gün içinde dairemize bildirmeleri lazımdır; aksi takdirde hakları tapu sicil ile sabit olmadıkça paylaşmadan hariç bırakılacaktır.<br />
4- Satış bedeli hemen veya verilen mühlet içinde ödenmezse İcra ve İflas Kanununun 133 üncü maddesi gereğince ihale feshedilir. İhaleye katılıp daha sonra ihale bedelini yatırmamak sureti ile ihalenin feshine sebep olan tüm alıcılar ve kefilleri teklif ettikleri bedel ile son ihale bedeli arasındaki farktan ve diğer zararlardan ve ayrıca temerrüt faizinden müteselsilen mesul olacaklardır. İhale farkı ve temerrüt faizi ayrıca hükme hacet kalmaksızın dairemizce tahsil olunacak, bu fark, varsa öncelikle teminat bedelinden alınacaktır.5- Şartname, ilan tarihinden itibaren herkesin görebilmesi için dairede açık olup gideri verildiği takdirde isteyen alıcıya bir örneği gönderilebilir. 6- Satışa iştirak edenlerin şartnameyi görmüş ve münderecatını kabul etmiş sayılacakları, başkaca bilgi almak isteyenlerin 2017/2042 Esas sayılı dosya numarasıyla müdürlüğümüze başvurmaları ilan olunur.05/12/2018</p>

<p>(İİK m.126)<br />
(*) İlgililer tabirine irtifak hakkı sahipleri de dahildir.<br />
* : Bu örnek, bu Yönetmelikten önceki uygulamada kullanılan Örnek 64'e karşılık gelmektedir.</p>

	                                </div>
	                                <div style="text-align: right;">
	                                	
	                                	
	                                </div>
	                            </div>
                            
                            
                        </section>
                        
                        
							
						



 						
							
	                        
	                        
							
						
                    </div>
                    
	                    <div style="height: 30px;"></div>
	                    
	                       <section class="detail-block">
	                           <header>
								<div class="section-title"><h3>İLGİNİZİ ÇEKEBİLECEK İLANLAR</h3></div>
							</header>
	                           <div class="detail-text">
	                               <section class="top-ad-list">
	                                   <ul>
	                                   
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-icme-suyu-borusu-satin-alinacaktir-569999.html?searchText=" onclick="handleOutboundLinkClicks('DT-569999','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/M022776.jpg" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İçme suyu borusu satın alınacaktır</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Şanlıurfa
	                      	
	                      		 / Haliliye
	                      	 - ŞANLIURFA ŞUSKİ GENEL MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-icme-suyu-borusu-satin-alinacaktir-569999.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/M022776.jpg" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İçme suyu borusu satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ŞANLIURFA ŞUSKİ GENEL MÜDÜRLÜĞÜ - Şanlıurfa
											
												/ Haliliye
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00918763</strong></span>

									<span>
										Şanlıurfa
										
											/ Haliliye
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Bağlı ve İlgili Kuruluş</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														YATIRIM VE İNŞAAT DAİRESİ BAŞKANLIĞI
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/671563
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														9 Kalem Muhtelif Çaplarda HDPE Boru Alımı Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Şanlıurfa-Şuski Ambarlarına Teslim edilecektir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														11.01.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Ertuğrul Gazi Mahallesi Necip Fazıl Kısakürek Cad. 35 63300 Esentepe - HALİLİYE / ŞANLIURFA
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-bina-apartman-geyvede-bina-ve-arsasi-icradan-satiliktir-hisse-satisi-570941.html?searchText=" onclick="handleOutboundLinkClicks('DT-570941','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Geyve'de bina ve arsası icradan satılıktır (Hisse satışı)</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Sakarya
	                      	
	                      		 / Geyve
	                      	 - GEYVE İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-bina-apartman-geyvede-bina-ve-arsasi-icradan-satiliktir-hisse-satisi-570941.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Geyve'de bina ve arsası icradan satılıktır (Hisse satışı)</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											GEYVE İCRA DAİRESİ MÜDÜRLÜĞÜ - Sakarya
											
												/ Geyve
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00919898</strong></span>

									<span>
										Sakarya
										
											/ Geyve
										
									</span>
								</div>
								
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Kat Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												4
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												312
											</div>
										</div>
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2017/460 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														262,912 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														26.02.2019 10:15
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														26.03.2019 10:15
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														GEYVE ADALET SARAYI İCRA DAİRESİ GEYVE / SAKARYA
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-konut-inegol-cerrahda-dubleks-mesken-icradan-satiliktir-570051.html?searchText=" onclick="handleOutboundLinkClicks('DT-570051','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İnegöl/Cerrah'da dubleks mesken icradan satılıktır</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Bursa
	                      	
	                      		 / İnegöl
	                      	 - İNEGÖL 1. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-konut-inegol-cerrahda-dubleks-mesken-icradan-satiliktir-570051.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İnegöl/Cerrah'da dubleks mesken icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											İNEGÖL 1. İCRA DAİRESİ MÜDÜRLÜĞÜ - Bursa
											
												/ İnegöl
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00918827</strong></span>

									<span>
										Bursa
										
											/ İnegöl
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												234
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Bulunduğu Kat</b>
											</div>
											<div class="column col-16" style="float: left;">
												2
											</div>
										</div>
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/3605 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														85,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														13.02.2019 11:10
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														15.03.2019 11:10
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mezat Salonu - Adalet Sarayı 1.Kat İNEGÖL / BURSA
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-yapim-isi-ve-insaat-ihaleleri-ilkokul-bina-insaati-yaptirilacaktir-570685.html?searchText=" onclick="handleOutboundLinkClicks('DT-570685','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8628423442.png" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İlkokul bina inşaatı yaptırılacaktır</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Adana
	                      	
	                      		 / Seyhan
	                      	 - ADANA VALİLİĞİ YATIRIM İZLEME VE KOORDİNASYON BAŞKANLIĞI
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-yapim-isi-ve-insaat-ihaleleri-ilkokul-bina-insaati-yaptirilacaktir-570685.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8628423442.png" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İlkokul bina inşaatı yaptırılacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ADANA VALİLİĞİ YATIRIM İZLEME VE KOORDİNASYON BAŞKANLIĞI - Adana
											
												/ Seyhan
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00919599</strong></span>

									<span>
										Adana
										
											/ Seyhan
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/636172
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														1 Adet 28 Derslikli İlkokul Yapım İşi 1 Adet 28 Derslikli İlkokul Yapım İşi olmak üzere 2 adet 28 Derslikli İlkokul Yapım İşi Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														16.01.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Yapım İşi
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-konut-inegolde-105-m2-daire-icradan-satiliktir-coklu-satis-570061.html?searchText=" onclick="handleOutboundLinkClicks('DT-570061','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İnegöl'de 105 m2 daire icradan satılıktır (Çoklu satış)</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Bursa
	                      	
	                      		 / İnegöl
	                      	 - İNEGÖL 1. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-konut-inegolde-105-m2-daire-icradan-satiliktir-coklu-satis-570061.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İnegöl'de 105 m2 daire icradan satılıktır (Çoklu satış)</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											İNEGÖL 1. İCRA DAİRESİ MÜDÜRLÜĞÜ - Bursa
											
												/ İnegöl
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00918840</strong></span>

									<span>
										Bursa
										
											/ İnegöl
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Oda Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												3+1
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												105
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Bulunduğu Kat</b>
											</div>
											<div class="column col-16" style="float: left;">
												2
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Binadaki Kat Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												3
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Isıtma</b>
											</div>
											<div class="column col-16" style="float: left;">
												Doğalgaz (Kombi)
											</div>
										</div>
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2017/172 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														150,000 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														13.02.2019 10:45
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														15.03.2019 10:45
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mezat Salonu - Adalet Sarayı 1.Kat İNEGÖL / BURSA
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-imar-plani-hakkinda-kamuoyunu-bilgilendirme-569265.html?searchText=" onclick="handleOutboundLinkClicks('DT-569265','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8096001737.png" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İmar planı hakkında kamuoyunu bilgilendirme</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Antalya
	                      	
	                      		 / Kumluca
	                      	 - KUMLUCA BELEDİYE BŞK.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-imar-plani-hakkinda-kamuoyunu-bilgilendirme-569265.html?searchText=" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8096001737.png" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İmar planı hakkında kamuoyunu bilgilendirme</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KUMLUCA BELEDİYE BŞK. - Antalya
											
												/ Kumluca
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00917459</strong></span>

									<span>
										Antalya
										
											/ Kumluca
										
									</span>
								</div>
								
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Konusu</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kasapçayırı (Karşıyaka ve Kasapçayırı) Mahallesi sınırları içerisinde yer alan 76 ada 17, 20, 24, 44, 57, 59, 60, 61 parseller, 329 ada 12, 13, 31 parseller ve 330 ada 1, 2, 3 parseller ile çevresinde yer alan Konut, Yol, Çocuk Bahçesi ve Oyun Alanına ait hazırlanan 1/1000 ölçekli 22P-1A ve 23P-4D Uygulama İmar Planı
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kamuoyu
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-gida-urunleri-satin-alinacaktir-570813.html?searchText=" onclick="handleOutboundLinkClicks('DT-570813','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/ist_unv.png" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Gıda ürünleri satın alınacaktır</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İstanbul
	                      	
	                      		 / Fatih
	                      	 - İSTANBUL ÜNİVERSİTESİ SOSYAL TESİSLERİ İŞLETMESİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-gida-urunleri-satin-alinacaktir-570813.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/ist_unv.png" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Gıda ürünleri satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											İSTANBUL ÜNİVERSİTESİ SOSYAL TESİSLERİ İŞLETMESİ - İstanbul
											
												/ Fatih
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00919797</strong></span>

									<span>
										İstanbul
										
											/ Fatih
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/685425
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														İ.Ü. SOSYAL TESİSLERİNE BAĞLI BİRİMLERDE KULLANILMAK ÜZERE 85 KALEM YAŞ SEBZE VE MEYVE ALIMI Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														18.01.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														İ.Ü. Beyazıt Kampüsü Profesörler Evi Restoranı
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-gida-urunleri-satin-alinacaktir-570300.html?searchText=" onclick="handleOutboundLinkClicks('DT-570300','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8559525535.png" />
				
			</div>
			<div class="bik-text">
				<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Gıda ürünleri satın alınacaktır</span>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Van
	                      	
	                      		 / Merkez
	                      	 - VAN BÜYÜKŞEHİR BELEDİYE BAŞKANLIĞI
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-gida-urunleri-satin-alinacaktir-570300.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/8559525535.png" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Gıda ürünleri satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											VAN BÜYÜKŞEHİR BELEDİYE BAŞKANLIĞI - Van
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN00918622</strong></span>

									<span>
										Van
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Bağlı ve İlgili Kuruluş</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														DESTEK HİZMETLERİ DAİRE BAŞKANLIĞI
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/671394
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Toplam 22 Kalem Sebze ve Meyve Mal Alım İşi
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Van Büyükşehir Belediyesi - Sosyal Hizmetler Daire Başkanlığı Aşevi Mutfağı Depoları
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														07.01.2019 10:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Seyit Fehim Arvasi Mahallesi Özdemir Sokak No:5 Büyükşehir Belediyesi Hizmet Binası ZeminKat Destek Hizmetleri Daire Başkanlığı İhale Şube Müdürlüğü İpekyolu / VAN
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                   </ul>
	                               </section>
	                           </div>
	
	                       </section>
						
					
                </div>
            </div>
        </div>
</section>


<div id="idVal">
    <!--div content goes here-->
</div>

    <script type="text/javascript">
    
    function reloadChart(day)
    {
    	for( var i=0;i<2;i++)
    	{
    		$("#graph"+i).css("display", "none");
    		$("#graph"+i+' iframe').remove();
    	}
    	$("#graph"+day).css("display", "block");
    	myGraph(day);
    }
    </script>
    
    <script>
    	function myGraph(day)
    	{
			var ctx = document.getElementById("myChart"+day);
			if( ctx!=null )
			{
				var myChart = new Chart(ctx, {
				    type: 'bar',
				    data: getOOO(day),
				    options: {
				        scales: {
				            yAxes: [{
				                ticks: {
				                    beginAtZero:true
				                }
				            }]
				        }
				    }
				});
			}
    	}
		
		function getOOO(day)
		{
			if( day==1 )
			{
				return ;	
			}
			else if( day==2 )
			{
				return ;	
			}
			else if( day==3 )
			{
				return ;	
			}
			else
			{
				return ;	
			}
		}
		myGraph(0);
	</script>
	<script type="text/javascript">
		$(function(){
	        $('.detail-tab').each(function(){
	            $(this).click(function(){
	                $('.detail-tab, .detail-tab-content').removeClass('active');
	                
	                $(this).addClass('active');
	                $($(this).attr('data-rel')).addClass('active');
	            });
	            
	            
	        });
	        
	        $('.detail-tab').eq(0).trigger('click');
	    })
	</script>
    <script type="text/javascript">
    function setScrollbutsPosition(){
        $('.scrollbuts').each(function(){
            var posObjTop = $($(this).attr('data-pos')).offset().top;
            
            
            if($(document).scrollTop() > posObjTop){
                $(this).css({'margin-top': ($(document).scrollTop() - posObjTop) + 'px'});
            }
            else{
                $(this).css({'margin-top': '0px'});
            }
            
        });
    }
    
    $(function(){
        setScrollbutsPosition();
        
        $( document ).scroll(function() {
            setScrollbutsPosition();
        });
        
        $('.scrollbuts').each(function(){
            var $scrollableEl = $($(this).attr('data-scrollable-el'));
            
            var to_left = null, to_right = null;
            
            $(this).find('.scroll-left').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                
                to_left = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                }, 100);
            });
            
            $(this).find('.scroll-right').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                
                to_right = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                }, 100);
            });
            
            
            $(this).find('.scroll-left').mouseup(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-left').mouseout(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-right').mouseup(function(){
                clearInterval(to_right);
            });
            
            $(this).find('.scroll-right').mouseout(function(){
                clearInterval(to_right);
            });
        });
    })
    
    function toggleScrollbuts(){
         setTimeout(function(){
             $('.scrollbuts').each(function(){
                 if( $($(this).attr('data-scrollable-el')).get(0).scrollWidth > $($(this).attr('data-scrollable-el')).get(0).clientWidth){
                     $(this).show();
                     setScrollbutsPosition();
                 }
                 else{
                     $(this).hide();
                 }
             })
         }, 100);
     }
     
     $(function(){
         toggleScrollbuts();
         
         $(window).resize(function(){
             toggleScrollbuts();
         });
     })
    </script>
    <script type="text/javascript">
    function printDiv(divName) {
        var printContents = document.getElementById('ad-text-div-id').innerHTML;
        var originalContents = document.body.innerHTML;

        document.body.innerHTML = printContents;
        window.print();
        document.body.innerHTML = originalContents;
   }
    $(function(){
    	if( window.self !== window.top )
    	{
    		//window.top.location="http://www.google.com";
    		//alert("Bu sayfa ipnelik pesinde")
    	}
    	else
    	{
    		//console.log("degil 2")
    	}
    });
    
    
    function colorizeSearchedText(SrchText, Subject){
    		/*var exp = '';
    		var toks = SrchText.split('');
    		
    		for(var i in toks){
    			exp += "\\"+toks[i];
    		}*/
    		return eval("Subject.replace(/"+SrchText+"/g,'<span class=\"colorized-text\" style=\"color:#ff9900\">"+SrchText+"</span>');");
    }
    $(function(){
	    
    })
    </script>
    	
		
		<!--begin footer2-->
			









<style>
.popupx {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index: 10000000;
   
}
 
/* Inner */
.popup-innerx {
    max-width:807px;
    width:90%;
    padding:4px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
    cursor: pointer;
}
 
/* Close Button */
.popup-closex {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-closex:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
    
    </style>
    
 

    <footer class="main-footer">
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
<!--                         <img src="assets/img/logo.svg" /> -->
                        <img src="assets/img/logo.svg" />
                    </a>
                </div>
                <div class="column col-18">
                		<div class="row">
                			<div class="column col-12">
                				<ul class="f-menu-item">
			                        <li class="f-menu-title">KURUMSAL</li>
				                    <li><a href="kurumsal-resmi-ilanlar-hakkinda">» Resmi İlan Portalı Hakkında</a></li>
									<li><a href="kurumsal-resmi-ilanlar-tarihcesi">» Resmi İlan Tarihçesi</a></li>
									<li><a href="kurumsal-icra-ilanlari">» Resmi İlan Türleri</a></li> 
				                    <li><a href="kurumsal-yonetim">» Yönetim</a></li>
									<li><a href="rapor-istatistiki-bilgiler">» İstatistik Bilgileri</a></li>
			                    </ul>
			                    
			                    <ul class="f-menu-item">
			                        <li class="f-menu-title">DESTEK ve YARDIM</li>
			                        
			                        <li><a href="yardim-nasil-uye-olurum">» Üyelik</a></li>
			                        <li><a href="bik-icradan-nasil-mal-alinir">» İlanlar Hakkında</a></li>
			                        <li><a href="yardim-arama" >» Arama ve Takip</a></li>
									<li><a href="yardim-sss" >» Sıkça Sorulan Sorular</a></li>
									<li><a href="yardim-sss?formOpen=open" >» İletişim Formu</a></li>
			
			                    </ul>
                			</div>
                			
                			
                			<div class="column col-12">
                				<div class="	row">
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">GİZLİLİK VE KULLANIM</li>
				                        <li><a href="kullanim-tanitim-filmleri">» Tanıtım Filmleri</a></li>
				                        <li><a href="guvenlik-kullanim-kosullari">» Kullanım Koşulları</a></li>
				                        <li><a href="guvenlik-kvkk-form">» Kişisel Veriler (KVKK) Başvuru Formu</a></li>
				               			
				                    </ul>
                					</div>
                					
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">İLETİŞİM</li>
				                        <li><a href="iletisim-genel-mudurluk">» Genel Müdürlük</a></li>
				                        <li><a href="iletisim-subeler">» Şubeler</a></li>
										<li>&nbsp;</li>
				               			
				                    </ul>
                					</div>
                				</div>
                				
                				<div>
                					<div style="text-align:right;">
                						<a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"><img height="40px" style="display:inline;" src="assets/img/badge_new_android.png"></a>
                						
                						<a href="https://itunes.apple.com/tr/app/resmi-ilanlar/id1179114616?mt=8"><img height="40px" style="display:inline;" src="assets/img/badge_new_ios.svg"></a>
                					</div>
                				</div>
                			</div>
                		</div>
			                    
				                    
				                    
                    
                </div>
            </div>
        </div>
        
        
        <ul class="social2">
           <li><a href="https://www.facebook.com/resmiilan/" target="_blank"><img src="assets/img/share/facebook.png" /></a></li>
           <li><a href="https://twitter.com/ilangovtr" target="_blank"><img src="assets/img/share/twitter.png" /></a></li>
           <li><a href="https://www.instagram.com/resmiilan/" target="_blank"><img src="assets/img/share/instagram.jpg" /></a></li>
           <li><a href="https://www.youtube.com/channel/UCoLna6joUEuJ4eO7bjCP_Bw" target="_blank"><img src="assets/img/share/youtube.png" /></a></li>
           <li><a href="https://www.linkedin.com/company/ilan-gov-tr" target="_blank"><img src="assets/img/share/linkedin.png" /></a></li>
<!--                        <li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"></a></li>-->
<!--                         <li><a href="#" class="icon-rss2"></a></li> -->
       </ul>
    </footer>
	<script src="assets/js/analytics.js?v=1"></script>
	
		<script type="text/javascript">
			ga('send', {'hitType': 'pageview','title': 'DT-'+'569321'+'-'+"Silivri/İsmetpaşa Mahallesi'nde bina icradan satılıktır"});
			ga('set', 'dimension1', '569321');
		</script>
	
	
<script type="text/javascript">

function kurumsalMenuDuzenle(){
    
    if($(document).width() <= 1220){
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click');
            }
        })
    }
    else{
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click').mouseenter(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if(!$_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeIn();
                        
                        
                        $(this).children('.submenu, .submenu2').slideDown(function(){
                            $_this.prop('mainSmallNav_opened', true);
                        });   
                    }
                        
                })
                .mouseleave(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if($_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeOut();
                        $(this).children('.submenu, .submenu2').slideUp(function(){
                            $_this.prop('mainSmallNav_opened', false);
                        });
                    }
                        
                });
            }
        })
    }
    
        
    
}

$(function(){
    kurumsalMenuDuzenle();
    $(window).resize(kurumsalMenuDuzenle);
})

</script>

<script type="text/javascript">
  $(function(){
      $('.accordion-menu-opener').click(function(){
          $('.accordion-menu').toggleClass('flex');
      });
  })
  </script>
<script type="text/javascript">
    function setMainNavHeights(){
        var maxH = 0;
        
        $('.main-nav ul li a').each(function(){
            if($(this).height() > maxH){
                maxH = $(this).height();
            }
        });
        
        if(maxH != 0){
            $('.main-nav lu li a').css({'height':(maxH + 'px')});
        }
    }
    setMainNavHeights();
    $(window).resize(setMainNavHeights)
  </script>
  <script type="text/javascript">

$(function(){
    $('.top-ad-list .item .admin-toolbar li').each(function(){
        $(this).mouseenter(function(){
            $(this).children('.pop-up').addClass('opened');
        }).mouseleave(function(){
            $(this).children('.pop-up').removeClass('opened');
        }).click(function(e){
            if(!$(e.target).is('.pop-up') && !$(e.target).is('.close')){
                $(this).children('.pop-up').toggleClass('opened');
            }
            
        })
    })
    
    $('.top-ad-list .item .admin-toolbar li .pop-up').each(function(){
        $(this).prepend('<div class="close" onclick="$(this).parent().removeClass(\'opened\')">X</div>');
    })
})
</script>
<!-- 	<script src="assets/js/yandex.js"></script> -->
    
		<!--end footer2-->
		
	    









    <script src="assets/jquery/modernizr-2.8.3.js"></script>

    <script src="assets/js/mobile.js"></script>

    <script src="assets/js/classie.js"></script>
	<script src="js/manuel-functions/simple-functions.js?v=77"></script>


    <script src="assets/js/lightbox-plus-jquery.min.js"></script>
    


<!-- <script src="assets/js/script.js"></script> -->
<script type="text/javascript">
	function showHideTextDetail()
	{
		if ($(".details-txt").hasClass("active")) {
        	$("#detail-link-id").html('İlan metninin tamamını göster');
            $(".details-txt").removeClass("active");
        } else {
            $(".details-txt").addClass("active");
            $("#detail-link-id").html('İlan metnini gizle');
            
        }
	}
	
	
	$(document).ready(function () {
		if($(".details-txt > div").eq(0).height() <300){
            $("#detail-link-id").parent().parent().remove();
            $(".details-txt").addClass("active");
        }
		
	    $(".popup-link").on("click", function () {
	        $(".popup").addClass("active");
	        $(".shadow").on("click", function () {
	            $(".popup").removeClass("active");
	
	        });
	    });
	});
</script>

<!-- text modal for Kanun Detay -->
<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal
if( btn!=null )
{
	btn.onclick = function() {
	    modal.style.display = "block";
	}
}

// When the user clicks on <span> (x), close the modal
if( span!=null )
{
	span.onclick = function() {
	    modal.style.display = "none";
	}
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>
<!-- modal for kanun detay -->
<!-- toggle for kanun detay -->

<script>
function showHideRuleDetail() {
    var x = document.getElementById('rule-detail');
    if (x.style.display === 'none') {
        x.style.display = 'block';
        $("#show-rule-detail").html('Madde metnini Gizle.');
    } else {
        x.style.display = 'none';
        $("#show-rule-detail").html('Madde metni için Tıklayınız.');
    }
}
</script>
<!-- toggle for kanun detay -->



<!-- text modal for Kanun Detay -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fcfb17eb792128"></script>

	
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
				appId: "2b6a8509-4248-498e-9713-fc4cb7b907c4",
				autoRegister: true,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
			OneSignal.push(["sendTags", {'userId': '','userName': ''}]);
		</script>
	
	</body>
</html>	

