









<!DOCTYPE html>
<html lang="tr">
	<head>
		<link rel="manifest" href="/manifest.json">
		<link rel="shortcut icon" href="favicon.ico" />
		










	
		<meta name="keywords" content="" />
	
	
	

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width" />
    
    <meta name="apple-itunes-app" content="app-id=1179114616"/>
    
    
	
	
	
	
	
	    <meta property="og:type" content="article" />
	    <meta property="og:title" content="Ankara/Sincan'da 67 adet sanayi imarlı arsa satışa çıkarılmıştır" />
	    <meta property="og:description" content="Emlak |
		
			Arsa |
		
			Satılık |
		
			İmarlı - Sanayi |
		
		
		
		
			SİNCAN BELEDİYE BŞK.
		
	
		

		
			Ankara/Sincan'da 67 adet sanayi imarlı arsa satışa çıkarılmıştır" />
	    
	    
	    	<meta name="og:image" content="https://medya.ilan.gov.tr/upload/uploads/cust/m002085.jpg" />
	    	<meta name="og:image:width" content="203" />
	    	<meta name="og:image:height" content="203" />
	    
	    
	    
	    
	    
   	
   	
   	
   	
		<title>Ankara/Sincan'da 67 adet sanayi imarlı arsa satışa çıkarılmıştır - ILN01059557</title>
	
	
	
	
	
		<meta name="description" content="Türkiyenin İlan Portalı. İcra, İhale, Tebligat, Personel Alımı ilanları ilan.gov.trde"/>
	
	

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



 <link href="assets/css/in-every-where.css?v=79" rel="stylesheet" />

		    <script src="assets/jquery/jquery-1.10.2.min.js"></script>
    <link href="assets/css/lightbox.min.css" rel="stylesheet" />
    <link href="assets/css/detail-page.min.css?v=79" rel="stylesheet" />


<link href="assets/css/normalize.min.css?v=79" rel="stylesheet" />
<link href="assets/css/fonts.min.css?v=79" rel="stylesheet" />
<link href="assets/css/common.min.css?v=79" rel="stylesheet" />
<link href="assets/css/flex.min.css?v=79" rel="stylesheet" />
<link href="assets/css/header.min.css?v=79" rel="stylesheet" />
<link href="assets/css/footer.min.css?v=79" rel="stylesheet" />
<link href="assets/css/responsive.min.css?v=79" rel="stylesheet" />
    <link href="assets/css/cs-select.css" rel="stylesheet" />

<style>
/* The Modal (background) */
	.modal
	{
		display: none; /* Hidden by default */
		position: fixed; /* Stay in place */
		z-index: 100000000000; /* Sit on top */
		padding-top: 15%; /* Location of the box */
		left: 0;top: 0;width: 100%; /* Full width */
		height: 100%; /* Full height */
		overflow: auto; /* Enable scroll if needed */
		background-color: rgb(0,0,0); /* Fallback color */
		background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
	}
/* Modal Content */
	.modal-content
	{
		position: relative;
		background-color: #fefefe;
		margin: auto;padding: 0;
		border: 1px solid #888;
		width: 60%;
		box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
		-webkit-animation-name: animatetop;
		-webkit-animation-duration: 0.4s;
		animation-name: animatetop;
		animation-duration: 0.4s
	}
	/* Add Animation */
	@-webkit-keyframes animatetop {from {top:-300px; opacity:0} to {top:0; opacity:1}}@keyframes animatetop {from {top:-300px; opacity:0}to {top:0; opacity:1}}
	/* The Close Button */
	.close {color: #FFDC00;float: right;font-size: 28px;font-weight: bold;}.close:hover,.close:focus {color: white;text-decoration: none;cursor: pointer;}
	.modal-header
	{
		padding: 15px 30px;
		/*background-color: #FFDC00; *//*Sari*/
		background-color: #575757;
		color: #FFDC00;
	}
	.modal-body {padding: 15px 30px;}
	.modal-footer {padding: 15px 16px;background-color: #575757;color: white;}

.table-div{display:table;}
.table-div .tr{display:table-row;}
.table-div .th, .table-div .td{display:table-cell; padding:5px; vertical-align:top;}
.table-div .th{font-weight:bold; /*white-space:nowrap;*/}


.table-div.bordered .th, .table-div.bordered .td{border-right:1px solid #cdcdcd; border-bottom:1px solid #cdcdcd;}
.table-div.bordered .tr:first-child .th, .table-div.bordered .tr:first-child .td{border-top:1px solid #cdcdcd;}
.table-div.bordered .th:first-child, .table-div.bordered .td:first-child{border-left:1px solid #cdcdcd;}
.table-div .align-right-on-desktop{text-align:right;}

.special-link{color:#69B9B9; font-weight:bold; text-decoration:underline; background:none; padding:0px; font-family: GN-Book,sans-serif; font-size:1.4rem;}
/*
@media screen and (max-width:1220px){
    .table-div{display:block;}
    .table-div .tr{display:block;}
    .table-div .th{display:inline-block; padding:3px 5px;}
    .table-div .td{display:block; padding:0px 5px;}
    .table-div .td:after{display:block; content:' '; margin: 10px 0px; height:1px; background-image: linear-gradient(to right,transparent,rgba(0,0,0,0.5),transparent);}
    
    .table-div .align-right-on-desktop{text-align:left;}
}
*/
bolum_basligi_bg_cont{overflow:hidden; text-align: center;}
.bolum_basligi.with-bg-line{display: inline-block; padding: 0px 15px; position: relative;}
.bolum_basligi.with-bg-line:before, .bolum_basligi.with-bg-line:after {background: #ddd; content: ""; display: block; height: 1px; position: absolute; top: 50%; width: 400%;}
.bolum_basligi.with-bg-line:before{right: 100%;}
.bolum_basligi.with-bg-line:after{left: 100%;}

button.bolum_basligi{border:1px solid #cdcdcd; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; background-color:#ffffff; padding:5px 10px !important;}

.detail-wrapper .detail-block .more-details{border-top:none; overflow:hidden;}
.section-title{margin:0px; padding:0px; text-align:center; margin-top:10px;}
.section-title h3{display:inline-block; font-size:130%; font-weight:bold; font-size:150%; margin:0px; padding:0px 15px 10px 15px; border-bottom:2px solid #cdcdcd;}
.crazy-box{padding:10px; border:1px solid #cdcdcd; background:#ffffff; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;}
</style>
		
	</head>
	
	<body class="">
	<div class="bg-mask"></div>
		











	
	<span class="m-menu-icon"></span>
	
	
	
		
		
			
		
		
		
		
    	<header class="main-header" style="border-bottom: #69B9B9 2px solid;">
	
	
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
                        <img src="assets/img/ilangovtr_logo.svg" />
                    </a>
                </div>
                <div class="column col-18 h-right">
                    <ul class="main-top-menu">
                    	
                    
                    	
                    	
                        
                       
                        <li>
                        	<a href="arsiv"><span class="icon-search"></span> İLAN ARŞİVİ</a>
                        </li>
                        
                        
                        <li>
                        	<a href="hesabim-takip-ettiklerim?situation=favourite"><span class="icon-like"></span>TAKİP ETTİKLERİM</a>
                        </li>
                        <li>
                        	<a href="hesabim-ilanlar?situation=ax-pending">
                        		<span class="icon-user"></span>
                        		
								
									Oturum Aç
								
                        	</a>
                        	
							<!--- BEGIN: EKLENEN 2-->
							
                            <!--- END: EKLENEN 2 -->
                        	
                        </li>
                        <li>
                        	<a href="kurumsal-resmi-ilanlar-hakkinda"><span class="icon-documents"></span> Kurumsal</a>

                        	<!--- BEGIN: EKLENEN 1-->
                        	
	                            <div class="submenu">
	                                <ul>
	                                    <li>
	                                    	<a href="kurumsal-resmi-ilanlar-hakkinda" class="green">RESMİ İLANLAR</a>
	                                    	<div class="submenu">
	                                            <ul>
		                                            <li><a href="kurumsal-resmi-ilanlar-hakkinda" >Resmi İlan Portalı Hakkında</a></li>
													<li><a href="kurumsal-resmi-ilanlar-tarihcesi" >Resmi İlan Tarihçesi</a></li>
													<li>
														<a href="kurumsal-icra-ilanlari">Resmi İlan Türleri</a>
														<div class="submenu">
															<ul>
																<li><a href="kurumsal-icra-ilanlari">İcra İlanları </a></li> 
																<li><a href="kurumsal-ihale-ilanlari">İhale İlanları</a></li> 
																<li><a href="kurumsal-tebligat-ilanlari">Tebligat İlanları</a></li> 
																<li><a href="kurumsal-personel-ilanlari">İnsan Kaynakları İlanları</a></li> 
															</ul>
														</div>
													</li>
													<li><a href="https://ilanbis.bik.gov.tr/Uygulamalar/AylikListe" target="_blank" >Süreli Yayınlar Listesi</a></li>
												</ul>
											</div>
	                                    </li>
	                                    
	                                    <li>
		                                    <a href="yardim-nasil-uye-olurum" class="green">DESTEK ve YARDIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li>
														<a href="yardim-nasil-uye-olurum">Üyelik</a>
														<div class="submenu">
															<ul>
																<li><a href="yardim-nasil-uye-olurum">Nasıl Üye Olunur?</a></li>
																<li><a href="yardim-neden-uye-olmaliyim">Neden Üye Olmalıyım?</a></li>
															</ul>
														</div>
													</li>
													<li>
														<a href="bik-ilan-kategorileri">İlanlar Hakkında</a>
														<div class="submenu">
															<ul>
																<li><a href="bik-ilan-kategorileri">İlan Kategorileri</a></li>
																<li><a href="bik-icradan-nasil-mal-alinir">İcradan Nasıl Mal Alınır?</a></li>
																<li><a href="bik-ihalelere-nasil-katilirim">İhalelere Nasıl Katılırım?</a></li>
																<li><a href="bik-tebligat-ilani-nedir">Tebligat İlanı Nedir?</a></li>
																<li><a href="bik-personel-ilani-nedir">İnsan Kaynakları ilanı nedir?</a></li>
															</ul>
														</div>
													</li>
		                                            <li><a href="yardim-arama" >Arama ve Takip</a></li>
													<li><a href="yardim-sss" >Sıkça Sorulan Sorular</a></li>

												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="#" class="green">KULLANIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kullanim-tanitim-filmleri">Tanıtım Filmleri</a></li>
													<li><a href="guvenlik-kullanim-kosullari">Kullanım Koşulları</a></li>
													<li><a href="guvenlik-kvkk-form">Kişisel Veriler (KVKK) Başvuru Formu</a></li>
													<li><a href="rapor-istatistiki-bilgiler">İstatistik Bilgileri</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-guvenligi-politikamiz">Kalite ve Bilgi Güvenliği Politikamız</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-9001">ISO 9001</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-27001">ISO 27001</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="iletisim-genel-mudurluk" class="green">İLETİŞİM</a>
	                                    	<div class="submenu">
	                                            <ul>
	                                            	<li><a href="kurumsal-yonetim">Yönetim</a></li>
													<li><a href="iletisim-genel-mudurluk">Genel Müdürlük</a></li>
													<li><a href="iletisim-subeler">Şubeler</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="kurumsal-mevzuat-1" class="green">MEVZUAT</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kurumsal-mevzuat-1">Basın İlan Kurumu Mevzuatına Git</a></li>
												</ul>
											</div>
	                                    </li>
	                                </ul>
	                            </div>
                            
                            <!--- END: EKLENEN 1 -->

                        </li>
                        <li style="display: none;">
                        	<a href="kurumsal-mevzuat-1"><span class="icon-like"></span>MEVZUAT</a>
                        </li>
                        
                    </ul>
                    <div class="search-wrapper" >
                        <form id="my-search-form" action="kategori-arama">
	                        <div class="dropdown-box" id="step2">
	                            <section>
									<div class="cs-select" tabindex="0">
										<span class="cs-placeholder" id="auto-search-input-id">
											
											
											
												HEPSİNDE ARA
											
										</span>
											<div class="cs-options">
												<ul>
													<li onclick="$('#autocomplete').attr('name','word');$('#autocomplete').attr('placeholder','Kelime ya da İlan Numarası ile Arayınız');$('#auto-search-input-id').html($('#auto-word-id').html())"><span id="auto-word-id">HEPSİNDE ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','title');$('#autocomplete').attr('placeholder','Başlıklarda Arayınız');$('#auto-search-input-id').html($('#auto-title-id').html())"><span id="auto-title-id">BAŞLIKLARDA ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','text');$('#autocomplete').attr('placeholder','Metinlerde Arayınız');$('#auto-search-input-id').html($('#auto-text-id').html())"><span id="auto-text-id">METİNLERDE ARA</span></li>
												</ul>
											</div>
										</div>
	                            </section>
	                        </div>
							
							
	                        

								<input type="text" name="word" value="" id="autocomplete" class="search-input" placeholder="Kelime ya da İlan Numarası ile Arayınız"/>
							
                        	<span class="icon-search-icon" onclick="handleOutboundLinkClicks(document.getElementById('autocomplete').value,'Arama','Ilan Detay');$('#my-search-form').submit();"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="content-2">
            <div class="row" id ="step3" >
                <nav class="main-nav" style="z-index: 5;">
                    <ul>
                    	
                        
                    	
                    		
                    	
                    	
	                    	
                    	
                        



                        <li class="column col-4"><a onclick="handleOutboundLinkClicks('TÜM İLANLAR','Ust Menu','Ilan Detay');" href="kategori-tum-ilanlar" class="yellow ">TÜM İLANLAR</a></li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İCRA','Ust Menu','Ilan Detay');" href="kategori-icra?type=21627" class="blue ">
	                        			İCRA
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İHALE','Ust Menu','Ilan Detay');" href="kategori-ihale?type=21628" class="green active">
	                        			İHALE
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('TEBLİGAT','Ust Menu','Ilan Detay');" href="kategori-tebligat?type=21629" class="pink ">
	                        			TEBLİGAT
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-5">
	                        		<a onclick="handleOutboundLinkClicks('İNSAN KAYNAKLARI','Ust Menu','Ilan Detay');" href="kategori-insan-kaynaklari-298967?type=21630" class="orange ">
	                        			İNSAN KAYNAKLARI
	                        		</a>
	                        	</li>
                        

							<li class="column col-6"><a class="kurum-disi" onclick="handleOutboundLinkClicks('KURUM HARİCİ İLANLAR','Ust Menu','Ilan Detay');" href="/kurum-disi-ilanlar">KURUM HARİCİ İLANLAR</a></li>

                    </ul>
                </nav>
            </div>
        </div>
    </header>
    
  

		
		<!--begin middle-->
		
		











  <script src="assets/jquery/jquery-ui.min.js"></script>
  <script src="js/chartjs/Chart.min.js"></script>

<style>
.normal-list ol{list-style-type: decimal !important;}
.normal-list ol li{list-style-type: decimal !important;}

.normal-list ol.lower-alpha{list-style-type: lower-alpha !important;}
.normal-list ol.lower-alpha li{list-style-type: lower-alpha !important;}

.normal-list ol.upper-alpha{list-style-type: upper-alpha !important;}
.normal-list ol.upper-alpha li{list-style-type: upper-alpha !important;}

.normal-list ol.lower-roman{list-style-type: lower-roman !important;}
.normal-list ol.lower-roman li{list-style-type: lower-roman !important;}

.normal-list ol.upper-roman{list-style-type: upper-roman !important;}
.normal-list ol.upper-roman li{list-style-type: upper-roman !important;}

</style>

<section class="page-wrapper">
	<tr style="display:none;">
  <td colspan="2">
<input type="hidden" name="" value="693960" id="detalAnalyticsId"/>  </td>
</tr>

		

	<div class="content">
	
		










<div class="row">
	<div class="column col-24">
		<ul class="breadcrumbs ">
			
			
			
				
				
				
					
					
						
						<li>
							<a href="kategori-emlak-150002?sc=">
								Emlak
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-emlak-arsa-150175?sc=">
								Arsa
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-arsa-satilik-150176?sc=">
								Satılık
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-satilik-imarli-sanayi-299565?sc=">
								İmarlı - Sanayi
							</a>
						</li>
						
					
					
					
					
					
				
				
			
			
		</ul>
	</div>
</div>
		
	</div>
	        <div class="content">
            <div class="row">
                <div class="column col-24" style="width:100%;">
                    <div class="detail-wrapper">
                    	
                    	
                    		<div class="print page-button">
                    		
                    		   
                    			
                    			
	                        <a onclick="handleOutboundLinkClicks('YZ-693960','Ilan Yazdir','Ilan Detay');" href="yazdir-detay-emlak-arsa-ankara-sincanda-67-adet-sanayi-imarli-arsa-satisa-cikarilmistir-693960.html"><span class="icon-print"></span> Yazdır</a>
                    		</div>
                    	
                        <header>
                        		<figure>
								
								
									<img src="https://medya.ilan.gov.tr/upload/uploads/cust/m002085.jpg" alt="SİNCAN BELEDİYE BAŞKANLIĞI                                                                                                                                                                                                                                " />
								
							</figure>
                            
                            <h1>Ankara/Sincan'da 67 adet sanayi imarlı arsa satışa çıkarılmıştır </h1>
							<h2>SİNCAN BELEDİYE BAŞKANLIĞI                                                                                                                                                                                                                                </h2>
                            
							
							
							<a class="special-link" href="kurum-ilanlari?code=M002085">Kurumun/Kuruluşun Aktif İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M002085&archived=true&npdab=on">Kurumun/Kuruluşun Arşiv İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M002085&npda=1&npdab=on">Kurumun/Kuruluşun Tüm İlanları</a>
                        </header>
                        
                        <!-- -->
                        
                        <section class="detail-block">
                            <header>
                                <span class="detail-tab" data-rel="#kunye">Künye ve Kayıt Bilgileri</span>
                                
                                	<span class="detail-tab" data-rel="#kanuni_dayanak">İlanın Kanuni Dayanağı</span>
                                
                            </header>
                            
							<div class="detail-text detail-tab-content" id="kunye">
								<div class="detail-text">
									<div class="row">
										<div class="column col-8">
			                                <table style="width:100%;">
			                                    <tr>
			                                        <td class="td-sub">BİK İlan No</td>
			                                        <td>:</td>
			                                        <td class="td-sub">ILN01059557</td>
			                                    </tr>
			
			                                    
			                                    <tr>
			                                        <td class="td-sub">Şehir</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	Ankara
			                                        	
			                                        		 / Sincan
			                                        	
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    
			                                    	
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    	
												
			                                    
				                                    <tr>
				                                        <td class="td-sub" colspan="3" style="text-align: left;">
					                                        
						                                        Yayınlandığı Gazeteler
					                                        
				                                        </td>
				                                    </tr>
				                                    <tr>
				                                    	<td class="td-sub" colspan="3" style="text-align: center;padding: 0px;"><hr></td>
				                                    </tr>
				                                    
				                                    
				                                    	
				                                    		
				                                    		
							                                    <tr>
																	<td class="td-sub">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000348" target="_blank">İLKSAYFA</a>
																	</td>
																	<td></td>
																	<td class="td-light" style="text-align: right;">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000348" target="_blank">04.10.2019</a>
																	</td>
																</tr>
																<tr>
																	<td  colspan="3" class="td-sub">
																		<a class="special-link" href="kategori-tum-ilanlar?publishCode=YYN-000348&archived=false" target="_blank">
																			
																			
																				Gazetenin Diğer Aktif İlanları
																			
																		</a>
																	</td>
																</tr>
																
																	<tr>
																		<td  colspan="3" class="td-sub">
																			<a class="special-link" href="http://www.gazeteilksayfa.com" target="_blank">
																				Gazetenin Sitesine Git
																			</a>
																		</td>
																	</tr>
																
															
														
													
				                                    	
				                                    		
				                                    		
							                                    <tr>
																	<td class="td-sub">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000823" target="_blank">YENİ ŞAFAK</a>
																	</td>
																	<td></td>
																	<td class="td-light" style="text-align: right;">
																		<a href="kategori-tum-ilanlar?publishCode=YYN-000823" target="_blank">04.10.2019</a>
																	</td>
																</tr>
																<tr>
																	<td  colspan="3" class="td-sub">
																		<a class="special-link" href="kategori-tum-ilanlar?publishCode=YYN-000823&archived=false" target="_blank">
																			
																			
																				Gazetenin Diğer Aktif İlanları
																			
																		</a>
																	</td>
																</tr>
																
																	<tr>
																		<td  colspan="3" class="td-sub">
																			<a class="special-link" href="http://www.yenisafak.com.tr/" target="_blank">
																				Gazetenin Sitesine Git
																			</a>
																		</td>
																	</tr>
																
															
														
													
												
			                                </table>
			                                <div style="height: 20px;"></div>
										</div>
										
										<div class="column col-16">
											<div class="crazy-box">
				                                <div class="table-div" style="width:100%;">
													<div class="tr">
				                                        <div class="th">
				                                        	
															İHALE İLANI ÖZET BİLGİLERİ 
														</div>
														<div class="th td-separator"></div>
														<div class="td align-right-on-desktop">
															
															
																<a class="special-link" href="bik-ihalelere-nasil-katilirim">
							                                        İhalelere Nasıl Katılırım?
							                                    </a>
															
															
															
				                                        </div>
				                                    </div>
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Niteliği, Türü ve Miktarı
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			Ankara İli Sincan İlçesi Türkobası Mahallesinde bulunan toplam 101.498,35 m2 yüzölçümüne sahip , imar planında Küçük Sanayi Alanı olarak belirlenmiş 67 adet parselin 2886 sayılı Devlet İhale Kanunun 35. maddesinin ( a ) fıkrası hükümleri çerçevesinde satılması
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhale ve Teklif Açma Tarihi
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			16.10.2019 14:30
																		
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhalenin Yapılacağı Yer / Başvuru Adresi
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			Tandoğan Mah. Zeki Uğur Cad. No:7 2. Kat Meclis Toplantı Salonu 06930 Sincan/ANKARA adresinde
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhale Usulü
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			2886 Sayılı DİK, Kapalı Teklif Usulü
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">İhale Türü
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			Satış
																			
																		
							                                        </div>
																</div>
															
														
													
													
				                                </div>
				                        	</div>
			                            </div>
									</div>
								</div>
							</div>
							
	                            <div class="detail-text detail-tab-content" id="kanuni_dayanak">
	              					 <div class="detail-text" style="overflow-x: auto;overflow-y: hidden;">
		                            	
			                                <p style="text-align: center;font-weight: bold;">
												2886 Sayılı Devlet İhale Kanunu (4734 s. Kamu İhale K. kapsamında yer alan işlerin ihalelerinde Devlet İhale K. hükümleri uygulanmaz.)nun 17. maddesi hükmü mucibince yayınlanmıştır.
											</p>
											<p id="rule-detail" style="display:none">
												Kapsam: <br/>Madde 1 - <br/>Genel bütçeye dahil dairelerle katma bütçeli idarelerin, özel idare ve belediyelerin alım, satım, hizmet, yapım, kira, trampa, mülkiyetin gayri ayni hak tesisi ve taşıma işleri bu Kanunda yazılı hükümlere göre yürütülür.<br/>Birinci fıkrada sayılan daire ve idarelere bağlı döner sermayeli kuruluşlar ile özel kanunlarla veya özel kanunların vermiş olduğu yetkiyle kurulmuş bulunan fonların yukarıda belirtilen işlerinin nasıl yapılacağı Maliye Bakanlığınca hazırlanarak Bakanlar Kurulunca çıkarılacak yönetmelikte belirtilir.<br/>________________________________________________________________________________<br/>İhalenin İlanı: <br/>Madde 17 - <br/>İhale konusu olan işler aşağıdaki esas ve usullere göre isteklilere ilan yoluyla duyurulur:<br/>1. İhalenin yapılacağı yerdeki ilanlar:<br/>a) Günlük gazete çıkan yerlerde ihaleler, ihalenin yapılacağı yerde çıkan gazetelerde en az bir gün aralıkla yayınlanmak suretiyle iki defa duyurulur.<br/>Gazete ile yapılacak ilk ilan ile ihale günü arası 10 günden, son ilan ile ihale günü arası 5 günden az olamaz.<br/>b) Günlük gazete çıkmayan yerlerdeki ihalelerde ilan, bu fıkranın (a) bendindeki süreler içinde ilgili idare ile hükümet ve belediye binalarının ilan tahtalarına asılacak yazılar ve belediye yayın araçları ile yapılır. Bu işlemler bir tutanakla belgelenir. Bu yerlerde en çok 7 gün aralıklarla gazete çıkıyorsa ayrıca gazete ile bir defa ilan yapılır.<br/>2. Diğer şehirlerde yapılacak ilanlar:<br/>Tahmin edilen bedeli her yıl Genel Bütçe Kanunu ile belirlenecek miktarı aşan ihale konusu işler (1) numaralı fıkraya göre yapılacak ilanlardan başka, trajı göz önüne alınarak ili Basın - İlan Kurumunca tespit olunacak günlük gazetelerden birinde, ihale tarihinden an az 10 gün önce bir defa daha ilan edilir.(*)<br/>3. Resmi Gazete ile yapılacak ilanlar:<br/>Tahmin edilen bedeli (2) numaralı fıkra uyarınca belirlenecek miktarın üç katını aşan ihale konusu işler, ihale tarihinden en az 10 gün önce bir defada Resmi Gazete’de ilan edilir.(**)<br/>4. İdareler, işin önem ve özelliğine göre bu ilanları yurt içinde ve yurt dışında çıkan başka gazeteler veya öteki yayın araçları ile de ayrıca yayınlatabilirler.<br/>5. Pazarlık usulü ile yapılacak ihaleler için idareler, ilan yapıp yapmamakta serbesttirler.<br/>________________________________________________________________________________<br/>İlanlarda bulunması zorunlu hususlar:<br/>Madde 18 -<br/> İlanlarda aşağıdaki hususların belirtilmesi zorunludur.<br/>a) İhale konusu olan işin niteliği, yeri ve miktarı,<br/>b) Şartname ve eklerinin nereden ve hangi şartlarla alınacağı,<br/>c) İhalenin nerede, hangi tarih ve saatte ve hangi usulle yapılacağı,<br/>d) Varsa tahmin edilen bedel ve geçici teminat miktarı,<br/>e) İsteklilerden aranılan belgelerin neler olduğu,<br/>f) Kapalı teklif usulüyle yapılacak ihalelerde, tekliflerin hangi tarih ve saate kadar nereye verileceği.<br/>________________________________________________________________________________<br/>Şartname ve eklerinde değişiklik halinde ilan:<br/>Madde 19 - <br/>İlan yapıldıktan sonra şartname ve eklerinde değişiklik yapılamaz. Değişiklik yapılması zorunlu olursa, bunu gerektiren sebep ve zorunluluklar bir tutanakla tespit edilerek önceki ilanlar geçersiz sayılır ve iş yeniden aynı şekilde ilan olunur.<br/>________________________________________________________________________________<br/>İlanın uygun olmaması:<br/>Madde 20 - <br/>17 ve 18 inci maddelerdeki hükümlere uygun olmayan ilanlar geçersizdir. Bu durumda ilan yenilenmedikçe ihale yapılamaz.<br/>İlanların geçersizliği ihale yapıldıktan sonra anlaşılırsa, ihale veya sözleşme feshedilir. Ancak, işde ivedilik ve ihalede Devletin yararı varsa, ihale ve sözleşme Maliye Bakanlığının uygun görüşü ve birinci derece ita amirinin onayı ile geçerli sayılabilir.<br/>İhalenin veya sözleşmenin bozulması halinde, müteahhit veya müşterinin fesih tarihine kadar yapmış olduğu gerçek masrafları ile, varsa, tahakkuk etmiş hakedişleri verilir.<br/>________________________________________________________________________________<br/>http://www.mevzuat.gov.tr/MevzuatMetin/1.5.2886.pdf<br/>
			                                </p>
										
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
										<p style="text-align: right;">

											<a href="/kurumsal-mevzuat-1" target="_blank" class="ilan-detay-but">BASIN İLAN KURUMU Mevzuatına Git &raquo;</a>
		                                </p>
		                            </div>
		                            
		                            	<a href="javascript:void(0);" class="more-details">
			                            <div class="bolum_basligi_bg_cont">		
											<button onclick="showHideRuleDetail()" id="show-rule-detail" type="button" class="bolum_basligi with-bg-line">Madde metni için Tıklayınız.</button>
										</div>
										</a>
									
	                            </div>
	                           
                        </section>
                        <!-- 
                        <input onclick="location.href=''" style="display: inline-block;width: 50%;margin-right: 0.8rem;" type="submit" value="Düzeltilen İlana Git"/>
                        -->
                        
                        
	                        <section class="event-box">
	                            <a href="geri-bildirim-yaz?adId=693960" class="page-button"><span class="icon-info"></span> GÖRÜŞ VE ÖNERİLER</a>

	                            
								
		                            <a href="hesabim-takip-ettiklerim-ekle?adId=693960" class="page-button"><span class="icon-heart"></span> TAKİP ET</a>
								
	                            <a onclick="handleOutboundLinkClicks('YZ-693960','Ilan Metni Yazdir','Ilan Detay');" class="page-button" href="yazdir-detay-emlak-arsa-ankara-sincanda-67-adet-sanayi-imarli-arsa-satisa-cikarilmistir-693960.html?onlyText=ok"><span class="icon-print"></span> Yazdır</a>
	                            
	                            
		                            <a href="#" style="display:inline-block;vertical-align: bottom">
			                            <span class="addthis_inline_share_toolbox" 
			                            	data-url="https://www.ilan.gov.tr/detay-emlak-arsa-ankara-sincanda-67-adet-sanayi-imarli-arsa-satisa-cikarilmistir-693960.html" 
			                            	data-title="Ankara/Sincan'da 67 adet sanayi imarlı arsa satışa çıkarılmıştır" 
			                            	data-description="" 
			                            ></span>

		                            </a>
	                            
								
	                        </section>
	                    

                        <section class="detail-block">
                        	<div style="display: relative;"><div class="scrollbuts" data-pos="#detail-txt-header" data-scrollable-el=".details-txt"><span class="scroll-left"><i class="fa fa-angle-left"></i></span><span class="scroll-right"><i class="fa fa-angle-right"></i></span></div>    </div>
                            <header id="detail-txt-header">
                                <span>İlan Metni </span>
                            </header>
                            
                            
	                            <div class="detail-text details-txt active" style="overflow-x: auto;overflow-y: hidden;">
	                                <div id="ad-text-div-id" class="normal-list">
	
	                                    <meta http-equiv="content-type" content="text/html; charset=UTF-8"><meta name="generator" content="Basin Ilan Kurumu"><meta name="author" content="Basin Ilan Kurumu">
<h3 class="ilan-baslik" style="text-align: center;"><strong>SİNCAN BELEDİYE BAŞKANLIĞINDAN</strong></h3>

<p style="text-align: justify;"><br />
<strong>1. İdareye İlişkin Bilgiler:</strong><br />
1.1. İdarenin:<br />
a) Adı : Sincan Belediye Başkanlığı<br />
b) Adresi : Tandoğan Mah. Zeki Uğur Cad. No: 7 Sincan/Ankara<br />
c) Telefon ve faks numarası : 4444762/347 - 3122711272<br />
d) Elektronik posta adresi : sincanbelediyesi@sincan.bel.tr.<br />
e) İlgili personel : Cemaliye BULUT<br />
1.2. İstekliler, ihaleye ilişkin bilgileri yukarıdaki adres ve numaralardan görevli personelle irtibat kurmak suretiyle temin edebilirler.</p>

<p style="text-align: justify;"><strong>2. İhalenin Konusu:</strong><br />
2.1. İhalenin konusu; Ankara İli Sincan İlçesi Türkobası Mahallesinde bulunan toplam 101.498,35 m2 yüzölçümüne sahip , imar planında Küçük Sanayi Alanı olarak belirlenmiş 67 adet parselin 2886 sayılı Devlet İhale Kanunun 35. maddesinin ( a ) fıkrası hükümleri çerçevesinde 16.10.2019 tarihinde saat 14:30’da Kapalı Teklif Usulü ile satılması.<br />
2.2. Arsanın Evsafı, Muhammen bedeli, İhale Tarihi ve Saati:<br />
Bu ihaleye ait taşınmazın Muhammen bedeli: 10.550.414,12 TL.’ dir. İhale Tarihi ve Saati: 16.10.2019 tarihinde saat 14:30’ dur. Evsafı aşağıda çıkartılmıştır.</p>

<table border="1" style="background-color:#e6e6fa;border-style:hidden;">
	<tbody>
		<tr>
			<td style="text-align: justify;">Sıra</td>
			<td style="text-align: justify;">Ada</td>
			<td style="text-align: justify;">Parsel</td>
			<td style="text-align: justify;">Yüzölçümü (m²)</td>
			<td style="text-align: justify;">Kullanım Kararı</td>
			<td style="text-align: justify;">Emsal</td>
			<td style="text-align: justify;">Y.Ençok</td>
		</tr>
		<tr>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">102297</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">102297</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">102297</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">2001,56</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">4</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">5</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">6</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">7</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">4</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">8</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">5</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">9</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">6</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">10</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">7</td>
			<td style="text-align: justify;">1993,55</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">11</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">8</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">12</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">9</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">13</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">10</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">14</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">11</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">15</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">12</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">16</td>
			<td style="text-align: justify;">102298</td>
			<td style="text-align: justify;">13</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">17</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2064,47</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">18</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">2010,41</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">19</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">2004,14</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">20</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">4</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">21</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">5</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">22</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">6</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">23</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">7</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">24</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">8</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">25</td>
			<td style="text-align: justify;">102299</td>
			<td style="text-align: justify;">9</td>
			<td style="text-align: justify;">2010,02</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">26</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2031,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">27</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">28</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">29</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">4</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">30</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">5</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">31</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">6</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">32</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">7</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">33</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">8</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">34</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">9</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">35</td>
			<td style="text-align: justify;">102300</td>
			<td style="text-align: justify;">10</td>
			<td style="text-align: justify;">2015,93</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">36</td>
			<td style="text-align: justify;">102301</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2021,01</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">37</td>
			<td style="text-align: justify;">102301</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">2008,73</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">38</td>
			<td style="text-align: justify;">102301</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">2000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">39</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">1011,56</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">40</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">41</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">42</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">4</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">43</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">5</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">44</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">6</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">45</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">7</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">46</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">8</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">47</td>
			<td style="text-align: justify;">102302</td>
			<td style="text-align: justify;">9</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">48</td>
			<td style="text-align: justify;">102304</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">4037,20</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">49</td>
			<td style="text-align: justify;">102312</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2013,61</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">50</td>
			<td style="text-align: justify;">102312</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">51</td>
			<td style="text-align: justify;">102312</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">52</td>
			<td style="text-align: justify;">102312</td>
			<td style="text-align: justify;">4</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">53</td>
			<td style="text-align: justify;">102312</td>
			<td style="text-align: justify;">5</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">54</td>
			<td style="text-align: justify;">102312</td>
			<td style="text-align: justify;">6</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">55</td>
			<td style="text-align: justify;">102312</td>
			<td style="text-align: justify;">7</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">56</td>
			<td style="text-align: justify;">102312</td>
			<td style="text-align: justify;">8</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">57</td>
			<td style="text-align: justify;">102314</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2096,73</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">58</td>
			<td style="text-align: justify;">102314</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">59</td>
			<td style="text-align: justify;">102314</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">60</td>
			<td style="text-align: justify;">102314</td>
			<td style="text-align: justify;">5</td>
			<td style="text-align: justify;">2064,80</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">61</td>
			<td style="text-align: justify;">102316</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2048,22</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">62</td>
			<td style="text-align: justify;">102316</td>
			<td style="text-align: justify;">2</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">63</td>
			<td style="text-align: justify;">102316</td>
			<td style="text-align: justify;">3</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">64</td>
			<td style="text-align: justify;">102316</td>
			<td style="text-align: justify;">4</td>
			<td style="text-align: justify;">1011,50</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">65</td>
			<td style="text-align: justify;">102316</td>
			<td style="text-align: justify;">5</td>
			<td style="text-align: justify;">1011,50</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">66</td>
			<td style="text-align: justify;">102316</td>
			<td style="text-align: justify;">6</td>
			<td style="text-align: justify;">1000,00</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
		<tr>
			<td style="text-align: justify;">67</td>
			<td style="text-align: justify;">102316</td>
			<td style="text-align: justify;">7</td>
			<td style="text-align: justify;">2042,41</td>
			<td style="text-align: justify;">Küçük Sanayi Alanı</td>
			<td style="text-align: justify;">1</td>
			<td style="text-align: justify;">2 Kat</td>
		</tr>
	</tbody>
</table>

<p style="text-align: justify;"><br />
<strong>3-İhale tarih, saat ve yeri:</strong> Yukarıda özellikleri belirtilen taşınmazın ihalesi, Tandoğan Mah. Zeki Uğur Cad. No:7 2. Kat Meclis Toplantı Salonu 06930 Sincan/ANKARA adresinde 16.10.2019 tarihinde saat 14:30’da yapılacaktır. Teklifler en geç 16.10.2019 tarihinde saat 14:30’a kadar aynı adreste bulunan 1. Kat Destek Hizmetleri Müdürlüğüne teslim edilecektir.</p>

<p style="text-align: justify;">4.İhaleye Katılabilmek İçin Gereken Belgeler ve Yeterlik Kriterleri:<br />
İhaleye katılmak isteyen isteklilerin ihale tarih ve saatine kadar aşağıdaki evrakları hazırlayarak teslim etmeleri gerekmektedir.<br />
4.1.İstekli Gerçek Kişi İse:<br />
a) Kanuni ikametgâh belgesi ( Telefon ve varsa fax numarası belgeye eklenecektir. )<br />
b) Noter tasdikli imza beyannamesi,<br />
c) İstekliler adına vekâleten iştirak ediliyor ise, istekli adına teklifte bulunacak kimselerin vekâletnameleri ile vekâleten iştirak edenin noter tasdikli imza beyannamesi,<br />
ç) İhaleye iştirak eden taraflardan her sayfası ayrı ayrı imzalanmış şartname,<br />
d) Noter onaylı Nüfus Cüzdanı Fotokopisi veya Onaylı Nüfus cüzdanı sureti,<br />
e) Şartnamede belirtilen geçici teminatın ödendiğine dair makbuz, belge veya bankalardan alınmış Geçici teminat mektubu (Geçici Teminat bedeli muhammen bedelin en az % 3’ dür.) ( Devlet tahvili veya hazine kefaletine haiz tahviller kabul edilir. )<br />
4.2. İstekli Tüzel Kişilik İse:<br />
a) İsteklinin siciline kayıtlı bulunduğu Ticaret Odasından veya diğer resmi makamlardan şirketin siciline kayıtlı ve halen faaliyette olduğuna dair ihale yılı içinde alınmış belge,<br />
b) Şirketin imza ve yetki sirkülerinin veya şirket adına ihaleye girecek kimse veya kimselerin bu şirketin vekili olduğuna dair noterden onaylı vekâletname ve vekile ait imza sirküleri,<br />
c) Türkiye’de tebligat için adres göstermesi ve telefon bildirmesi ( Yazılı olarak ),<br />
ç) Şartnamede belirtilen geçici teminatın ödendiğine dair makbuz, belge veya bankalardan alınmış Geçici teminat mektubu (Geçici Teminat bedeli muhammen bedelin en az % 3’ dür.) ( Devlet tahvili veya hazine kefaletine haiz tahviller kabul edilir.),<br />
d) İhaleye iştirak eden taraflardan her sayfası ayrı ayrı imzalanmış şartname,</p>

<p style="text-align: justify;">5. İhale ile ilgili şartname ve eklerin satış bedeli 250,00 TL olup, Tandoğan Mah. Zeki Uğur Cad. No:</p>

<p style="text-align: justify;">7 Destek Hizmetleri Müdürlüğü’nden temin edilebilir.</p>

<p style="text-align: justify;">6. İhaleye iştirak edenler şartnameyi kabul etmiş sayılırlar.</p>

<p style="text-align: justify;">7. İhale şartnamesinin posta yoluyla satışı yapılmayacaktır.</p>

<p style="text-align: justify;">8. İhale yapıp yapmamakta ve uygun bedeli tespitte Belediye Encümeni serbesttir.</p>

	                                </div>
	                                <div style="text-align: right;">
	                                	
	                                	
	                                </div>
	                            </div>
                            
                            
                        </section>
                        
                        
							
						



 						
							
	                        
	                        
							
						
                    </div>
                    
	                    <div style="height: 30px;"></div>
	                    
	                       <section class="detail-block">
	                           <header>
								<div class="section-title"><h3>İLGİNİZİ ÇEKEBİLECEK İLANLAR</h3></div>
							</header>
	                           <div class="detail-text">
	                               <section class="top-ad-list">
	                                   <ul>
	                                   
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-konut-balikesirgonende-2+1-daire-icradan-satiliktir-696733.html?searchText=" onclick="handleOutboundLinkClicks('DT-696733','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Balıkesir\Gönen'de 2+1 daire icradan satılıktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Balıkesir\Gönen'de 2+1 daire icradan satılıktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Balıkesir
	                      	
	                      		 / Gönen
	                      	 - GÖNEN İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-konut-balikesirgonende-2+1-daire-icradan-satiliktir-696733.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Balıkesir\Gönen'de 2+1 daire icradan satılıktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Balıkesir\Gönen'de 2+1 daire icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											GÖNEN İCRA DAİRESİ MÜDÜRLÜĞÜ - Balıkesir
											
												/ Gönen
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01062875</strong></span>

									<span>
										Balıkesir
										
											/ Gönen
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Oda Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												2+1
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												94
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Banyo Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												1
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Bulunduğu Kat</b>
											</div>
											<div class="column col-16" style="float: left;">
												Zemin Kat
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Binadaki Kat Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												4
											</div>
										</div>
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/697 esas
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														112,800 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														03.12.2019 10:50
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														30.12.2019 10:50
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														İcra Müdürlüğü Önü - Adalet Sarayı Gönen/BALIKESİR
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-konut-dulkadiroglu-bayazitli-mahallesinde-2+1-daire-icradan-satiliktir-coklu-satis-695451.html?searchText=" onclick="handleOutboundLinkClicks('DT-695451','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.png" alt="Dulkadiroğlu/Bayazıtlı Mahallesi'nde 2+1 daire icradan satılıktır (çoklu satış)" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Dulkadiroğlu/Bayazıtlı Mahallesi'nde 2+1 daire icradan satılıktır (çoklu satış)</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Kahramanmaraş
	                      	
	                      		 / Dulkadiroğlu
	                      	 - KAHRAMANMARAŞ İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-konut-dulkadiroglu-bayazitli-mahallesinde-2+1-daire-icradan-satiliktir-coklu-satis-695451.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.png" alt="Dulkadiroğlu/Bayazıtlı Mahallesi'nde 2+1 daire icradan satılıktır (çoklu satış)" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Dulkadiroğlu/Bayazıtlı Mahallesi'nde 2+1 daire icradan satılıktır (çoklu satış)</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KAHRAMANMARAŞ İCRA DAİRESİ MÜDÜRLÜĞÜ - Kahramanmaraş
											
												/ Dulkadiroğlu
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01061442</strong></span>

									<span>
										Kahramanmaraş
										
											/ Dulkadiroğlu
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>Oda Sayısı</b>
											</div>
											<div class="column col-16" style="float: left;">
												2+1
											</div>
										</div>
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												86
											</div>
										</div>
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/15580 ESAS
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														124,842 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														28.11.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														26.12.2019 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kahramanmaraş Adliyesi 2. Kat İhale Salonu
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-endustriyel-urunler-giyim-ve-tekstil-sanayi-muhtelif-renklerde-965-top-kumas-icradan-satilacaktir-coklu-satis-696107.html?searchText=" onclick="handleOutboundLinkClicks('DT-696107','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Muhtelif renklerde 965 top kumaş icradan satılacaktır (çoklu satış)" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Muhtelif renklerde 965 top kumaş icradan satılacaktır (çoklu satış)</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İstanbul
	                      	 - KÜÇÜKÇEKMECE 1. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-endustriyel-urunler-giyim-ve-tekstil-sanayi-muhtelif-renklerde-965-top-kumas-icradan-satilacaktir-coklu-satis-696107.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Muhtelif renklerde 965 top kumaş icradan satılacaktır (çoklu satış)" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Muhtelif renklerde 965 top kumaş icradan satılacaktır (çoklu satış)</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KÜÇÜKÇEKMECE 1. İCRA DAİRESİ MÜDÜRLÜĞÜ - İstanbul
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01062203</strong></span>

									<span>
										İstanbul
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/1094 TLMT.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														241,250 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														21.10.2019 15:40
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														06.11.2019 15:40
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														YAĞCIOĞLU YEDİEMİN DEPOSU- Yarımburgaz mah. Fabrikalar caddesi Veziroğlu sitesi No: 4-B Küçükçekmece
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-iflas-hukuku-davalari-iik-konkordato-ve-muhlet-iik-288inci-md-konkordato-komiserliginden-alacaklar-toplantisina-davet-696899.html?searchText=" onclick="handleOutboundLinkClicks('DT-696899','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.png" alt="Konkordato Komiserliği'nden alacaklar toplantısına davet" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Konkordato Komiserliği'nden alacaklar toplantısına davet</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İzmir
	                      	 - İZMİR 1. ASLİYE TİCARET MAHKEMESİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-iflas-hukuku-davalari-iik-konkordato-ve-muhlet-iik-288inci-md-konkordato-komiserliginden-alacaklar-toplantisina-davet-696899.html?searchText=" >
								<div class="firm-logo pink">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.png" alt="Konkordato Komiserliği'nden alacaklar toplantısına davet" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Konkordato Komiserliği'nden alacaklar toplantısına davet</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											İZMİR 1. ASLİYE TİCARET MAHKEMESİ - İzmir
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01063080</strong></span>

									<span>
										İzmir
										
									</span>
								</div>
								
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Konusu</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														• BZ Tekstil Konfeksiyon Turizm Medikal Tarım Temizlik Hizmetleri İç ve Dış San. Tic. Ltd. Şti. • Bayram AKGÜN.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Borçlu şirketten alacaklı olanlar.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Toplantı Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														22.10.2019 14:00
													
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-tarla-tarim-arazisi-bag-bahce-sanliurfa-haliliyede-28000-m²-tarim-arazisi-icradan-satiliktir-696609.html?searchText=" onclick="handleOutboundLinkClicks('DT-696609','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Şanlıurfa/Haliliye'de 28000 m² tarım arazisi icradan satılıktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Şanlıurfa/Haliliye'de 28000 m² tarım arazisi icradan satılıktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Şanlıurfa
	                      	
	                      		 / Haliliye
	                      	 - ŞANLIURFA 4. İCRA DAİRESİ MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-tarla-tarim-arazisi-bag-bahce-sanliurfa-haliliyede-28000-m²-tarim-arazisi-icradan-satiliktir-696609.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/icra_adalet_bak.png" alt="Şanlıurfa/Haliliye'de 28000 m² tarım arazisi icradan satılıktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Şanlıurfa/Haliliye'de 28000 m² tarım arazisi icradan satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ŞANLIURFA 4. İCRA DAİRESİ MÜDÜRLÜĞÜ - Şanlıurfa
											
												/ Haliliye
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01062702</strong></span>

									<span>
										Şanlıurfa
										
											/ Haliliye
										
									</span>
								</div>
								
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												28000
											</div>
										</div>
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2018/5987 ESAS
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														219,710 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														20.11.2019 15:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														20.12.2019 15:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Şanlıurfa Büyükşehir Belediyesi Haliliye Mezat Solunu
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-emlak-arsa-elazig-carsi-merkezinde-26-m²-arsa-mahkeme-tarafindan-satiliktir-696194.html?searchText=" onclick="handleOutboundLinkClicks('DT-696194','Interesting','Ilan Detay');">
			
				
					
				
			
				
			
				
			
				
			
			<div class="firm-logo blue">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.png" alt="Elazığ Çarşı Merkez'inde 26 m² arsa mahkeme tarafından satılıktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Elazığ Çarşı Merkez'inde 26 m² arsa mahkeme tarafından satılıktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Elazığ
	                      	
	                      		 / Merkez
	                      	 - ELAZIĞ 1. SULH HUKUK MAHKEMESİ SATIŞ MEMURLUĞU
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-emlak-arsa-elazig-carsi-merkezinde-26-m²-arsa-mahkeme-tarafindan-satiliktir-696194.html?searchText=" >
								<div class="firm-logo blue">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/adalet_bak.png" alt="Elazığ Çarşı Merkez'inde 26 m² arsa mahkeme tarafından satılıktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Elazığ Çarşı Merkez'inde 26 m² arsa mahkeme tarafından satılıktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ELAZIĞ 1. SULH HUKUK MAHKEMESİ SATIŞ MEMURLUĞU - Elazığ
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01062310</strong></span>

									<span>
										Elazığ
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
										<div style="width: 100%;padding-left:0.2rem;">
											<div class="column col-8" style="float: left;">
												<b>m²</b>
											</div>
											<div class="column col-16" style="float: left;">
												26
											</div>
										</div>
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İCRA İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Dosya No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/16 SATIŞ
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Muhammen Bedeli</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														45,500 TL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Birinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														02.12.2019 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İkinci Satış Günü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														30.12.2019 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Satış Yeri</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Elazığ Adliyesi 3.katta bulunan 1.Sulh Hukuk Mahkemesi satış odasıdır.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-ced-surecine-halkin-katilimi-toplanti-daveti-696635.html?searchText=" onclick="handleOutboundLinkClicks('DT-696635','Interesting','Ilan Detay');">
			
				
			
				
			
				
					
				
			
				
			
			<div class="firm-logo pink">
				
					<img src="assets/img/pink.png" alt="ÇED sürecine halkın katılımı toplantı daveti" />
				
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">ÇED sürecine halkın katılımı toplantı daveti</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Giresun
	                      	
	                      		 / Keşap
	                      	 - TURAN TURİZM İNŞ.SAN.VE TİC.A.Ş
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-tebligat-ve-duyurular-kurumsal-tebligat-ve-duyurular-ced-surecine-halkin-katilimi-toplanti-daveti-696635.html?searchText=" >
								<div class="firm-logo pink">
									
										<img src="assets/img/pink.png" alt="ÇED sürecine halkın katılımı toplantı daveti" />
									
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">ÇED sürecine halkın katılımı toplantı daveti</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											TURAN TURİZM İNŞ.SAN.VE TİC.A.Ş - Giresun
											
												/ Keşap
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01062735</strong></span>

									<span>
										Giresun
										
											/ Keşap
										
									</span>
								</div>
								
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											TEBLİGAT İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Konusu</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Giresun ili, Keşap İlçesi, Yolağzı Köyü Deniz Açıklarında ‘’Ağ Kafeslerde Su Ürünleri Yetiştiriciliği (2.000 ton/yıl)” Projesi 
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Tebligat Muhatabı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Bölge halkı ve kamuoyu
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Toplantı Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														17.10.2019 14:00
													
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-yapim-isi-ve-insaat-ihaleleri-bina-bakim-ve-onarim-isi-yaptirilacaktir-696171.html?searchText=" onclick="handleOutboundLinkClicks('DT-696171','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/orman_gen_mud.png" alt="Bina bakım ve onarım işi yaptırılacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Bina bakım ve onarım işi yaptırılacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Edirne
	                      	
	                      		 / Keşan
	                      	 - KEŞAN ORMAN İŞLETME MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-yapim-isi-ve-insaat-ihaleleri-bina-bakim-ve-onarim-isi-yaptirilacaktir-696171.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/orman_gen_mud.png" alt="Bina bakım ve onarım işi yaptırılacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Bina bakım ve onarım işi yaptırılacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											KEŞAN ORMAN İŞLETME MÜDÜRLÜĞÜ - Edirne
											
												/ Keşan
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01062284</strong></span>

									<span>
										Edirne
										
											/ Keşan
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2019/490443
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														1 Adet Fidanlık İdare Binası ile 1 Adet 4 Daireli Lojman Binasının Bakım ve Onarımı Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														16.10.2019 11:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Keşan Orman İşletme Müdürlüğü Toplantı Salonu
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Yapım İşi
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                   </ul>
	                               </section>
	                           </div>
	
	                       </section>
						
					
                </div>
            </div>
        </div>
</section>


<div id="idVal">
    <!--div content goes here-->
</div>

    <script type="text/javascript">
    
    function reloadChart(day)
    {
    	for( var i=0;i<2;i++)
    	{
    		$("#graph"+i).css("display", "none");
    		$("#graph"+i+' iframe').remove();
    	}
    	$("#graph"+day).css("display", "block");
    	myGraph(day);
    }
    </script>
    
    <script>
    	function myGraph(day)
    	{
			var ctx = document.getElementById("myChart"+day);
			if( ctx!=null )
			{
				var myChart = new Chart(ctx, {
				    type: 'bar',
				    data: getOOO(day),
				    options: {
				        scales: {
				            yAxes: [{
				                ticks: {
				                    beginAtZero:true
				                }
				            }]
				        }
				    }
				});
			}
    	}
		
		function getOOO(day)
		{
			if( day==1 )
			{
				return ;	
			}
			else if( day==2 )
			{
				return ;	
			}
			else if( day==3 )
			{
				return ;	
			}
			else
			{
				return ;	
			}
		}
		myGraph(0);
	</script>
	<script type="text/javascript">
		$(function(){
	        $('.detail-tab').each(function(){
	            $(this).click(function(){
	                $('.detail-tab, .detail-tab-content').removeClass('active');
	                
	                $(this).addClass('active');
	                $($(this).attr('data-rel')).addClass('active');
	            });
	            
	            
	        });
	        
	        $('.detail-tab').eq(0).trigger('click');
	    })
	</script>
    <script type="text/javascript">
    function setScrollbutsPosition(){
        $('.scrollbuts').each(function(){
            var posObjTop = $($(this).attr('data-pos')).offset().top;
            
            
            if($(document).scrollTop() > posObjTop){
                $(this).css({'margin-top': ($(document).scrollTop() - posObjTop) + 'px'});
            }
            else{
                $(this).css({'margin-top': '0px'});
            }
            
        });
    }
    
    $(function(){
        setScrollbutsPosition();
        
        $( document ).scroll(function() {
            setScrollbutsPosition();
        });
        
        $('.scrollbuts').each(function(){
            var $scrollableEl = $($(this).attr('data-scrollable-el'));
            
            var to_left = null, to_right = null;
            
            $(this).find('.scroll-left').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                
                to_left = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                }, 100);
            });
            
            $(this).find('.scroll-right').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                
                to_right = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                }, 100);
            });
            
            
            $(this).find('.scroll-left').mouseup(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-left').mouseout(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-right').mouseup(function(){
                clearInterval(to_right);
            });
            
            $(this).find('.scroll-right').mouseout(function(){
                clearInterval(to_right);
            });
        });
    })
    
    function toggleScrollbuts(){
         setTimeout(function(){
             $('.scrollbuts').each(function(){
                 if( $($(this).attr('data-scrollable-el')).get(0).scrollWidth > $($(this).attr('data-scrollable-el')).get(0).clientWidth){
                     $(this).show();
                     setScrollbutsPosition();
                 }
                 else{
                     $(this).hide();
                 }
             })
         }, 100);
     }
     
     $(function(){
         toggleScrollbuts();
         
         $(window).resize(function(){
             toggleScrollbuts();
         });
     })
    </script>
    <script type="text/javascript">
    function printDiv(divName) {
        var printContents = document.getElementById('ad-text-div-id').innerHTML;
        var originalContents = document.body.innerHTML;

        document.body.innerHTML = printContents;
        window.print();
        document.body.innerHTML = originalContents;
   }
    $(function(){
    	if( window.self !== window.top )
    	{
    		//window.top.location="http://www.google.com";
    		//alert("Bu sayfa ipnelik pesinde")
    	}
    	else
    	{
    		//console.log("degil 2")
    	}
    });
    
    
    function colorizeSearchedText(SrchText, Subject){
    		/*var exp = '';
    		var toks = SrchText.split('');
    		
    		for(var i in toks){
    			exp += "\\"+toks[i];
    		}*/
    		return eval("Subject.replace(/"+SrchText+"/g,'<span class=\"colorized-text\" style=\"color:#ff9900\">"+SrchText+"</span>');");
    }
    $(function(){
	    
    })
    </script>
    	
		
		<!--begin footer2-->
			









<style>
.popupx {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index: 10000000;
   
}
 
/* Inner */
.popup-innerx {
    max-width:807px;
    width:90%;
    padding:4px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
    cursor: pointer;
}
 
/* Close Button */
.popup-closex {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-closex:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
    
    </style>
    
 

    <footer class="main-footer">
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
<!--                         <img src="assets/img/logo.svg" /> -->
                        <img src="assets/img/logo.svg" />
                    </a>
                </div>
                <div class="column col-18">
                		<div class="row">
                			<div class="column col-12">
                				<ul class="f-menu-item">
			                        <li class="f-menu-title">KURUMSAL</li>
				                    <li><a href="kurumsal-resmi-ilanlar-hakkinda">» Resmi İlan Portalı Hakkında</a></li>
									<li><a href="kurumsal-resmi-ilanlar-tarihcesi">» Resmi İlan Tarihçesi</a></li>
									<li><a href="kurumsal-icra-ilanlari">» Resmi İlan Türleri</a></li> 
				                    <li><a href="kurumsal-yonetim">» Yönetim</a></li>
									<li><a href="rapor-istatistiki-bilgiler">» İstatistik Bilgileri</a></li>
			                    </ul>
			                    
			                    <ul class="f-menu-item">
			                        <li class="f-menu-title">DESTEK ve YARDIM</li>
			                        
			                        <li><a href="yardim-nasil-uye-olurum">» Üyelik</a></li>
			                        <li><a href="bik-icradan-nasil-mal-alinir">» İlanlar Hakkında</a></li>
			                        <li><a href="yardim-arama" >» Arama ve Takip</a></li>
									<li><a href="yardim-sss" >» Sıkça Sorulan Sorular</a></li>
									<li><a href="yardim-sss?formOpen=open" >» İletişim Formu</a></li>
			
			                    </ul>
                			</div>
                			
                			
                			<div class="column col-12">
                				<div class="	row">
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">GİZLİLİK VE KULLANIM</li>
				                        <li><a href="kullanim-tanitim-filmleri">» Tanıtım Filmleri</a></li>
				                        <li><a href="guvenlik-kullanim-kosullari">» Kullanım Koşulları</a></li>
				                        <li><a href="guvenlik-kvkk-form">» Kişisel Veriler (KVKK) Başvuru Formu</a></li>
				               			
				                    </ul>
                					</div>
                					
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">İLETİŞİM</li>
				                        <li><a href="iletisim-genel-mudurluk">» Genel Müdürlük</a></li>
				                        <li><a href="iletisim-subeler">» Şubeler</a></li>
										<li>&nbsp;</li>
				               			
				                    </ul>
                					</div>
                				</div>
                				
                				<div>
                					<div style="text-align:right;">
                						<a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"><img height="40px" style="display:inline;" src="assets/img/badge_new_android.png"></a>
                						
                						<a href="https://itunes.apple.com/tr/app/resmi-ilanlar/id1179114616?mt=8"><img height="40px" style="display:inline;" src="assets/img/badge_new_ios.svg"></a>
                					</div>
                				</div>
                			</div>
                		</div>
			                    
				                    
				                    
                    
                </div>
            </div>
        </div>
        
        
        <ul class="social2">
           <li><a href="https://www.facebook.com/resmiilan/" target="_blank"><img src="assets/img/share/facebook.png" /></a></li>
           <li><a href="https://twitter.com/ilangovtr" target="_blank"><img src="assets/img/share/twitter.png" /></a></li>
           <li><a href="https://www.instagram.com/resmiilan/" target="_blank"><img src="assets/img/share/instagram.jpg" /></a></li>
           <li><a href="https://www.youtube.com/channel/UCoLna6joUEuJ4eO7bjCP_Bw" target="_blank"><img src="assets/img/share/youtube.png" /></a></li>
           <li><a href="https://www.linkedin.com/company/ilan-gov-tr" target="_blank"><img src="assets/img/share/linkedin.png" /></a></li>
<!--                        <li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"></a></li>-->
<!--                         <li><a href="#" class="icon-rss2"></a></li> -->
       </ul>
    </footer>
	<script src="assets/js/analytics.js?v=1"></script>
	
		<script type="text/javascript">
			ga('send', {'hitType': 'pageview','title': 'DT-'+'693960'+'-'+"Ankara/Sincan'da 67 adet sanayi imarlı arsa satışa çıkarılmıştır"});
			ga('set', 'dimension1', '693960');
		</script>
	
	
<script type="text/javascript">

function kurumsalMenuDuzenle(){
    
    if($(document).width() <= 1220){
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click');
            }
        })
    }
    else{
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click').mouseenter(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if(!$_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeIn();
                        
                        
                        $(this).children('.submenu, .submenu2').slideDown(function(){
                            $_this.prop('mainSmallNav_opened', true);
                        });   
                    }
                        
                })
                .mouseleave(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if($_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeOut();
                        $(this).children('.submenu, .submenu2').slideUp(function(){
                            $_this.prop('mainSmallNav_opened', false);
                        });
                    }
                        
                });
            }
        })
    }
    
        
    
}

$(function(){
    kurumsalMenuDuzenle();
    $(window).resize(kurumsalMenuDuzenle);
})

</script>

<script type="text/javascript">
  $(function(){
      $('.accordion-menu-opener').click(function(){
          $('.accordion-menu').toggleClass('flex');
      });
  })
  </script>
<script type="text/javascript">
    function setMainNavHeights(){
        var maxH = 0;
        
        $('.main-nav ul li a').each(function(){
            if($(this).height() > maxH){
                maxH = $(this).height();
            }
        });
        
        if(maxH != 0){
            $('.main-nav lu li a').css({'height':(maxH + 'px')});
        }
    }
    setMainNavHeights();
    $(window).resize(setMainNavHeights)
  </script>
  <script type="text/javascript">

$(function(){
    $('.top-ad-list .item .admin-toolbar li').each(function(){
        $(this).mouseenter(function(){
            $(this).children('.pop-up').addClass('opened');
        }).mouseleave(function(){
            $(this).children('.pop-up').removeClass('opened');
        }).click(function(e){
            if(!$(e.target).is('.pop-up') && !$(e.target).is('.close')){
                $(this).children('.pop-up').toggleClass('opened');
            }
            
        })
    })
    
    $('.top-ad-list .item .admin-toolbar li .pop-up').each(function(){
        $(this).prepend('<div class="close" onclick="$(this).parent().removeClass(\'opened\')">X</div>');
    })
})
</script>
<!-- 	<script src="assets/js/yandex.js"></script> -->
    
		<!--end footer2-->
		
	    









    <script src="assets/jquery/modernizr-2.8.3.js"></script>

    <script src="assets/js/mobile.js"></script>

    <script src="assets/js/classie.js"></script>
	<script src="js/manuel-functions/simple-functions.js?v=79"></script>


    <script src="assets/js/lightbox-plus-jquery.min.js"></script>
    


<!-- <script src="assets/js/script.js"></script> -->
<script type="text/javascript">
	function showHideTextDetail()
	{
		if ($(".details-txt").hasClass("active")) {
        	$("#detail-link-id").html('İlan metninin tamamını göster');
            $(".details-txt").removeClass("active");
        } else {
            $(".details-txt").addClass("active");
            $("#detail-link-id").html('İlan metnini gizle');
            
        }
	}
	
	
	$(document).ready(function () {
		if($(".details-txt > div").eq(0).height() <300){
            $("#detail-link-id").parent().parent().remove();
            $(".details-txt").addClass("active");
        }
		
	    $(".popup-link").on("click", function () {
	        $(".popup").addClass("active");
	        $(".shadow").on("click", function () {
	            $(".popup").removeClass("active");
	
	        });
	    });
	});
</script>

<!-- text modal for Kanun Detay -->
<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal
if( btn!=null )
{
	btn.onclick = function() {
	    modal.style.display = "block";
	}
}

// When the user clicks on <span> (x), close the modal
if( span!=null )
{
	span.onclick = function() {
	    modal.style.display = "none";
	}
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>
<!-- modal for kanun detay -->
<!-- toggle for kanun detay -->

<script>
function showHideRuleDetail() {
    var x = document.getElementById('rule-detail');
    if (x.style.display === 'none') {
        x.style.display = 'block';
        $("#show-rule-detail").html('Madde metnini Gizle.');
    } else {
        x.style.display = 'none';
        $("#show-rule-detail").html('Madde metni için Tıklayınız.');
    }
}
</script>
<!-- toggle for kanun detay -->



<!-- text modal for Kanun Detay -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fcfb17eb792128"></script>

	
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
				appId: "2b6a8509-4248-498e-9713-fc4cb7b907c4",
				autoRegister: true,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
			OneSignal.push(["sendTags", {'userId': '','userName': ''}]);
		</script>
	
	</body>
</html>	

